<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		
		
<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Clipping: Senado aprova MP que reforma o ensino médio</title>
<meta name="description" content="O Senado aprovou a medida provisória que reforma o ensino médio. Como o texto já havia passado pela Câmara, agora ele segue para sanção presidencial."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="reforma ensino médio, resumo política brasileira, política brasileira 2017,"/>
<link rel="canonical" href="http://blogdapoliticabrasileira.com.br/clipping-senado-aprova-reforma-ensino-medio/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Clipping: Senado aprova MP que reforma o ensino médio" />
<meta property="og:description" content="O Senado aprovou a medida provisória que reforma o ensino médio. Como o texto já havia passado pela Câmara, agora ele segue para sanção presidencial." />
<meta property="og:url" content="http://blogdapoliticabrasileira.com.br/clipping-senado-aprova-reforma-ensino-medio/" />
<meta property="og:site_name" content="Política Brasileira" />
<meta property="article:publisher" content="https://www.facebook.com/blogdapoliticabrasileira/" />
<meta property="article:author" content="https://www.facebook.com/blogdapoliticabrasileira" />
<meta property="article:tag" content="política brasileira 2017" />
<meta property="article:tag" content="reforma ensino médio" />
<meta property="article:tag" content="resumo política brasileira" />
<meta property="article:section" content="Clipping Política Brasileira" />
<meta property="article:published_time" content="2017-02-08T21:23:21+00:00" />
<meta property="og:image" content="http://blogdapoliticabrasileira.com.br/wp-content/uploads/2017/02/reforma-ensino-medio-e1486599773274.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="598" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="O Senado aprovou a medida provisória que reforma o ensino médio. Como o texto já havia passado pela Câmara, agora ele segue para sanção presidencial." />
<meta name="twitter:title" content="Clipping: Senado aprova MP que reforma o ensino médio" />
<meta name="twitter:image" content="http://blogdapoliticabrasileira.com.br/wp-content/uploads/2017/02/reforma-ensino-medio-e1486599773274.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Feed para Política Brasileira &raquo;" href="http://blogdapoliticabrasileira.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Política Brasileira &raquo;" href="http://blogdapoliticabrasileira.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Política Brasileira &raquo; Clipping: Senado aprova MP que reforma o ensino médio" href="http://blogdapoliticabrasileira.com.br/clipping-senado-aprova-reforma-ensino-medio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/blogdapoliticabrasileira.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/style.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/gplus-comments/assets/javascript/plugin.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel='https://api.w.org/' href='http://blogdapoliticabrasileira.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blogdapoliticabrasileira.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blogdapoliticabrasileira.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p71ANT-217' />
<link rel="alternate" type="application/json+oembed" href="http://blogdapoliticabrasileira.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogdapoliticabrasileira.com.br%2Fclipping-senado-aprova-reforma-ensino-medio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blogdapoliticabrasileira.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogdapoliticabrasileira.com.br%2Fclipping-senado-aprova-reforma-ensino-medio%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":7757,"post_name":"clipping-senado-aprova-reforma-ensino-medio","post_title":"Clipping: Senado aprova MP que reforma o ensino m\u00e9dio","post_type":"post","post_author":"4","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":892,"name":"Clipping Pol\u00edtica Brasileira","slug":"clipping-politica-brasileira","term_group":0,"term_taxonomy_id":892,"taxonomy":"category","description":"","parent":0,"count":98,"filter":"raw","object_id":7757,"cat_ID":892,"category_count":98,"category_description":"","cat_name":"Clipping Pol\u00edtica Brasileira","category_nicename":"clipping-politica-brasileira","category_parent":0}]; _mmunch['postTags'] = [{"term_id":1474,"name":"pol\u00edtica brasileira 2017","slug":"politica-brasileira-2017","term_group":0,"term_taxonomy_id":1474,"taxonomy":"post_tag","description":"","parent":0,"count":37,"filter":"raw","object_id":7757},{"term_id":1131,"name":"reforma ensino m\u00e9dio","slug":"reforma-ensino-medio","term_group":0,"term_taxonomy_id":1131,"taxonomy":"post_tag","description":"","parent":0,"count":3,"filter":"raw","object_id":7757},{"term_id":794,"name":"resumo pol\u00edtica brasileira","slug":"resumo-politica-brasileira","term_group":0,"term_taxonomy_id":794,"taxonomy":"post_tag","description":"","parent":0,"count":170,"filter":"raw","object_id":7757}]; _mmunch['postAuthor'] = {"name":"Pol\u00edtica Brasileira","ID":4};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="181417" async></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
	_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  
	_gaq.push(['_setAccount', 'UA-71479747-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<style id="custom-css-css">.branding-container{display:none !important}</style>
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->

        <link href='https://fonts.googleapis.com/css?family=Francois+One' rel='stylesheet' type='text/css'>
	</head>
	<body>

	<div class="adrotate-cabecalho text-center hidden-xs" id="rotatetop">
		<!-- Either there are no banners, they are disabled or none qualified for this location! -->	</div>
	<div class="mask_rotate"></div>


		<header id="topo">
			<nav class="navbar navbar-default">
				<div class="container">
					<div class="navbar-header">
						<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#menu-topo" aria-expanded="false">
							<span class="sr-only">Menu</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
						<a class="navbar-brand" href="http://blogdapoliticabrasileira.com.br">
						<img src="http://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/images/logo.png" width="100%" height="auto" id="logo" class="img-responsive" alt="Blog da Política Brasileira - Conteúdo sobre política e economia no Brasil" /></a>
					</div>
					<div class="collapse navbar-collapse" id="menu-topo">
						<ul id="menu-topo-principal" class="nav navbar-nav"><li id="menu-item-7423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7423"><a href="http://blogdapoliticabrasileira.com.br/colunistas/">Colunistas</a></li>
<li id="menu-item-5081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5081"><a href="http://blogdapoliticabrasileira.com.br/contato/">Contato</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="http://blogdapoliticabrasileira.com.br/analises/">Análises</a></li>
<li id="menu-item-357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357"><a href="http://blogdapoliticabrasileira.com.br/artigos/">Artigos</a></li>
<li id="menu-item-360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="http://blogdapoliticabrasileira.com.br/opiniao/">Opinião</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359"><a href="http://blogdapoliticabrasileira.com.br/clipping/">Clipping</a></li>
<li id="menu-item-358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358"><a href="http://blogdapoliticabrasileira.com.br/entrevistas/">Entrevistas</a></li>
<li id="menu-item-5451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5451"><a href="http://blogdapoliticabrasileira.com.br/anuncie/">Anuncie</a></li>
</ul><ul id="menu-politica" class="nav navbar-nav politica hidden-sm hidden-md hidden-lg"><li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://blogdapoliticabrasileira.com.br/politica/">Política</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://blogdapoliticabrasileira.com.br/politica/dilma/">Dilma</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="http://blogdapoliticabrasileira.com.br/politica/eleicoes-2016/">Eleições 2016</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="http://blogdapoliticabrasileira.com.br/politica/estados/">Estados</a></li>
<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://blogdapoliticabrasileira.com.br/politica/oposicao/">Oposição</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="http://blogdapoliticabrasileira.com.br/politica/reforma-partidaria/">Reforma política</a></li>
<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="http://blogdapoliticabrasileira.com.br/brasil/">Brasil</a></li>
</ul><ul id="menu-economia" class="nav navbar-nav economia hidden-sm hidden-md hidden-lg"><li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://blogdapoliticabrasileira.com.br/economia/">Economia</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="http://blogdapoliticabrasileira.com.br/economia/ajuste/">Ajuste</a></li>
<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="http://blogdapoliticabrasileira.com.br/economia/crise/">Crise</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="http://blogdapoliticabrasileira.com.br/economia/infraestrutura/">Infraestrutura</a></li>
<li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="http://blogdapoliticabrasileira.com.br/economia/reforma-tributaria/">Reforma Tributária</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="http://blogdapoliticabrasileira.com.br/economia/regulacao/">Regulação</a></li>
</ul>					</div>
				</div>
			</nav>
			<nav class="barra barra-politica hidden-xs">
				<div class="container"><ul id="menu-politica-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://blogdapoliticabrasileira.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://blogdapoliticabrasileira.com.br/politica/dilma/">Dilma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="http://blogdapoliticabrasileira.com.br/politica/eleicoes-2016/">Eleições 2016</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="http://blogdapoliticabrasileira.com.br/politica/estados/">Estados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://blogdapoliticabrasileira.com.br/politica/oposicao/">Oposição</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="http://blogdapoliticabrasileira.com.br/politica/reforma-partidaria/">Reforma política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="http://blogdapoliticabrasileira.com.br/brasil/">Brasil</a></li>
</ul></div>			</nav>
			<nav class="barra barra-economia hidden-xs">
				<div class="container"><ul id="menu-economia-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://blogdapoliticabrasileira.com.br/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="http://blogdapoliticabrasileira.com.br/economia/ajuste/">Ajuste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="http://blogdapoliticabrasileira.com.br/economia/crise/">Crise</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="http://blogdapoliticabrasileira.com.br/economia/infraestrutura/">Infraestrutura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="http://blogdapoliticabrasileira.com.br/economia/reforma-tributaria/">Reforma Tributária</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="http://blogdapoliticabrasileira.com.br/economia/regulacao/">Regulação</a></li>
</ul></div>			</nav>
		</header>		<div class="container interna2">
			<div class="row">
                                <div class="col-xs-12 text-center">
                                    <img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/reforma-ensino-medio-724x367-n3xz9acwq6btdbxyxe7byui59iya6upyyr07iv2uj4.jpg" width="100%" height="auto" class="img-responsive">
                
                                        <div class="clearfix mt20 pull-left w100"></div>
                    <a href="http://blogdapoliticabrasileira.com.br/politica/" class="tag singletag2 f17 upper">clipping-politica-brasileira</a>

                    <h1 class="megaTitle fblue">Clipping: Senado aprova MP que reforma o ensino médio</h1>
                    <aside class="meta">
                        <time datetime="2017-02-08 21:23">08/02/2017<br />
                            Publicado em <span class="tipo">Clipping</span> por <a href="http://blogdapoliticabrasileira.com.br/autor/politica-brasileira/" title="Posts de Política Brasileira" rel="author">Política Brasileira</a>                    </aside>
                </div>


                    <div class="clearfix mt40 pull-left w100"></div>


                <section class="col-sm-1-2">
                    <aside class="media">
        <div class="w100 text-center">
        <a href="http://blogdapoliticabrasileira.com.br/autor/politica-brasileira/" class="no_underline">
                        <img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/foto-face-01-120x120-mmnkbn8gkw1fqh2c7q5u12lmrqhjzf1x86zgdu2zlc.jpg' class='img-responsive border-blue'/>        </a>
    </div>
    <div class="text-center">
        <h3 class="mt10 fblue mega3Title"><a href="http://blogdapoliticabrasileira.com.br/autor/politica-brasileira/">Política Brasileira</a></h3>
        <div class="redes mt5">
            &nbsp;
                        <a href="https://www.facebook.com/blogdapoliticabrasileira" target="_blank" class="no_underline"><span class="icon-facebook3"></span></a>
                                            </div>
    </div>
</aside>
                    <a href="#print" class="print">
                        <i class="fa fa-print" aria-hidden="true"><img src="http://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/images/print.jpg" alt="" width="30"></i>
                        <p style="font-size: 12px">Imprimir</p>
                    </a>
                </section>
				<section class="col-sm-7-2" id="post">
					<article class="principal">
						<div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>O Senado Federal aprovou, na noite desta quarta-feira, 8, a medida provisória que reforma o ensino médio. Como o texto já havia passado pela Câmara, agora ele segue para sanção presidencial. O projeto flexibiliza a carga horária, permitindo que o estudante escolha parte das matérias que vai cursar durante a etapa. A proposta é a primeira reforma do governo Temer a ser aprovada no Congresso.</p>
<p>De acordo com o ministro da Educação, Mendonça Filho, o objetivo do governo é aprovar primeiramente a Base Nacional Comum Curricular (BNCC), para somente depois começar a implementar a reforma, gradualmente, a partir de 2018. (<a href="http://educacao.estadao.com.br/noticias/geral,senado-aprova-mp-que-reforma-o-ensino-medio,70001658637" target="_blank">Estadão</a>)</p>
<h2>Renan chama de ‘horror’ decisão de juiz contra Moreira Franco</h2>
<p>O líder do PMDB no Senado, Renan Calheiros (AL), criticou a decisão da Justiça de suspender a nomeação de Moreira Franco para ministro da Secretaria Geral da Presidência. A decisão foi tomada pela primeira instância. Renan &#8211; que no passado chamou de magistrados de &#8220;juizeco&#8221; &#8211; disse que mais uma vez um juiz de primeira instância toma uma decisão de &#8220;usurpa&#8221; e &#8220;afronta&#8221; a competência do próprio Supremo Tribunal Federal.</p>
<p><!-- Either there are no banners, they are disabled or none qualified for this location! -->E Renan voltou ao assunto do projeto da Lei do Abuso de Autoridade. Ele disse que foi para coibir decisões como essas que a proposta deveria ter sido aprovada. (<a href="http://oglobo.globo.com/brasil/renan-chama-de-horror-decisao-de-juiz-contra-moreira-franco-20895797" target="_blank">O Globo</a>)</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<h2>TRE cassa mandato de Pezão e determina eleição direta</h2>
<p>O Tribunal Regional Eleitoral do Rio decidiu nesta quarta-feira (8) pela cassação do mandato do governador do Rio, Luiz Fernando Pezão (PMDB), e do vice-governador, Francisco Dornelles (PP), e determinou a realização de eleições diretas no Estado. O governador, no entanto, não será afastado e recorrerá ao Tribunal Superior Eleitoral no cargo.</p>
<p>A chapa foi condenada por abuso de poder econômico e político. De acordo com o TRE, &#8220;o governo do Rio concedeu benefícios financeiros a empresas como contrapartida a posteriores doações para a campanha do então candidato Pezão e de seu vice&#8221;.</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7757" class="share-twitter sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/clipping-senado-aprova-reforma-ensino-medio/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7757" class="share-facebook sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/clipping-senado-aprova-reforma-ensino-medio/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-7757" class="share-google-plus-1 sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/clipping-senado-aprova-reforma-ensino-medio/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
					</article>
					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Veja mais</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://blogdapoliticabrasileira.com.br/medidas-brasil-funcionar-2017/" rel="prev">As medidas para fazer o Brasil funcionar em 2017</a></div></div>
	</nav>

				</section>
							<aside id="sidebar" class="col-md-4 hidden-sm hidden-xs">
	<section id="search-2" class="widget widget_search"><h4>Busque</h4>
        <form class="searchform validate input-group" action="http://blogdapoliticabrasileira.com.br/">
            <input type="text" value="" name="s" class="form-control required" placeholder="Digite o que procuras">
				<span class="input-group-btn">
					<button class="btn btn-primary" id="searchsubmit" type="submit">Ok</button>
				</span>

        </form></section><section id="text-2" class="widget widget_text"><h4>Vídeo da semana</h4>			<div class="textwidget"><iframe width="350" height="215" src="https://www.youtube.com/embed/4EruGzs0UHM" frameborder="0" allowfullscreen></iframe></div>
		</section><section id="mc_mm_widget-2" class="widget widget_mc_mm_widget"><div class='mailmunch-wordpress-widget mailmunch-wordpress-widget-290335' style='display: none !important;'></div></section><section id="adrotate_widgets-2" class="widget adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></section><section id="colunistas_widget-2" class="widget widget_colunistas_widget"><h4>Colunistas</h4>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/autor/politica-brasileira/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/foto-face-01-80x80-milu5ucuj8ydas3tq3wmvu47xxs6vivcnpjuugrtpc.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/autor/politica-brasileira/">Política Brasileira</a></h5>
							<p><a href="http://blogdapoliticabrasileira.com.br/clipping-senado-aprova-reforma-ensino-medio/">Clipping: Senado aprova MP que reforma o ensino médio</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/autor/politica-brasileira/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/murillo-de-aragao-cientista-politico/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/murillao2-566x360-80x80-mijrwrxt1fq6jwvvk5s1lvj09mzo6lz9h97e9i5mhs.png'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/murillo-de-aragao-cientista-politico/">Murillo de Aragão</a></h5>
							<p><a href="http://blogdapoliticabrasileira.com.br/medidas-brasil-funcionar-2017/">As medidas para fazer o Brasil funcionar em 2017</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/murillo-de-aragao-cientista-politico/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/carlosbellini/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/18-80x80-mjkdb87y3cyqptbfe0721h4kbu1lfcph0eea8ohdls.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/carlosbellini/">Carlos Eduardo Bellini Borenstein</a></h5>
							<p><a href="http://blogdapoliticabrasileira.com.br/rodrigo-maia-potencial-candidato-rj/">Rodrigo Maia, potencial candidato a governador do Rio</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/carlosbellini/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/rildsonmoura/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/f8f6a29d0a6c1cb311cdc97c0335d1b5-80x80-mmpptdedsxg6rvkfejb1z8o3sbshb25mapetj1525c.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/rildsonmoura/">Rildson Moura</a></h5>
							<p><a href="http://blogdapoliticabrasileira.com.br/cresce-investimento-infraestrutura/">Cresce investimento em infraestrutura</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/rildsonmoura/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/andregustavo/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/9bae4486-8542-471e-8cfe-0b6112346232-80x80-mk8oerfzumxetsocvkxeno2lrh4v7vjxoez0cxvmzk.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/andregustavo/">André Gustavo</a></h5>
							<p><a href="http://blogdapoliticabrasileira.com.br/recomeco-congresso-politica/">O recomeço</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/andregustavo/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/marcelorech/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/Marcelo-Rech1-80x80-mm1ws3wu2jnokdnjsjk8tgcwtxllkdu6p89sj1ky74.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/marcelorech/">Marcelo Rech</a></h5>
							<p><a href="http://blogdapoliticabrasileira.com.br/efeitos-perversos-politica-externa-trump/">Os efeitos perversos da Política Externa norte-americana sob Trump</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/marcelorech/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/autor/marcos-queiroz/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/marcos_queiroz-e1483525537581-80x80-n281l9l6j67arjyvym334uheydg3getgm25g2y85cw.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/autor/marcos-queiroz/">Marcos Queiroz</a></h5>
							<p><a href="http://blogdapoliticabrasileira.com.br/senado-eunicio-pmdb-nordeste-tradicao/">O Senado de Eunício, do PMDB, do Nordeste e da tradição</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/autor/marcos-queiroz/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/everardomaciel/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/Everardo-80x80-mjz4np9mj2eim454je5sngztes8e3pf69jx9xmi5nk.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/everardomaciel/">Everardo Maciel</a></h5>
							<p><a href="http://blogdapoliticabrasileira.com.br/essa-tal-reforma-tributaria/">Essa tal de reforma tributária</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/everardomaciel/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/isaacroitman/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/pqIsaac_Roitman2-80x80-mkn12m18qkpxcvcutgvg027jzcud07o1l4hhtrp2cg.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/isaacroitman/">Isaac Roitman</a></h5>
							<p><a href="http://blogdapoliticabrasileira.com.br/violencia-fundo-do-poco/">Violência: fundo do poço</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/isaacroitman/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div></aside>
                <div class="col-xs-12 hidden-print">
                    

<!-- *******************************************************************************************************************-->
<!-- Comments Evolved for Wordpress v1.6.1 ( http://wordpress.org/plugins/gplus-comments/ ) -->
<!-- *******************************************************************************************************************-->

<!-- comment-tabs -->
<script type="text/javascript">
jQuery(document).ready(function($) {
  window.comment_tab_width = $('#comment-tabs').innerWidth();
});
</script>
<div id="comment-tabs">
<a name="comments"></a>
    <ul class="controls inline clearfix">
    <li class="active" id='facebook-control'><a href='#facebook-tab'><span id='facebook-label'>Facebook</span></a></li>
<li id='gplus-control'><a href='#gplus-tab'><span id='gplus-label'>G+</span></a></li>
  </ul>
  <!-- facebook-tab -->
<div id='facebook-tab' class='embed-container content-tab clearfix'>
<div id="fb-root"></div>
<div id="fb-comments">Loading Facebook Comments ...</div>
<script type="text/javascript">
  jQuery(document).ready(function($)
  {
    $('#fb-comments').html('<div class="fb-comments" data-width="'+window.comment_tab_width+'" data-href="http://blogdapoliticabrasileira.com.br/clipping-senado-aprova-reforma-ensino-medio/" data-num-posts="20" data-colorscheme="light" data-mobile="auto"></div>');
  });
</script>
<script async type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1">FB.init();</script>
<noscript>Please enable JavaScript to view the <a href="https://www.facebook.com/">comments powered by Facebook.</a></noscript>


</div>
<!-- //facebook-tab -->
<!-- gplus-tab -->
<div id='gplus-tab' class='embed-container content-tab clearfix'>
<script type="text/javascript">
  jQuery(document).ready(function($) {
    $('#gplus-tab').html('<div class="g-comments" data-width="'+window.comment_tab_width+'" data-href="http://blogdapoliticabrasileira.com.br/clipping-senado-aprova-reforma-ensino-medio/" data-first_party_property="BLOGGER" data-view_type="FILTERED_POSTMOD">Loading Google+ Comments ...</div>');
  });
</script>
<script async type="text/javascript" src="//apis.google.com/js/plusone.js?callback=gpcb"></script>
<noscript>Please enable JavaScript to view the <a href="https://plus.google.com/">comments powered by Google+.</a></noscript>

</div>
<!-- //gplus-tab -->
</div>
<!-- //comment-tabs -->
                </div>

                <hr class="mt20 pull-left w100"/>
                <div class="clearfix mt20 pull-left w100"></div>
                <div class="row hidden-print">
                    <section class="lista row mt50">
                        <h3 class="mega2Title upper fgray col-xs-12"><p class="col-xs-12">Artigos relacionados</p></h3>
                        <div class="clearfix mt20 pull-left w100"></div>
                        <article class="boxNew col-sm-6 outro">
    <div class="col-sm-4">
                    <a href="http://blogdapoliticabrasileira.com.br/clipping-senado-aprova-reforma-ensino-medio/"><img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/reforma-ensino-medio-724x367-n3xz9acn1ytxxxluho7edf37qj0cvn29fmck1vuc58.jpg" width="100%" height="auto" class="img-responsive"></a>
        
                        <a href="http://blogdapoliticabrasileira.com.br/politica/" class="tag ptag2">Clipping Política Brasileira</a>
    </div>

    <div class="col-sm-8">
        <h2 class="mega3Title fblue mt0"><a href="http://blogdapoliticabrasileira.com.br/clipping-senado-aprova-reforma-ensino-medio/">Clipping: Senado aprova MP que reforma o ensino médio</a></h2>
        <time class="fgray pull-left fDate" datetime="2017-02-08 21:23">08/02/2017</time><br/>
        <p><p>O Senado aprovou a medida provisória que reforma o ensino médio. Como o texto já havia passado pela Câmara, agora ele segue para sanção presidencial.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7757" class="share-twitter sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/clipping-senado-aprova-reforma-ensino-medio/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7757" class="share-facebook sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/clipping-senado-aprova-reforma-ensino-medio/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-7757" class="share-google-plus-1 sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/clipping-senado-aprova-reforma-ensino-medio/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></p>
        <p><a href="http://blogdapoliticabrasileira.com.br/clipping-senado-aprova-reforma-ensino-medio/">Ler mais</a></p>
    </div>

</article><article class="boxNew col-sm-6 outro">
    <div class="col-sm-4">
                    <a href="http://blogdapoliticabrasileira.com.br/medidas-brasil-funcionar-2017/"><img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/política-2017-1-724x367-n1uehmzthxvugu14yrfyno0m90i4lgopvrqmztsq2k.jpg" width="100%" height="auto" class="img-responsive"></a>
        
                        <a href="http://blogdapoliticabrasileira.com.br/politica/" class="tag ptag2">Política</a>
    </div>

    <div class="col-sm-8">
        <h2 class="mega3Title fblue mt0"><a href="http://blogdapoliticabrasileira.com.br/medidas-brasil-funcionar-2017/">As medidas para fazer o Brasil funcionar em 2017</a></h2>
        <time class="fgray pull-left fDate" datetime="2017-02-08 8:44">08/02/2017</time><br/>
        <p><p>A abertura do ano político do Brasil impôs a Michel Temer uma agenda relevante e cheia de armadilhas. Ele avançou e colheu bons resultados.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7755" class="share-twitter sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/medidas-brasil-funcionar-2017/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7755" class="share-facebook sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/medidas-brasil-funcionar-2017/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-7755" class="share-google-plus-1 sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/medidas-brasil-funcionar-2017/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></p>
        <p><a href="http://blogdapoliticabrasileira.com.br/medidas-brasil-funcionar-2017/">Ler mais</a></p>
    </div>

</article><article class="boxNew col-sm-6 outro">
    <div class="col-sm-4">
                    <a href="http://blogdapoliticabrasileira.com.br/stf-recurso-anulacao-prisao-cunha/"><img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/o-CUNHA-724x367-n3x1mwkcj3wpqhr79z734cs5ziu02sxcos4rxshmgs.jpg" width="100%" height="auto" class="img-responsive"></a>
        
                        <a href="http://blogdapoliticabrasileira.com.br/politica/" class="tag ptag2">Agenda Política Brasileira</a>
    </div>

    <div class="col-sm-8">
        <h2 class="mega3Title fblue mt0"><a href="http://blogdapoliticabrasileira.com.br/stf-recurso-anulacao-prisao-cunha/">Agenda: STF julga pedido de anulação da prisão de Cunha</a></h2>
        <time class="fgray pull-left fDate" datetime="2017-02-08 8:30">08/02/2017</time><br/>
        <p><p>O Supremo Tribunal Federal julga recurso do ex-deputado Eduardo Cunha pedindo a anulação de sua prisão. Veja os eventos desta quarta-feira (8).</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7752" class="share-twitter sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/stf-recurso-anulacao-prisao-cunha/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7752" class="share-facebook sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/stf-recurso-anulacao-prisao-cunha/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-7752" class="share-google-plus-1 sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/stf-recurso-anulacao-prisao-cunha/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></p>
        <p><a href="http://blogdapoliticabrasileira.com.br/stf-recurso-anulacao-prisao-cunha/">Ler mais</a></p>
    </div>

</article><article class="boxNew col-sm-6 outro">
    <div class="col-sm-4">
                    <a href="http://blogdapoliticabrasileira.com.br/temer-indica-alexandre-de-moraes-stf-2/"><img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/MC_Michel-Temer-reuniao-sobre-seguranca_001170117-724x367-n2vqwprwdckm4zo6cj2inbturjm1n7o24ylv1g04qk.jpg" width="100%" height="auto" class="img-responsive"></a>
        
                        <a href="http://blogdapoliticabrasileira.com.br/politica/" class="tag ptag2">Brasil</a>
    </div>

    <div class="col-sm-8">
        <h2 class="mega3Title fblue mt0"><a href="http://blogdapoliticabrasileira.com.br/temer-indica-alexandre-de-moraes-stf-2/">Temer indica Alexandre de Moraes para o STF</a></h2>
        <time class="fgray pull-left fDate" datetime="2017-02-08 7:55">08/02/2017</time><br/>
        <p><p>Michel Temer indicou Alexandre de Moraes para a vaga de Teori Zavascki no STF. Moraes possui um vasto currículo como constitucionalista.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7749" class="share-twitter sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/temer-indica-alexandre-de-moraes-stf-2/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7749" class="share-facebook sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/temer-indica-alexandre-de-moraes-stf-2/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-7749" class="share-google-plus-1 sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/temer-indica-alexandre-de-moraes-stf-2/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></p>
        <p><a href="http://blogdapoliticabrasileira.com.br/temer-indica-alexandre-de-moraes-stf-2/">Ler mais</a></p>
    </div>

</article>                        <div class="clearfix"></div>
                    </section>
                </div>

                <div class="col-xs-12 text-center linkMore mt50">
                    <a href="http://blogdapoliticabrasileira.com.br/artigos">Ver mais</a>
                </div>

			</div>

            <div class="clearfix mt70 pull-left w100"></div>
		</div>
		<footer id="fundo">
			<div class="container hidden-sm hidden-xs">
				<a class="logo" href="http://blogdapoliticabrasileira.com.br"><img src="http://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/images/logo.svg" width="100%" height="auto" /></a>
				<div class="row">
					<section class="col-md-4">
						<div class="fb-page" data-href="https://www.facebook.com/blogdapoliticabrasileira/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/blogdapoliticabrasileira/"><a href="https://www.facebook.com/blogdapoliticabrasileira/">Visão Nacional</a></blockquote></div></div>
					</section>
					<section class="col-md-2" id="assuntos">
						<h5>Assuntos</h5>
						<ul>
							<li><a href="http://blogdapoliticabrasileira.com.br/politica/">Política</a></li>
							<li><a href="http://blogdapoliticabrasileira.com.br/economia/">Economia</a></li>
						</ul>
					</section>
					<section class="col-md-2" id="categorias">
						<h5>Categorias</h5>
						<ul id="menu-topo-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7423"><a href="http://blogdapoliticabrasileira.com.br/colunistas/">Colunistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5081"><a href="http://blogdapoliticabrasileira.com.br/contato/">Contato</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="http://blogdapoliticabrasileira.com.br/analises/">Análises</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357"><a href="http://blogdapoliticabrasileira.com.br/artigos/">Artigos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="http://blogdapoliticabrasileira.com.br/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359"><a href="http://blogdapoliticabrasileira.com.br/clipping/">Clipping</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358"><a href="http://blogdapoliticabrasileira.com.br/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5451"><a href="http://blogdapoliticabrasileira.com.br/anuncie/">Anuncie</a></li>
</ul>					</section>
					<section class="col-md-2" id="tags">
						<h5>Tags</h5>
						<a href='http://blogdapoliticabrasileira.com.br/assunto/michel-temer/' class='tag-link-160 tag-link-position-1' title='269 tópicos' style='font-size: 14px;'>Michel Temer</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/impeachment/' class='tag-link-83 tag-link-position-2' title='198 tópicos' style='font-size: 14px;'>impeachment</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/dilma/' class='tag-link-8 tag-link-position-3' title='175 tópicos' style='font-size: 14px;'>dilma</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/resumo-politica-brasileira/' class='tag-link-794 tag-link-position-4' title='170 tópicos' style='font-size: 14px;'>resumo política brasileira</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/dilma-rousseff/' class='tag-link-20 tag-link-position-5' title='165 tópicos' style='font-size: 14px;'>Dilma Rousseff</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/lula/' class='tag-link-30 tag-link-position-6' title='151 tópicos' style='font-size: 14px;'>Lula</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/politica-brasileira-2016/' class='tag-link-833 tag-link-position-7' title='147 tópicos' style='font-size: 14px;'>política brasileira 2016</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/politica-brasileira-atual/' class='tag-link-895 tag-link-position-8' title='133 tópicos' style='font-size: 14px;'>política brasileira atual</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/pt/' class='tag-link-45 tag-link-position-9' title='127 tópicos' style='font-size: 14px;'>PT</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/temer/' class='tag-link-196 tag-link-position-10' title='123 tópicos' style='font-size: 14px;'>temer</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/lava-jato/' class='tag-link-330 tag-link-position-11' title='99 tópicos' style='font-size: 14px;'>Lava-Jato</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/stf/' class='tag-link-103 tag-link-position-12' title='96 tópicos' style='font-size: 14px;'>STF</a>					</section>
					<section class="col-md-2 arquivos" id="arquivos">
						<h5>Arquivo</h5>
						<ul>
								<li><a href='http://blogdapoliticabrasileira.com.br/2017/02/'>fevereiro 2017</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2017/01/'>janeiro 2017</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2016/12/'>dezembro 2016</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2016/11/'>novembro 2016</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2016/10/'>outubro 2016</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2016/09/'>setembro 2016</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2016/08/'>agosto 2016</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2016/07/'>julho 2016</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2016/06/'>junho 2016</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2016/05/'>maio 2016</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2016/04/'>abril 2016</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2016/03/'>março 2016</a></li>
						</ul>
					</section>
				</div>
			</div>
			<br>
			<p class="copyright">Política Brasileira - Copyright &copy; 2017 <br> Todos os direitos reservados</p>
		</footer>
		<!-- Powered by WPtouch: 4.1.7 -->	<div style="display:none">
	<div class="grofile-hash-map-8d24160d4a9491f68e5e88b0e648bc0c">
	</div>
	<div class="grofile-hash-map-765ec7b103c2388786793ad227ebd25c">
	</div>
	<div class="grofile-hash-map-027259e8d1c5f4373d2036138f86cd9f">
	</div>
	<div class="grofile-hash-map-8ab663d065d91eca1a6f5df83a2b3bd2">
	</div>
	<div class="grofile-hash-map-39eb6cbe21ee5aa33944aba9792d3223">
	</div>
	<div class="grofile-hash-map-a7367b557a7931e1ab86f68a6858b3fd">
	</div>
	<div class="grofile-hash-map-e7a7b734055bdfe005bde5f89ae8b3c3">
	</div>
	<div class="grofile-hash-map-9bf1c30f5f980db2e94a969d178b4105">
	</div>
	<div class="grofile-hash-map-27ccab350b4d5d746c58a1a0bf8c32c9">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/blogdapoliticabrasileira.com.br\/clipping-senado-aprova-reforma-ensino-medio\/":7757,"http:\/\/blogdapoliticabrasileira.com.br\/medidas-brasil-funcionar-2017\/":7755,"http:\/\/blogdapoliticabrasileira.com.br\/stf-recurso-anulacao-prisao-cunha\/":7752,"http:\/\/blogdapoliticabrasileira.com.br\/temer-indica-alexandre-de-moraes-stf-2\/":7749};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='comments_evolved_tabs_css-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/plugins/gplus-comments/assets/styles/plugin.css?ver=1.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/blogdapoliticabrasileira.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/js/bootstrap.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'103814157',post:'7757',tz:'-3',srv:'blogdapoliticabrasileira.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '103814157', '7757' ]);
</script>
<!-- Comments Evolved plugin -->
<script>jQuery("#comment-tabs").tabs();</script>
<!-- //Comments Evolved plugin -->
		<script>
		window.fbAsyncInit = function() {
			FB.init({
				appId    : '785050601616827',
				xfbml    : true,
				version  : 'v2.5'
			});
		};
		(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/pt_BR/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	</body>
</html>
