<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		
		
<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Lula e a sucessão de 2018 &ndash; Política Brasileira</title>
<meta name="description" content="Apesar do desgaste com as denúncias da Lava-Jato Lula ainda conserva seu capital político. A pergunta é se isso será suficiente para uma terceira vitória."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Lula, Eleições, 2018, lava-Jato, Corrupção, pesquisa, política, brasileira, atual, Ficha Limpa, Sérgio Moro"/>
<link rel="canonical" href="http://blogdapoliticabrasileira.com.br/lula-e-sucessao-de-2018/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lula e a sucessão de 2018 &ndash; Política Brasileira" />
<meta property="og:description" content="Apesar do desgaste com as denúncias da Lava-Jato Lula ainda conserva seu capital político. A pergunta é se isso será suficiente para uma terceira vitória." />
<meta property="og:url" content="http://blogdapoliticabrasileira.com.br/lula-e-sucessao-de-2018/" />
<meta property="og:site_name" content="Política Brasileira" />
<meta property="article:publisher" content="https://www.facebook.com/blogdapoliticabrasileira/" />
<meta property="article:author" content="https://www.facebook.com/blogdapoliticabrasileira" />
<meta property="article:tag" content="2018" />
<meta property="article:tag" content="atual" />
<meta property="article:tag" content="brasileira" />
<meta property="article:tag" content="corrupção" />
<meta property="article:tag" content="eleições" />
<meta property="article:tag" content="ficha limpa" />
<meta property="article:tag" content="Lava-Jato" />
<meta property="article:tag" content="Lula" />
<meta property="article:tag" content="pesquisa" />
<meta property="article:tag" content="política" />
<meta property="article:tag" content="sérgio moro" />
<meta property="article:section" content="Eleições 2018" />
<meta property="article:published_time" content="2017-04-27T10:30:22+00:00" />
<meta property="article:modified_time" content="2017-04-27T09:59:35+00:00" />
<meta property="og:updated_time" content="2017-04-27T09:59:35+00:00" />
<meta property="og:image" content="http://blogdapoliticabrasileira.com.br/wp-content/uploads/2017/01/lula_palanque01-e1484949549201.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Apesar do desgaste com as denúncias da Lava-Jato Lula ainda conserva seu capital político. A pergunta é se isso será suficiente para uma terceira vitória." />
<meta name="twitter:title" content="Lula e a sucessão de 2018 &ndash; Política Brasileira" />
<meta name="twitter:image" content="http://blogdapoliticabrasileira.com.br/wp-content/uploads/2017/01/lula_palanque01-e1484949549201.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Feed para Política Brasileira &raquo;" href="http://blogdapoliticabrasileira.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Política Brasileira &raquo;" href="http://blogdapoliticabrasileira.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Política Brasileira &raquo; Lula e a sucessão de 2018" href="http://blogdapoliticabrasileira.com.br/lula-e-sucessao-de-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/blogdapoliticabrasileira.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.8"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/style.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/gplus-comments/assets/javascript/plugin.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel='https://api.w.org/' href='http://blogdapoliticabrasileira.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blogdapoliticabrasileira.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blogdapoliticabrasileira.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p71ANT-2f9' />
<link rel="alternate" type="application/json+oembed" href="http://blogdapoliticabrasileira.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogdapoliticabrasileira.com.br%2Flula-e-sucessao-de-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blogdapoliticabrasileira.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogdapoliticabrasileira.com.br%2Flula-e-sucessao-de-2018%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":8627,"post_name":"lula-e-sucessao-de-2018","post_title":"Lula e a sucess\u00e3o de 2018","post_type":"post","post_author":"4","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":1705,"name":"Elei\u00e7\u00f5es 2018","slug":"eleicoes-2018","term_group":0,"term_taxonomy_id":1705,"taxonomy":"category","description":"Artigos, an\u00e1lises, entrevistas e not\u00edcias sobre o cen\u00e1rio pol\u00edtico\u00a0para as Elei\u00e7\u00f5es 2018.","parent":2,"count":20,"filter":"raw","object_id":8627,"cat_ID":1705,"category_count":20,"category_description":"Artigos, an\u00e1lises, entrevistas e not\u00edcias sobre o cen\u00e1rio pol\u00edtico\u00a0para as Elei\u00e7\u00f5es 2018.","cat_name":"Elei\u00e7\u00f5es 2018","category_nicename":"eleicoes-2018","category_parent":2}]; _mmunch['postTags'] = [{"term_id":1790,"name":"2018","slug":"2018","term_group":0,"term_taxonomy_id":1790,"taxonomy":"post_tag","description":"","parent":0,"count":15,"filter":"raw","object_id":8627},{"term_id":1873,"name":"atual","slug":"atual","term_group":0,"term_taxonomy_id":1873,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw","object_id":8627},{"term_id":1808,"name":"brasileira","slug":"brasileira","term_group":0,"term_taxonomy_id":1808,"taxonomy":"post_tag","description":"","parent":0,"count":15,"filter":"raw","object_id":8627},{"term_id":278,"name":"corrup\u00e7\u00e3o","slug":"corrupcao","term_group":0,"term_taxonomy_id":278,"taxonomy":"post_tag","description":"","parent":0,"count":74,"filter":"raw","object_id":8627},{"term_id":153,"name":"elei\u00e7\u00f5es","slug":"eleicoes","term_group":0,"term_taxonomy_id":153,"taxonomy":"post_tag","description":"","parent":0,"count":36,"filter":"raw","object_id":8627},{"term_id":944,"name":"ficha limpa","slug":"ficha-limpa","term_group":0,"term_taxonomy_id":944,"taxonomy":"post_tag","description":"","parent":0,"count":3,"filter":"raw","object_id":8627},{"term_id":330,"name":"Lava-Jato","slug":"lava-jato","term_group":0,"term_taxonomy_id":330,"taxonomy":"post_tag","description":"","parent":0,"count":142,"filter":"raw","object_id":8627},{"term_id":30,"name":"Lula","slug":"lula","term_group":0,"term_taxonomy_id":30,"taxonomy":"post_tag","description":"","parent":0,"count":182,"filter":"raw","object_id":8627},{"term_id":182,"name":"pesquisa","slug":"pesquisa","term_group":0,"term_taxonomy_id":182,"taxonomy":"post_tag","description":"","parent":0,"count":10,"filter":"raw","object_id":8627},{"term_id":67,"name":"pol\u00edtica","slug":"politica","term_group":0,"term_taxonomy_id":67,"taxonomy":"post_tag","description":"","parent":0,"count":59,"filter":"raw","object_id":8627},{"term_id":376,"name":"s\u00e9rgio moro","slug":"sergio-moro","term_group":0,"term_taxonomy_id":376,"taxonomy":"post_tag","description":"","parent":0,"count":49,"filter":"raw","object_id":8627}]; _mmunch['postAuthor'] = {"name":"Pol\u00edtica Brasileira","ID":4};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="181417" async></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
	_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  
	_gaq.push(['_setAccount', 'UA-71479747-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<style id="custom-css-css">.branding-container{display:none !important}</style>
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->

        <link href='https://fonts.googleapis.com/css?family=Francois+One' rel='stylesheet' type='text/css'>
<!-- Facebook Pixel Code --> 
<script> 
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? 
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; 
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; 
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, 
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '990148554361162'); // Insert your pixel ID here. 
fbq('track', 'PageView'); 
</script> 
<noscript><img height="1" width="1" style="display:none" 
src="https://www.facebook.com/tr?id=990148554361162&ev=PageView&noscript=1"
/></noscript> 
<!-- DO NOT MODIFY --> 
<!-- End Facebook Pixel Code -->
<!-- Facebook Pixel Code --> 
<script> 
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? 
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; 
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; 
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, 
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1882527938642432'); // Insert your pixel ID here. 
fbq('track', 'PageView'); 
</script> 
<noscript><img height="1" width="1" style="display:none" 
src="https://www.facebook.com/tr?id=1882527938642432&ev=PageView&noscript=1"
/></noscript> 
<!-- DO NOT MODIFY --> 
<!-- End Facebook Pixel Code -->
	</head>
	<body>

	<div class="adrotate-cabecalho text-center hidden-xs" id="rotatetop">
		<!-- Either there are no banners, they are disabled or none qualified for this location! -->	</div>
	<div class="mask_rotate"></div>


		<header id="topo">
			<nav class="navbar navbar-default">
				<div class="container">
					<div class="navbar-header">
						<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#menu-topo" aria-expanded="false">
							<span class="sr-only">Menu</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
						<a class="navbar-brand" href="http://blogdapoliticabrasileira.com.br">
						<img src="http://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/images/logo.png" width="100%" height="auto" id="logo" class="img-responsive" alt="Blog da Política Brasileira - Conteúdo sobre política e economia no Brasil" /></a>
					</div>
					<div class="collapse navbar-collapse" id="menu-topo">
						<ul id="menu-topo-principal" class="nav navbar-nav"><li id="menu-item-7423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7423"><a href="http://blogdapoliticabrasileira.com.br/colunistas/">Colunistas</a></li>
<li id="menu-item-5081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5081"><a href="http://blogdapoliticabrasileira.com.br/contato/">Contato</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="http://blogdapoliticabrasileira.com.br/analises/">Análises</a></li>
<li id="menu-item-357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357"><a href="http://blogdapoliticabrasileira.com.br/artigos/">Artigos</a></li>
<li id="menu-item-360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="http://blogdapoliticabrasileira.com.br/opiniao/">Opinião</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359"><a href="http://blogdapoliticabrasileira.com.br/clipping/">Clipping</a></li>
<li id="menu-item-358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358"><a href="http://blogdapoliticabrasileira.com.br/entrevistas/">Entrevistas</a></li>
<li id="menu-item-5451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5451"><a href="http://blogdapoliticabrasileira.com.br/anuncie/">Anuncie</a></li>
</ul><ul id="menu-politica" class="nav navbar-nav politica hidden-sm hidden-md hidden-lg"><li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-55"><a href="http://blogdapoliticabrasileira.com.br/politica/">Política</a></li>
<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="http://blogdapoliticabrasileira.com.br/brasil/">Brasil</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="http://blogdapoliticabrasileira.com.br/politica/estados/">Estados</a></li>
<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://blogdapoliticabrasileira.com.br/politica/oposicao/">Oposição</a></li>
<li id="menu-item-8126" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8126"><a href="http://blogdapoliticabrasileira.com.br/politica/eleicoes-2018/">Eleições 2018</a></li>
<li id="menu-item-8125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8125"><a href="http://blogdapoliticabrasileira.com.br/politica/america-latina/">América Latina</a></li>
<li id="menu-item-8133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8133"><a href="http://blogdapoliticabrasileira.com.br/resumo-da-politica/">Resumo</a></li>
</ul><ul id="menu-economia" class="nav navbar-nav economia hidden-sm hidden-md hidden-lg"><li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://blogdapoliticabrasileira.com.br/economia/">Economia</a></li>
<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="http://blogdapoliticabrasileira.com.br/economia/crise/">Crise</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="http://blogdapoliticabrasileira.com.br/economia/infraestrutura/">Infraestrutura</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="http://blogdapoliticabrasileira.com.br/economia/regulacao/">Regulação</a></li>
<li id="menu-item-8128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8128"><a href="http://blogdapoliticabrasileira.com.br/economia/ajuste/">Ajuste</a></li>
<li id="menu-item-8129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8129"><a href="http://blogdapoliticabrasileira.com.br/reformas/">Reformas</a></li>
</ul>					</div>
				</div>
			</nav>
			<nav class="barra barra-politica hidden-xs">
				<div class="container"><ul id="menu-politica-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-55"><a href="http://blogdapoliticabrasileira.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="http://blogdapoliticabrasileira.com.br/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="http://blogdapoliticabrasileira.com.br/politica/estados/">Estados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://blogdapoliticabrasileira.com.br/politica/oposicao/">Oposição</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8126"><a href="http://blogdapoliticabrasileira.com.br/politica/eleicoes-2018/">Eleições 2018</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8125"><a href="http://blogdapoliticabrasileira.com.br/politica/america-latina/">América Latina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8133"><a href="http://blogdapoliticabrasileira.com.br/resumo-da-politica/">Resumo</a></li>
</ul></div>			</nav>
			<nav class="barra barra-economia hidden-xs">
				<div class="container"><ul id="menu-economia-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://blogdapoliticabrasileira.com.br/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="http://blogdapoliticabrasileira.com.br/economia/crise/">Crise</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="http://blogdapoliticabrasileira.com.br/economia/infraestrutura/">Infraestrutura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="http://blogdapoliticabrasileira.com.br/economia/regulacao/">Regulação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8128"><a href="http://blogdapoliticabrasileira.com.br/economia/ajuste/">Ajuste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8129"><a href="http://blogdapoliticabrasileira.com.br/reformas/">Reformas</a></li>
</ul></div>			</nav>
		</header>		<div class="container interna2">
			<div class="row">
                                <div class="col-xs-12 text-center">
                                    <img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/lula_palanque01-724x367-n30qdhkdekdmnhdkeyf0keiz278e30559xwoyrsf0w.jpg" width="100%" height="auto" class="img-responsive">
                
                                        <div class="clearfix mt20 pull-left w100"></div>
                    <a href="http://blogdapoliticabrasileira.com.br/politica/" class="tag singletag2 f17 upper">eleicoes-2018</a>

                    <h1 class="megaTitle fblue">Lula e a sucessão de 2018</h1>
                    <aside class="meta">
                        <time datetime="2017-04-27 10:30">27/04/2017<br />
                            Publicado em <span class="tipo">Análise</span> por <a href="http://blogdapoliticabrasileira.com.br/autor/politica-brasileira/" title="Posts de Política Brasileira" rel="author">Política Brasileira</a>                    </aside>
                </div>


                    <div class="clearfix mt40 pull-left w100"></div>


                <section class="col-sm-1-2">
                    <aside class="media">
        <div class="w100 text-center">
        <a href="http://blogdapoliticabrasileira.com.br/autor/politica-brasileira/" class="no_underline">
                        <img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/foto-face-01-120x120-mmnkbn8gkw1fqh2c7q5u12lmrqhjzf1x86zgdu2zlc.jpg' class='img-responsive border-blue'/>        </a>
    </div>
    <div class="text-center">
        <h3 class="mt10 fblue mega3Title"><a href="http://blogdapoliticabrasileira.com.br/autor/politica-brasileira/">Política Brasileira</a></h3>
        <div class="redes mt5">
            &nbsp;
                        <a href="https://www.facebook.com/blogdapoliticabrasileira" target="_blank" class="no_underline"><span class="icon-facebook3"></span></a>
                                            </div>
    </div>
</aside>
                    <a href="#print" class="print">
                        <i class="fa fa-print" aria-hidden="true"><img src="http://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/images/print.jpg" alt="" width="30"></i>
                        <p style="font-size: 12px">Imprimir</p>
                    </a>
                </section>
				<section class="col-sm-7-2" id="post">
					<article class="principal">
						<div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>Apesar de todo o desgaste do ex-presidente Lula (PT) por conta de seu envolvimento nas investigações da Operação Lava-Jato, duas pesquisas divulgadas na semana passada indicam que ele ainda preserva um importante capital político para ser novamente candidato ao Palácio do Planalto nas eleições de 2018.</p>
<p>Segundo o Ibope, Lula é hoje o presidenciável com maior potencial eleitoral: 47% dos entrevistados afirmam que votariam com certeza ou poderiam votar no ex-presidente. Na pesquisa Vox Populi, Lula aparece em primeiro lugar, com 44% das intenções de voto.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<h4>Mesmo que a Lava-Jato tenha abalado fortemente a imagem de Lula, aumentando sua rejeição a cerca de 50%, alguns fatores beneficiam o ex-presidente:</h4>
<ol>
<li>Lula foi o último presidente em cuja gestão o país registrou crescimento econômico, o que gera uma lembrança positiva de seu governo, principalmente nas camadas que emergiram socialmente no período;</li>
<li>A origem pobre do ex-presidente e sua ascensão social são vistas como “exemplo”, sobretudo para o eleitorado nordestino, de baixa renda e baixa escolaridade;</li>
<li>Ao ser atingido pela Lava-Jato, Lula conseguiu se posicionar como “vítima do Judiciário”.</li>
</ol>
<h4>Contudo, há uma série de variáveis negativas que representam obstáculos às pretensões de poder do ex-presidente:</h4>
<ol>
<li>Lula é muito rejeitado, o que criaria dificuldades num eventual segundo turno;</li>
<li>Lula e o PT não possuem uma agenda de futuro. O recente programa partidário petista enfatizou conquistas dos 12 anos de lulismo, sobretudo no campo social. Porém, tais conquistas (Bolsa Família, ProUni, Minha Casa Minha Vida etc.) já foram incorporadas ao “dia a dia” da população. Além disso, o chamado “discurso do medo” utilizado na campanha de 2014 não deve ter a mesma eficiência hoje, já que o governo Temer manteve os programas sociais criados nos governos petistas;</li>
<li>Ao contrário de 2002 e 2006, Lula não contará com a simpatia do mercado e do empresariado. Muito pelo contrário, terá a oposição desses importantes setores, pois uma eventual vitória do ex-presidente é vista como retrocesso da agenda de reformas econômicas e do combate à corrupção;</li>
<li>O envolvimento de Lula e do PT na Lava-Jato caminha no sentido contrário de uma importante demanda do eleitorado para as eleições de 2018: a ética na política. A agenda do lulismo e do petismo também se opõe à chamada onda conservadora existente em importantes setores da sociedade brasileira.</li>
</ol>
<p>Dos políticos tradicionais, Lula é um dos poucos que demonstram capacidade de resistir ao abalo que a Lava-Jato provocou sobre a política clássica. O ex-presidente é um candidato forte e com potencial para chegar ao segundo turno. Ao mesmo tempo, porém, a oposição a Lula e ao PT é significativa, em especial nos grandes centros urbanos. Diante desse cenário, perguntas como “Lula poderá ser candidato?” ou “Lula vencerá pela terceira vez uma eleição presidencial?” são incógnitas que continuarão em aberto.</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8627" class="share-twitter sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/lula-e-sucessao-de-2018/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8627" class="share-facebook sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/lula-e-sucessao-de-2018/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8627" class="share-google-plus-1 sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/lula-e-sucessao-de-2018/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
					</article>
					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Veja mais</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://blogdapoliticabrasileira.com.br/reforma-trabalhista-vitoria/" rel="prev">Reforma Trabalhista: uma (boa) vitória</a></div><div class="nav-next"><a href="http://blogdapoliticabrasileira.com.br/reformas-temer/" rel="next">Temer e o paradoxo das reformas</a></div></div>
	</nav>

				</section>
							<aside id="sidebar" class="col-md-4 hidden-sm hidden-xs">
	<section id="search-2" class="widget widget_search"><h4>Busque</h4>
        <form class="searchform validate input-group" action="http://blogdapoliticabrasileira.com.br/">
            <input type="text" value="" name="s" class="form-control required" placeholder="Digite o que procuras">
				<span class="input-group-btn">
					<button class="btn btn-primary" id="searchsubmit" type="submit">Ok</button>
				</span>

        </form></section><section id="text-2" class="widget widget_text"><h4>Vídeo da semana</h4>			<div class="textwidget"><iframe width="350" height="215" src="https://www.youtube.com/embed/pSQVz_ZCXYk" frameborder="0" allowfullscreen></iframe></div>
		</section><section id="mc_mm_widget-2" class="widget widget_mc_mm_widget"><div class='mailmunch-wordpress-widget mailmunch-wordpress-widget-290335' style='display: none !important;'></div></section><section id="adrotate_widgets-2" class="widget adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></section><section id="colunistas_widget-2" class="widget widget_colunistas_widget"><h4>Colunistas</h4>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/carlosbellini/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/18-80x80-mjkdb87y3cyqptbfe0721h4kbu1lfcph0eea8ohdls.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/carlosbellini/">Carlos Eduardo Bellini Borenstein</a></h5>
							<p><a href="http://blogdapoliticabrasileira.com.br/reformas-temer/">Temer e o paradoxo das reformas</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/carlosbellini/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/autor/politica-brasileira/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/foto-face-01-80x80-milu5ucuj8ydas3tq3wmvu47xxs6vivcnpjuugrtpc.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/autor/politica-brasileira/">Política Brasileira</a></h5>
							<p><a href="http://blogdapoliticabrasileira.com.br/lula-e-sucessao-de-2018/">Lula e a sucessão de 2018</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/autor/politica-brasileira/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/murillo-de-aragao-cientista-politico/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/murillao2-566x360-80x80-mijrwrxt1fq6jwvvk5s1lvj09mzo6lz9h97e9i5mhs.png'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/murillo-de-aragao-cientista-politico/">Murillo de Aragão</a></h5>
							<p><a href="http://blogdapoliticabrasileira.com.br/palocci-janot-moro/">Palocci, Janot e o xadrez da Lava-Jato</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/murillo-de-aragao-cientista-politico/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/autor/guilhermeotavianosoares/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/perfil-Guilherme-80x80-mpibsrzhcbgbn4ry6fsdex9dyn5gudzv48o87ei5nk.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/autor/guilhermeotavianosoares/">Guilherme Otaviano Soares</a></h5>
							<p><a href="http://blogdapoliticabrasileira.com.br/2018-eleicoes-presidenciais/">Cenários 2018: Michel Temer deve completar seu mandato</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/autor/guilhermeotavianosoares/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/marcelorech/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/Marcelo-Rech1-80x80-mm1ws3wu2jnokdnjsjk8tgcwtxllkdu6p89sj1ky74.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/marcelorech/">Marcelo Rech</a></h5>
							<p><a href="http://blogdapoliticabrasileira.com.br/america-latina-venezuela/">América Latina: turbulências, crises e a farsa venezuelana</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/marcelorech/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/thiagodearagao/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/112-80x80-miskfl5d3wd537aav4p1txniphez25l9sc30hkyeqo.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/thiagodearagao/">Thiago de Aragão</a></h5>
							<p><a href="http://blogdapoliticabrasileira.com.br/politica-ginastica-mental/">Política e suas ginásticas mentais</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/thiagodearagao/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/autor/elimarnascimento/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/elimar-80x80-miiunzvff9fcdb9vwugcxvn40drjs2ui9qvl6kmsrk.png'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/autor/elimarnascimento/">Elimar Nascimento</a></h5>
							<p><a href="http://blogdapoliticabrasileira.com.br/nova-divisao-nacional/">A nova divisão nacional</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/autor/elimarnascimento/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/itamargarcez/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/0a1c625c-dba9-4c70-9262-cf851b420044-80x80-miiuk8io34a1xgqhv7y2ytsqgwaoznx5r4xo2q7hnk.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/itamargarcez/">Itamar Garcez</a></h5>
							<p><a href="http://blogdapoliticabrasileira.com.br/democracia-direita-esquerda/">O estéril e histérico discurso da esquerda e direita reacionárias</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/itamargarcez/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/andregustavo/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/9bae4486-8542-471e-8cfe-0b6112346232-80x80-mk8oerfzumxetsocvkxeno2lrh4v7vjxoez0cxvmzk.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/andregustavo/">André Gustavo</a></h5>
							<p><a href="http://blogdapoliticabrasileira.com.br/odebrecht-dono-brasil/">O dono do Brasil</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/andregustavo/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div></aside>
                <div class="col-xs-12 hidden-print">
                    

<!-- *******************************************************************************************************************-->
<!-- Comments Evolved for Wordpress v1.6.1 ( http://wordpress.org/plugins/gplus-comments/ ) -->
<!-- *******************************************************************************************************************-->

<!-- comment-tabs -->
<script type="text/javascript">
jQuery(document).ready(function($) {
  window.comment_tab_width = $('#comment-tabs').innerWidth();
});
</script>
<div id="comment-tabs">
<a name="comments"></a>
    <ul class="controls inline clearfix">
    <li class="active" id='facebook-control'><a href='#facebook-tab'><span id='facebook-label'>Facebook</span></a></li>
<li id='gplus-control'><a href='#gplus-tab'><span id='gplus-label'>G+</span></a></li>
  </ul>
  <!-- facebook-tab -->
<div id='facebook-tab' class='embed-container content-tab clearfix'>
<div id="fb-root"></div>
<div id="fb-comments">Loading Facebook Comments ...</div>
<script type="text/javascript">
  jQuery(document).ready(function($)
  {
    $('#fb-comments').html('<div class="fb-comments" data-width="'+window.comment_tab_width+'" data-href="http://blogdapoliticabrasileira.com.br/lula-e-sucessao-de-2018/" data-num-posts="20" data-colorscheme="light" data-mobile="auto"></div>');
  });
</script>
<script async type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1">FB.init();</script>
<noscript>Please enable JavaScript to view the <a href="https://www.facebook.com/">comments powered by Facebook.</a></noscript>


</div>
<!-- //facebook-tab -->
<!-- gplus-tab -->
<div id='gplus-tab' class='embed-container content-tab clearfix'>
<script type="text/javascript">
  jQuery(document).ready(function($) {
    $('#gplus-tab').html('<div class="g-comments" data-width="'+window.comment_tab_width+'" data-href="http://blogdapoliticabrasileira.com.br/lula-e-sucessao-de-2018/" data-first_party_property="BLOGGER" data-view_type="FILTERED_POSTMOD">Loading Google+ Comments ...</div>');
  });
</script>
<script async type="text/javascript" src="//apis.google.com/js/plusone.js?callback=gpcb"></script>
<noscript>Please enable JavaScript to view the <a href="https://plus.google.com/">comments powered by Google+.</a></noscript>

</div>
<!-- //gplus-tab -->
</div>
<!-- //comment-tabs -->
                </div>

                <hr class="mt20 pull-left w100"/>
                <div class="clearfix mt20 pull-left w100"></div>
                <div class="row hidden-print">
                    <section class="lista row mt50">
                        <h3 class="mega2Title upper fgray col-xs-12"><p class="col-xs-12">Artigos relacionados</p></h3>
                        <div class="clearfix mt20 pull-left w100"></div>
                        <article class="boxNew col-sm-6 outro">
    <div class="col-sm-4">
                    <a href="http://blogdapoliticabrasileira.com.br/reformas-temer/"><img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/presidente-interino-michel-temer-724x367-n5poq6kgrvy59zhnhsvz5gec0v5h3tz0dwpflg1ssc.jpg" width="100%" height="auto" class="img-responsive"></a>
        
                        <a href="http://blogdapoliticabrasileira.com.br/politica/" class="tag ptag2">Política</a>
    </div>

    <div class="col-sm-8">
        <h2 class="mega3Title fblue mt0"><a href="http://blogdapoliticabrasileira.com.br/reformas-temer/">Temer e o paradoxo das reformas</a></h2>
        <time class="fgray pull-left fDate" datetime="2017-04-27 14:22">27/04/2017</time><br/>
        <p><p>Cada vez mais Temer se impõe como presidente reformista, apoiado em uma base parlamentar forte faz as reformas apesar da baixa popularidade. Por Carlos Bellini</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8629" class="share-twitter sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/reformas-temer/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8629" class="share-facebook sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/reformas-temer/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8629" class="share-google-plus-1 sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/reformas-temer/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></p>
        <p><a href="http://blogdapoliticabrasileira.com.br/reformas-temer/">Ler mais</a></p>
    </div>

</article><article class="boxNew col-sm-6 outro">
    <div class="col-sm-4">
                    <a href="http://blogdapoliticabrasileira.com.br/lula-e-sucessao-de-2018/"><img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/lula_palanque01-724x367-n30qdhk3qcvr831fz8f2yz41j7agrshfqt91hsjwn0.jpg" width="100%" height="auto" class="img-responsive"></a>
        
                        <a href="http://blogdapoliticabrasileira.com.br/politica/" class="tag ptag2">Eleições 2018</a>
    </div>

    <div class="col-sm-8">
        <h2 class="mega3Title fblue mt0"><a href="http://blogdapoliticabrasileira.com.br/lula-e-sucessao-de-2018/">Lula e a sucessão de 2018</a></h2>
        <time class="fgray pull-left fDate" datetime="2017-04-27 10:30">27/04/2017</time><br/>
        <p><p>Apesar do desgaste com as denúncias da Lava-Jato Lula ainda conserva seu capital político. A pergunta é se isso será suficiente para uma terceira vitória.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8627" class="share-twitter sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/lula-e-sucessao-de-2018/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8627" class="share-facebook sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/lula-e-sucessao-de-2018/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8627" class="share-google-plus-1 sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/lula-e-sucessao-de-2018/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></p>
        <p><a href="http://blogdapoliticabrasileira.com.br/lula-e-sucessao-de-2018/">Ler mais</a></p>
    </div>

</article><article class="boxNew col-sm-6 outro">
    <div class="col-sm-4">
                    <a href="http://blogdapoliticabrasileira.com.br/reforma-trabalhista-vitoria/"><img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/reforma_trabalhista-724x367-n0jo06e7h8uwo8jx2s293nqy19o1iv4hcrsxiyqp6k.jpg" width="100%" height="auto" class="img-responsive"></a>
        
                        <a href="http://blogdapoliticabrasileira.com.br/politica/" class="tag ptag2">Reformas</a>
    </div>

    <div class="col-sm-8">
        <h2 class="mega3Title fblue mt0"><a href="http://blogdapoliticabrasileira.com.br/reforma-trabalhista-vitoria/">Reforma Trabalhista: uma (boa) vitória</a></h2>
        <time class="fgray pull-left fDate" datetime="2017-04-27 9:00">27/04/2017</time><br/>
        <p><p>Foi aprovado com 296 votos a favor, o texto final da Reforma Trabalhista. É uma vitória para Temer e um bom indicativo para a Reforma da Previdência.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8625" class="share-twitter sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/reforma-trabalhista-vitoria/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8625" class="share-facebook sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/reforma-trabalhista-vitoria/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8625" class="share-google-plus-1 sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/reforma-trabalhista-vitoria/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></p>
        <p><a href="http://blogdapoliticabrasileira.com.br/reforma-trabalhista-vitoria/">Ler mais</a></p>
    </div>

</article><article class="boxNew col-sm-6 outro">
    <div class="col-sm-4">
                    <a href="http://blogdapoliticabrasileira.com.br/sergio-cabral-lava-jato/"><img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/Lava-Jato-Cabral-724x367-mzx3ttihhxr16swdju6orcv88jt87nvcgc5cv0qv3w.jpg" width="100%" height="auto" class="img-responsive"></a>
        
                        <a href="http://blogdapoliticabrasileira.com.br/politica/" class="tag ptag2">Agenda Política Brasileira</a>
    </div>

    <div class="col-sm-8">
        <h2 class="mega3Title fblue mt0"><a href="http://blogdapoliticabrasileira.com.br/sergio-cabral-lava-jato/">Sérgio Cabral vai à Curitiba depor na Lava-Jato</a></h2>
        <time class="fgray pull-left fDate" datetime="2017-04-27 8:11">27/04/2017</time><br/>
        <p><p>O ex-governador do Rio de Janeiro, Sérgio Cabral e sua esposa, Adriana Ancelmo, vão prestar depoimento ao juiz Sérgio moro no âmbito da Lava-Jato.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8623" class="share-twitter sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/sergio-cabral-lava-jato/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8623" class="share-facebook sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/sergio-cabral-lava-jato/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8623" class="share-google-plus-1 sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/sergio-cabral-lava-jato/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></p>
        <p><a href="http://blogdapoliticabrasileira.com.br/sergio-cabral-lava-jato/">Ler mais</a></p>
    </div>

</article>                        <div class="clearfix"></div>
                    </section>
                </div>

                <div class="col-xs-12 text-center linkMore mt50">
                    <a href="http://blogdapoliticabrasileira.com.br/artigos">Ver mais</a>
                </div>

			</div>

            <div class="clearfix mt70 pull-left w100"></div>
		</div>
		<footer id="fundo">
			<div class="container hidden-sm hidden-xs">
				<a class="logo" href="http://blogdapoliticabrasileira.com.br"><img src="http://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/images/logo.svg" width="100%" height="auto" /></a>
				<div class="row">
					<section class="col-md-4">
						<div class="fb-page" data-href="https://www.facebook.com/blogdapoliticabrasileira/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/blogdapoliticabrasileira/"><a href="https://www.facebook.com/blogdapoliticabrasileira/">Visão Nacional</a></blockquote></div></div>
					</section>
					<section class="col-md-2" id="assuntos">
						<h5>Assuntos</h5>
						<ul>
							<li><a href="http://blogdapoliticabrasileira.com.br/politica/">Política</a></li>
							<li><a href="http://blogdapoliticabrasileira.com.br/economia/">Economia</a></li>
						</ul>
					</section>
					<section class="col-md-2" id="categorias">
						<h5>Categorias</h5>
						<ul id="menu-topo-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7423"><a href="http://blogdapoliticabrasileira.com.br/colunistas/">Colunistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5081"><a href="http://blogdapoliticabrasileira.com.br/contato/">Contato</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="http://blogdapoliticabrasileira.com.br/analises/">Análises</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357"><a href="http://blogdapoliticabrasileira.com.br/artigos/">Artigos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="http://blogdapoliticabrasileira.com.br/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359"><a href="http://blogdapoliticabrasileira.com.br/clipping/">Clipping</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358"><a href="http://blogdapoliticabrasileira.com.br/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5451"><a href="http://blogdapoliticabrasileira.com.br/anuncie/">Anuncie</a></li>
</ul>					</section>
					<section class="col-md-2" id="tags">
						<h5>Tags</h5>
						<a href='http://blogdapoliticabrasileira.com.br/assunto/michel-temer/' class='tag-link-160 tag-link-position-1' title='371 tópicos' style='font-size: 14px;'>Michel Temer</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/impeachment/' class='tag-link-83 tag-link-position-2' title='201 tópicos' style='font-size: 14px;'>impeachment</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/resumo-politica-brasileira/' class='tag-link-794 tag-link-position-3' title='196 tópicos' style='font-size: 14px;'>resumo política brasileira</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/dilma-rousseff/' class='tag-link-20 tag-link-position-4' title='183 tópicos' style='font-size: 14px;'>Dilma Rousseff</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/lula/' class='tag-link-30 tag-link-position-5' title='182 tópicos' style='font-size: 14px;'>Lula</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/dilma/' class='tag-link-8 tag-link-position-6' title='176 tópicos' style='font-size: 14px;'>dilma</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/politica-brasileira-2016/' class='tag-link-833 tag-link-position-7' title='147 tópicos' style='font-size: 14px;'>política brasileira 2016</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/lava-jato/' class='tag-link-330 tag-link-position-8' title='142 tópicos' style='font-size: 14px;'>Lava-Jato</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/pt/' class='tag-link-45 tag-link-position-9' title='141 tópicos' style='font-size: 14px;'>PT</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/politica-brasileira-atual/' class='tag-link-895 tag-link-position-10' title='138 tópicos' style='font-size: 14px;'>política brasileira atual</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/stf/' class='tag-link-103 tag-link-position-11' title='132 tópicos' style='font-size: 14px;'>STF</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/temer/' class='tag-link-196 tag-link-position-12' title='123 tópicos' style='font-size: 14px;'>temer</a>					</section>
					<section class="col-md-2 arquivos" id="arquivos">
						<h5>Arquivo</h5>
						<ul>
								<li><a href='http://blogdapoliticabrasileira.com.br/2017/04/'>abril 2017</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2017/03/'>março 2017</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2017/02/'>fevereiro 2017</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2017/01/'>janeiro 2017</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2016/12/'>dezembro 2016</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2016/11/'>novembro 2016</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2016/10/'>outubro 2016</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2016/09/'>setembro 2016</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2016/08/'>agosto 2016</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2016/07/'>julho 2016</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2016/06/'>junho 2016</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2016/05/'>maio 2016</a></li>
						</ul>
					</section>
				</div>
			</div>
			<br>
			<p class="copyright">Política Brasileira - Copyright &copy; 2017 <br> Todos os direitos reservados</p>
		</footer>
		<!-- Powered by WPtouch: 4.1.7 -->	<div style="display:none">
	<div class="grofile-hash-map-8d24160d4a9491f68e5e88b0e648bc0c">
	</div>
	<div class="grofile-hash-map-027259e8d1c5f4373d2036138f86cd9f">
	</div>
	<div class="grofile-hash-map-765ec7b103c2388786793ad227ebd25c">
	</div>
	<div class="grofile-hash-map-343ebe77c7032c77459c8319349ed61e">
	</div>
	<div class="grofile-hash-map-a7367b557a7931e1ab86f68a6858b3fd">
	</div>
	<div class="grofile-hash-map-cc00570775445cd7837e51c24ff880db">
	</div>
	<div class="grofile-hash-map-388d113fe1b275b87a1660ebd51b240a">
	</div>
	<div class="grofile-hash-map-a893751e37d12bfbd1b1b52935650706">
	</div>
	<div class="grofile-hash-map-39eb6cbe21ee5aa33944aba9792d3223">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/blogdapoliticabrasileira.com.br\/lula-e-sucessao-de-2018\/":8627,"http:\/\/blogdapoliticabrasileira.com.br\/reformas-temer\/":8629,"http:\/\/blogdapoliticabrasileira.com.br\/reforma-trabalhista-vitoria\/":8625,"http:\/\/blogdapoliticabrasileira.com.br\/sergio-cabral-lava-jato\/":8623};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='comments_evolved_tabs_css-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/plugins/gplus-comments/assets/styles/plugin.css?ver=1.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/blogdapoliticabrasileira.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/js/bootstrap.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-includes/js/wp-embed.min.js?ver=4.5.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'103814157',post:'8627',tz:'-3',srv:'blogdapoliticabrasileira.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '103814157', '8627' ]);
</script>
<!-- Comments Evolved plugin -->
<script>jQuery("#comment-tabs").tabs();</script>
<!-- //Comments Evolved plugin -->
		<script>
		window.fbAsyncInit = function() {
			FB.init({
				appId    : '785050601616827',
				xfbml    : true,
				version  : 'v2.5'
			});
		};
		(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/pt_BR/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
<script type="text/javascript"> 
/ <![CDATA[ / 
var google_conversion_id = 951943483; 
var google_custom_params = window.google_tag_params; 
var google_remarketing_only = true; 
/ ]]> / 
</script> 
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"> 
</script> 
<noscript> 
<div style="display:inline;"> 
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/951943483/?guid=ON&amp;script=0"/> 
</div> 
</noscript>
	</body>
</html>
