<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		
		
<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>O Brasil tem pressa | Política Brasileira</title>
<meta name="description" content="O Brasil tem pressa e sabe que o que gera riqueza é o trabalho de todos e não o do Estado. Esse é o Brasil que a população quer ver tornar-se realidade."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="brasil, crise, economia, ajuste fiscal, murillo de aragão, lei de licitações, pib,"/>
<link rel="canonical" href="http://blogdapoliticabrasileira.com.br/o-brasil-tem-pressa/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="O Brasil tem pressa | Política Brasileira" />
<meta property="og:description" content="O Brasil tem pressa e sabe que o que gera riqueza é o trabalho de todos e não o do Estado. Esse é o Brasil que a população quer ver tornar-se realidade." />
<meta property="og:url" content="http://blogdapoliticabrasileira.com.br/o-brasil-tem-pressa/" />
<meta property="og:site_name" content="Política Brasileira" />
<meta property="article:publisher" content="https://www.facebook.com/blogdapoliticabrasileira/" />
<meta property="article:tag" content="ajuste fiscal" />
<meta property="article:tag" content="brasil" />
<meta property="article:tag" content="crise" />
<meta property="article:tag" content="economia" />
<meta property="article:tag" content="lei de licitações" />
<meta property="article:tag" content="murillo de aragão" />
<meta property="article:tag" content="pib" />
<meta property="article:section" content="Ajuste" />
<meta property="article:published_time" content="2016-10-14T11:26:59+00:00" />
<meta property="og:image" content="http://blogdapoliticabrasileira.com.br/wp-content/uploads/2016/09/fundos-pensao-e1473793174336.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="375" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="O Brasil tem pressa e sabe que o que gera riqueza é o trabalho de todos e não o do Estado. Esse é o Brasil que a população quer ver tornar-se realidade." />
<meta name="twitter:title" content="O Brasil tem pressa | Política Brasileira" />
<meta name="twitter:image" content="http://blogdapoliticabrasileira.com.br/wp-content/uploads/2016/09/fundos-pensao-e1473793174336.jpg" />
<meta name="twitter:creator" content="@murillodearagao" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Feed para Política Brasileira &raquo;" href="http://blogdapoliticabrasileira.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Política Brasileira &raquo;" href="http://blogdapoliticabrasileira.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Política Brasileira &raquo; O Brasil tem pressa" href="http://blogdapoliticabrasileira.com.br/o-brasil-tem-pressa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/blogdapoliticabrasileira.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/gplus-comments/assets/javascript/plugin.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel='https://api.w.org/' href='http://blogdapoliticabrasileira.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blogdapoliticabrasileira.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blogdapoliticabrasileira.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p71ANT-1Fl' />
<link rel="alternate" type="application/json+oembed" href="http://blogdapoliticabrasileira.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogdapoliticabrasileira.com.br%2Fo-brasil-tem-pressa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blogdapoliticabrasileira.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogdapoliticabrasileira.com.br%2Fo-brasil-tem-pressa%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":6407,"post_name":"o-brasil-tem-pressa","post_title":"O Brasil tem pressa","post_type":"post","post_author":"3","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":16,"name":"Ajuste","slug":"ajuste","term_group":0,"term_taxonomy_id":16,"taxonomy":"category","description":"Artigos, an\u00e1lises, entrevistas e not\u00edcias sobre o ajuste fiscal, que consiste em cortar despesas e elevar a arrecada\u00e7\u00e3o do Brasil.","parent":15,"count":46,"filter":"raw","object_id":6407,"cat_ID":16,"category_count":46,"category_description":"Artigos, an\u00e1lises, entrevistas e not\u00edcias sobre o ajuste fiscal, que consiste em cortar despesas e elevar a arrecada\u00e7\u00e3o do Brasil.","cat_name":"Ajuste","category_nicename":"ajuste","category_parent":15},{"term_id":15,"name":"Economia","slug":"economia","term_group":0,"term_taxonomy_id":15,"taxonomy":"category","description":"Artigos, an\u00e1lises, entrevistas e not\u00edcias sobre a economia no Brasil, o cen\u00e1rio econ\u00f4mico no Mundo e como as mudan\u00e7as na pol\u00edtica brasileira impactam o mercado.","parent":0,"count":185,"filter":"raw","object_id":6407,"cat_ID":15,"category_count":185,"category_description":"Artigos, an\u00e1lises, entrevistas e not\u00edcias sobre a economia no Brasil, o cen\u00e1rio econ\u00f4mico no Mundo e como as mudan\u00e7as na pol\u00edtica brasileira impactam o mercado.","cat_name":"Economia","category_nicename":"economia","category_parent":0}]; _mmunch['postTags'] = [{"term_id":200,"name":"ajuste fiscal","slug":"ajuste-fiscal","term_group":0,"term_taxonomy_id":200,"taxonomy":"post_tag","description":"","parent":0,"count":11,"filter":"raw","object_id":6407},{"term_id":124,"name":"brasil","slug":"brasil","term_group":0,"term_taxonomy_id":124,"taxonomy":"post_tag","description":"","parent":0,"count":35,"filter":"raw","object_id":6407},{"term_id":47,"name":"crise","slug":"crise","term_group":0,"term_taxonomy_id":47,"taxonomy":"post_tag","description":"","parent":0,"count":63,"filter":"raw","object_id":6407},{"term_id":53,"name":"economia","slug":"economia","term_group":0,"term_taxonomy_id":53,"taxonomy":"post_tag","description":"","parent":0,"count":38,"filter":"raw","object_id":6407},{"term_id":1233,"name":"lei de licita\u00e7\u00f5es","slug":"lei-de-licitacoes","term_group":0,"term_taxonomy_id":1233,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw","object_id":6407},{"term_id":87,"name":"murillo de arag\u00e3o","slug":"murillo-de-aragao","term_group":0,"term_taxonomy_id":87,"taxonomy":"post_tag","description":"","parent":0,"count":15,"filter":"raw","object_id":6407},{"term_id":54,"name":"pib","slug":"pib","term_group":0,"term_taxonomy_id":54,"taxonomy":"post_tag","description":"","parent":0,"count":10,"filter":"raw","object_id":6407}]; _mmunch['postAuthor'] = {"name":"Murillo de Arag\u00e3o","ID":3};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="181417" async></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
	_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  
	_gaq.push(['_setAccount', 'UA-71479747-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->

        <link href='https://fonts.googleapis.com/css?family=Francois+One' rel='stylesheet' type='text/css'>
	</head>
	<body>

	<div class="adrotate-cabecalho text-center hidden-xs" id="rotatetop">
		<div class="g g-2"><div class="g-single a-36"><a href="http://institutobrasilia.inf.br/"><img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/2016/07/^49F1E5BF4A63ECA71EA6F644AC56F77E7768DD33A8EF0460AD^pimgpsh_fullsize_distr.jpg" /></a></div></div>	</div>
	<div class="mask_rotate"></div>


		<header id="topo">
			<nav class="navbar navbar-default">
				<div class="container">
					<div class="navbar-header">
						<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#menu-topo" aria-expanded="false">
							<span class="sr-only">Menu</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
						<a class="navbar-brand" href="http://blogdapoliticabrasileira.com.br">
						<img src="http://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/images/logo.png" width="100%" height="auto" id="logo" class="img-responsive" alt="Blog da Política Brasileira - Conteúdo sobre política e economia no Brasil" /></a>
					</div>
					<div class="collapse navbar-collapse" id="menu-topo">
						<ul id="menu-topo-principal" class="nav navbar-nav"><li id="menu-item-5081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5081"><a href="http://blogdapoliticabrasileira.com.br/contato/">Contato</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="http://blogdapoliticabrasileira.com.br/analises/">Análises</a></li>
<li id="menu-item-357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357"><a href="http://blogdapoliticabrasileira.com.br/artigos/">Artigos</a></li>
<li id="menu-item-360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="http://blogdapoliticabrasileira.com.br/opiniao/">Opinião</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359"><a href="http://blogdapoliticabrasileira.com.br/clipping/">Clipping</a></li>
<li id="menu-item-358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358"><a href="http://blogdapoliticabrasileira.com.br/entrevistas/">Entrevistas</a></li>
<li id="menu-item-5451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5451"><a href="http://blogdapoliticabrasileira.com.br/anuncie/">Anuncie</a></li>
</ul><ul id="menu-politica" class="nav navbar-nav politica hidden-sm hidden-md hidden-lg"><li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://blogdapoliticabrasileira.com.br/politica/">Política</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://blogdapoliticabrasileira.com.br/politica/dilma/">Dilma</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="http://blogdapoliticabrasileira.com.br/politica/eleicoes-2016/">Eleições 2016</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="http://blogdapoliticabrasileira.com.br/politica/estados/">Estados</a></li>
<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://blogdapoliticabrasileira.com.br/politica/oposicao/">Oposição</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="http://blogdapoliticabrasileira.com.br/politica/reforma-partidaria/">Reforma política</a></li>
<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="http://blogdapoliticabrasileira.com.br/brasil/">Brasil</a></li>
</ul><ul id="menu-economia" class="nav navbar-nav economia hidden-sm hidden-md hidden-lg"><li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67"><a href="http://blogdapoliticabrasileira.com.br/economia/">Economia</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-212"><a href="http://blogdapoliticabrasileira.com.br/economia/ajuste/">Ajuste</a></li>
<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="http://blogdapoliticabrasileira.com.br/economia/crise/">Crise</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="http://blogdapoliticabrasileira.com.br/economia/infraestrutura/">Infraestrutura</a></li>
<li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="http://blogdapoliticabrasileira.com.br/economia/reforma-tributaria/">Reforma Tributária</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="http://blogdapoliticabrasileira.com.br/economia/regulacao/">Regulação</a></li>
</ul>					</div>
				</div>
			</nav>
			<nav class="barra barra-politica hidden-xs">
				<div class="container"><ul id="menu-politica-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://blogdapoliticabrasileira.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://blogdapoliticabrasileira.com.br/politica/dilma/">Dilma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="http://blogdapoliticabrasileira.com.br/politica/eleicoes-2016/">Eleições 2016</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="http://blogdapoliticabrasileira.com.br/politica/estados/">Estados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://blogdapoliticabrasileira.com.br/politica/oposicao/">Oposição</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="http://blogdapoliticabrasileira.com.br/politica/reforma-partidaria/">Reforma política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="http://blogdapoliticabrasileira.com.br/brasil/">Brasil</a></li>
</ul></div>			</nav>
			<nav class="barra barra-economia hidden-xs">
				<div class="container"><ul id="menu-economia-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67"><a href="http://blogdapoliticabrasileira.com.br/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-212"><a href="http://blogdapoliticabrasileira.com.br/economia/ajuste/">Ajuste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="http://blogdapoliticabrasileira.com.br/economia/crise/">Crise</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="http://blogdapoliticabrasileira.com.br/economia/infraestrutura/">Infraestrutura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="http://blogdapoliticabrasileira.com.br/economia/reforma-tributaria/">Reforma Tributária</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="http://blogdapoliticabrasileira.com.br/economia/regulacao/">Regulação</a></li>
</ul></div>			</nav>
		</header>		<div class="container interna2">
			<div class="row">
                                <div class="col-xs-12 text-center">
                                    <img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/fundos-pensao-724x367-mwrywe8kd43f36ughewucp870nt3xpr9uzv2osyln4.jpg" width="100%" height="auto" class="img-responsive">
                
                                        <div class="clearfix mt20 pull-left w100"></div>
                    <a href="http://blogdapoliticabrasileira.com.br/politica/" class="tag singletag2 f17 upper">ajuste</a>

                    <h1 class="megaTitle fblue">O Brasil tem pressa</h1>
                    <aside class="meta">
                        <time datetime="2016-10-14 11:26">14/10/2016<br />
                            Publicado em <span class="tipo">Artigo</span> por <a href="http://blogdapoliticabrasileira.com.br/colunista/murillo-de-aragao-cientista-politico/" title="Posts de Murillo de Aragão" rel="author">Murillo de Aragão</a>                    </aside>
                </div>


                    <div class="clearfix mt40 pull-left w100"></div>


                <section class="col-sm-1-2">
                    <aside class="media">
        <div class="w100 text-center">
        <a href="http://blogdapoliticabrasileira.com.br/colunista/murillo-de-aragao-cientista-politico/" class="no_underline">
                        <img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/murillao2-566x360-120x120-mmnkx7n5e1ka4dqka1ro8modg06qleo7ixuise3sts.png' class='img-responsive border-blue'/>        </a>
    </div>
    <div class="text-center">
        <h3 class="mt10 fblue mega3Title"><a href="http://blogdapoliticabrasileira.com.br/colunista/murillo-de-aragao-cientista-politico/">Murillo de Aragão</a></h3>
        <div class="redes mt5">
            &nbsp;
                                    <a href="https://twitter.com/murillodearagao" target="_blank" class="no_underline"><span class="icon-twitter2"></span></a>
                                    <a href="https://br.linkedin.com/in/murillo-aragão-6785643b" target="_blank" class="no_underline"><span class="icon-linkedin"></span></a>
                    </div>
    </div>
</aside>
                    <a href="#print" class="print">
                        <i class="fa fa-print" aria-hidden="true"><img src="http://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/images/print.jpg" alt="" width="30"></i>
                        <p style="font-size: 12px">Imprimir</p>
                    </a>
                </section>
				<section class="col-sm-7-2" id="post">
					<article class="principal">
						<div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>Examinando todos os índices disponíveis e a “sensação térmica” que emana da economia, pode-se dizer que o pior já passou. A confiança de consumidores e de empresários aumenta. O desemprego parece que vai parar de aumentar. Mas ainda assim o Brasil tem pressa.</p>
<p>A inflação está desacelerando e os juros devem começar a cair. A Operação Lava-Jato continua a todo vapor. E as desconfianças de que o governo Temer poderia paralisá-la se dissiparam. Os próximos passos das investigações devem continuar a depurar a política e a reformar o capitalismo.</p>
<p>O risco Brasil também está em queda. Existe confiança na equipe econômica e um potencial apoio à agenda do governo no Congresso Nacional. A emenda constitucional com o teto dos gastos deve passar no Congresso, ainda que sofra alguma mudança. Assim como as novas regras em torno do pré-sal.</p>
<p><div class="g g-3"><div class="g-single a-32"><a href="http://institutobrasilia.inf.br/"><img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/2016/07/^1B0A9AF1254EF8A5CD85A9476AC2382C966C6144F1EFBC6125^pimgpsh_fullsize_distr.jpg" /></a></div></div>O crescimento econômico para 2017 poderá superar a casa de 1,5% do PIB, o que não é grande coisa, mas aponta um novo rumo. O aumento dos investimentos estrangeiros será notável.</p>
<p>Entretanto, se o caminho já está menos problemático, o melhor ainda está longe. O governo Temer, mesmo sendo muito melhor que o da ex-presidente Dilma Rousseff, carece de alguns fundamentos básicos. Entre eles, a comunicação do que faz e uma maior agilidade em desburocratizar a vida do brasileiro e de quem deseja investir no País.</p>
<p>Da mesma forma que o Ministério da Agricultura anunciou um pacote de medidas de desburocratização para o setor, todos os demais ministérios deveriam, no prazo de trinta dias, apresentar medidas com esse propósito. Em especial no que tange à Receita Federal.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>O pagamento de tributos deveria ser simplificado e o regime do Simples Nacional, estendido à maioria das empresas. A ideologia da tributação deve se basear no melhor ambiente possível para o investimento. Em sendo assim, a arrecadação será robusta e equilibrada.</p>
<p>A Lei de Licitações deve ser revista, de forma a garantir maior lisura e transparência ao processo. No âmbito trabalhista, basta permitir que o acordo entre empregados e empregadores valha mais que a velha lei. Iniciativa como a PEC das Obras Estruturantes deve ser aprovada visando estabelecer um processo de <em>fast-track</em> para o licenciamento ambiental.</p>
<p>O Brasil que tem pressa é aquele que sabe que o que gera riqueza é o trabalho de todos e não o do Estado. Esse é o Brasil que a imensa maioria da população quer ver tornar-se realidade.</p>
<p><a href="http://istoe.com.br/o-brasil-tem-pressa/" target="_blank">Publicado na Isto É em 07/10/2016.</a></p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6407" class="share-twitter sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/o-brasil-tem-pressa/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6407" class="share-facebook sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/o-brasil-tem-pressa/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6407" class="share-google-plus-1 sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/o-brasil-tem-pressa/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
					</article>
					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Veja mais</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://blogdapoliticabrasileira.com.br/governo-aumentar-base-aliada/" rel="prev">Governo quer aumentar sua base aliada</a></div></div>
	</nav>

				</section>
							<aside id="sidebar" class="col-md-4 hidden-sm hidden-xs">
	<section id="search-2" class="widget widget_search"><h4>Busque</h4>
        <form class="searchform validate input-group" action="http://blogdapoliticabrasileira.com.br/">
            <input type="text" value="" name="s" class="form-control required" placeholder="Digite o que procuras">
				<span class="input-group-btn">
					<button class="btn btn-primary" id="searchsubmit" type="submit">Ok</button>
				</span>

        </form></section><section id="text-2" class="widget widget_text"><h4>Vídeo da semana</h4>			<div class="textwidget"><iframe width="350" height="215" src="https://www.youtube.com/embed/W23Q5fQq_h4" frameborder="0" allowfullscreen></iframe></div>
		</section><section id="mc_mm_widget-2" class="widget widget_mc_mm_widget"><div class='mailmunch-wordpress-widget mailmunch-wordpress-widget-290335' style='display: none !important;'></div></section><section id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="g g-1"><div class="g-single a-35"><a href="http://www.arkobrazil.com/"><img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/2016/07/^93A63C049FDA886CDA4BBD76F503BFCC0E99DD0141545AA73A^pimgpsh_fullsize_distr.jpg" /></a></div></div></section><section id="colunistas_widget-2" class="widget widget_colunistas_widget"><h4>Colunistas</h4>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/andregustavo/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/9bae4486-8542-471e-8cfe-0b6112346232-80x80-mk8oerfzumxetsocvkxeno2lrh4v7vjxoez0cxvmzk.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/andregustavo/">André Gustavo</a></h5>
							<p><a href="http://blogdapoliticabrasileira.com.br/guerra-da-comunicacao/">A guerra da comunicação</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/andregustavo/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/toninho/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/17-80x80-mj8eod9czcpv2i347b4ci2gqk7o1tofekd7p5cq78g.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/toninho/">Antônio Augusto de Queiroz</a></h5>
							<p><a href="http://blogdapoliticabrasileira.com.br/dificuldades-temer-aprovacao-agenda/">Dificuldades de Temer na aprovação da agenda</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/toninho/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/carlosbellini/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/18-80x80-mjkdb87y3cyqptbfe0721h4kbu1lfcph0eea8ohdls.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/carlosbellini/">Carlos Eduardo Bellini Borenstein</a></h5>
							<p><a href="http://blogdapoliticabrasileira.com.br/pesquisa-popularidade-michel-temer/">Popularidade de Temer se mantém estável</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/carlosbellini/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/cristianonoronha/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/1-80x80-miiukpfri4x7qg1x4f9d7pj15tzau7sbtgoeppiejk.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/cristianonoronha/">Cristiano Noronha</a></h5>
							<p><a href="http://blogdapoliticabrasileira.com.br/pressao-mais-gastos-alta/">Todo mundo com pires na mão</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/cristianonoronha/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/everardomaciel/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/Everardo-80x80-mjz4np9mj2eim454je5sngztes8e3pf69jx9xmi5nk.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/everardomaciel/">Everardo Maciel</a></h5>
							<p><a href="http://blogdapoliticabrasileira.com.br/toda-heranca-sera-maldita/">Toda herança será maldita?</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/everardomaciel/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/isaacroitman/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/pqIsaac_Roitman2-80x80-mkn12m18qkpxcvcutgvg027jzcud07o1l4hhtrp2cg.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/isaacroitman/">Isaac Roitman</a></h5>
							<p><a href="http://blogdapoliticabrasileira.com.br/erros-na-contramao-do-futuro/">Erros na contramão do futuro</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/isaacroitman/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/itamargarcez/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/0a1c625c-dba9-4c70-9262-cf851b420044-80x80-miiuk8io34a1xgqhv7y2ytsqgwaoznx5r4xo2q7hnk.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/itamargarcez/">Itamar Garcez</a></h5>
							<p><a href="http://blogdapoliticabrasileira.com.br/politica-derrotada/">A política derrotada</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/itamargarcez/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/josenegreiros/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/11-80x80-miiul96dhno8i998x5sj62jpmxa0buyow6dlsip4ww.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/josenegreiros/">José Negreiros</a></h5>
							<p><a href="http://blogdapoliticabrasileira.com.br/jornalistas-adoram-achar-defeito-em-eventos-bem-sucedidos/">Jornalistas adoram achar defeito em eventos bem-sucedidos</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/josenegreiros/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div></aside>
                <div class="col-xs-12 hidden-print">
                    

<!-- *******************************************************************************************************************-->
<!-- Comments Evolved for Wordpress v1.6.1 ( http://wordpress.org/plugins/gplus-comments/ ) -->
<!-- *******************************************************************************************************************-->

<!-- comment-tabs -->
<script type="text/javascript">
jQuery(document).ready(function($) {
  window.comment_tab_width = $('#comment-tabs').innerWidth();
});
</script>
<div id="comment-tabs">
<a name="comments"></a>
    <ul class="controls inline clearfix">
    <li class="active" id='facebook-control'><a href='#facebook-tab'><span id='facebook-label'>Facebook</span></a></li>
<li id='gplus-control'><a href='#gplus-tab'><span id='gplus-label'>G+</span></a></li>
  </ul>
  <!-- facebook-tab -->
<div id='facebook-tab' class='embed-container content-tab clearfix'>
<div id="fb-root"></div>
<div id="fb-comments">Loading Facebook Comments ...</div>
<script type="text/javascript">
  jQuery(document).ready(function($)
  {
    $('#fb-comments').html('<div class="fb-comments" data-width="'+window.comment_tab_width+'" data-href="http://blogdapoliticabrasileira.com.br/o-brasil-tem-pressa/" data-num-posts="20" data-colorscheme="light" data-mobile="auto"></div>');
  });
</script>
<script async type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1">FB.init();</script>
<noscript>Please enable JavaScript to view the <a href="https://www.facebook.com/">comments powered by Facebook.</a></noscript>


</div>
<!-- //facebook-tab -->
<!-- gplus-tab -->
<div id='gplus-tab' class='embed-container content-tab clearfix'>
<script type="text/javascript">
  jQuery(document).ready(function($) {
    $('#gplus-tab').html('<div class="g-comments" data-width="'+window.comment_tab_width+'" data-href="http://blogdapoliticabrasileira.com.br/o-brasil-tem-pressa/" data-first_party_property="BLOGGER" data-view_type="FILTERED_POSTMOD">Loading Google+ Comments ...</div>');
  });
</script>
<script async type="text/javascript" src="//apis.google.com/js/plusone.js?callback=gpcb"></script>
<noscript>Please enable JavaScript to view the <a href="https://plus.google.com/">comments powered by Google+.</a></noscript>

</div>
<!-- //gplus-tab -->
</div>
<!-- //comment-tabs -->
                </div>

                <hr class="mt20 pull-left w100"/>
                <div class="clearfix mt20 pull-left w100"></div>
                <div class="row hidden-print">
                    <section class="lista row mt50">
                        <h3 class="mega2Title upper fgray col-xs-12"><p class="col-xs-12">Artigos relacionados</p></h3>
                        <div class="clearfix mt20 pull-left w100"></div>
                        <article class="boxNew col-sm-6 outro">
    <div class="col-sm-4">
                    <a href="http://blogdapoliticabrasileira.com.br/o-brasil-tem-pressa/"><img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/fundos-pensao-724x367-mwrywe8aowljnsic1owwr9t9hnv6mi3kbv7f7tq398.jpg" width="100%" height="auto" class="img-responsive"></a>
        
                        <a href="http://blogdapoliticabrasileira.com.br/politica/" class="tag ptag2">Ajuste</a>
    </div>

    <div class="col-sm-8">
        <h2 class="mega3Title fblue mt0"><a href="http://blogdapoliticabrasileira.com.br/o-brasil-tem-pressa/">O Brasil tem pressa</a></h2>
        <time class="fgray pull-left fDate" datetime="2016-10-14 11:26">14/10/2016</time><br/>
        <p><p>O Brasil tem pressa e sabe que o que gera riqueza é o trabalho de todos e não o do Estado. Esse é o Brasil que a população quer ver tornar-se realidade.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6407" class="share-twitter sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/o-brasil-tem-pressa/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6407" class="share-facebook sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/o-brasil-tem-pressa/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6407" class="share-google-plus-1 sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/o-brasil-tem-pressa/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></p>
        <p><a href="http://blogdapoliticabrasileira.com.br/o-brasil-tem-pressa/">Ler mais</a></p>
    </div>

</article><article class="boxNew col-sm-6 outro">
    <div class="col-sm-4">
                    <a href="http://blogdapoliticabrasileira.com.br/governo-aumentar-base-aliada/"><img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/MC_Temer_posse_Foto_Marcello_Casal00405122016-724x367-my9l5rxg6sbl15b1vcxdydat7hjyqf4f8d7mtz4lbw.jpg" width="100%" height="auto" class="img-responsive"></a>
        
                        <a href="http://blogdapoliticabrasileira.com.br/politica/" class="tag ptag2">Política</a>
    </div>

    <div class="col-sm-8">
        <h2 class="mega3Title fblue mt0"><a href="http://blogdapoliticabrasileira.com.br/governo-aumentar-base-aliada/">Governo quer aumentar sua base aliada</a></h2>
        <time class="fgray pull-left fDate" datetime="2016-10-14 11:16">14/10/2016</time><br/>
        <p><p>O Palácio do Planalto pretende ampliar sua base aliada, porque houve elevado número de traições na votação da PEC dos Gastos.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6404" class="share-twitter sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/governo-aumentar-base-aliada/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6404" class="share-facebook sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/governo-aumentar-base-aliada/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6404" class="share-google-plus-1 sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/governo-aumentar-base-aliada/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></p>
        <p><a href="http://blogdapoliticabrasileira.com.br/governo-aumentar-base-aliada/">Ler mais</a></p>
    </div>

</article><article class="boxNew col-sm-6 outro">
    <div class="col-sm-4">
                    <a href="http://blogdapoliticabrasileira.com.br/temer-chega-india/"><img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/Brics2-724x367-my9b9eeb12gx7gynutai3ssd7c33dnc2kgxbk9j2f0.jpg" width="100%" height="auto" class="img-responsive"></a>
        
                        <a href="http://blogdapoliticabrasileira.com.br/politica/" class="tag ptag2">Agenda Política Brasileira</a>
    </div>

    <div class="col-sm-8">
        <h2 class="mega3Title fblue mt0"><a href="http://blogdapoliticabrasileira.com.br/temer-chega-india/">Agenda Política Brasileira: Temer chega à Índia</a></h2>
        <time class="fgray pull-left fDate" datetime="2016-10-14 7:28">14/10/2016</time><br/>
        <p><p>O Presidente Michel Temer chega à Índia, onde participará do 8º encontro dos BRICS. Veja os principais eventos desta sexta (14).</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6401" class="share-twitter sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/temer-chega-india/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6401" class="share-facebook sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/temer-chega-india/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6401" class="share-google-plus-1 sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/temer-chega-india/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></p>
        <p><a href="http://blogdapoliticabrasileira.com.br/temer-chega-india/">Ler mais</a></p>
    </div>

</article><article class="boxNew col-sm-6 outro">
    <div class="col-sm-4">
                    <a href="http://blogdapoliticabrasileira.com.br/maioria-camara-temer-acelera/"><img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/lm_michel-temer-em-coletiva-de-imprensa-apos-reuniao-com-jaques-wagner_06012016001-850x482_0-724x367-mwiyneo81j5p6y6b3h8nmeru6ojbro5afxwq1rdofw.jpg" width="100%" height="auto" class="img-responsive"></a>
        
                        <a href="http://blogdapoliticabrasileira.com.br/politica/" class="tag ptag2">Clipping Política Brasileira</a>
    </div>

    <div class="col-sm-8">
        <h2 class="mega3Title fblue mt0"><a href="http://blogdapoliticabrasileira.com.br/maioria-camara-temer-acelera/">Clipping: Com maioria na Câmara, Temer acelera</a></h2>
        <time class="fgray pull-left fDate" datetime="2016-10-13 18:15">13/10/2016</time><br/>
        <p><p>Em cinco meses Temer alcançou taxa recorde de apoio dos deputados. Agora quer aproveitar a vantagem e acelerar a agenda do governo. Veja outras notícias.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6398" class="share-twitter sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/maioria-camara-temer-acelera/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6398" class="share-facebook sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/maioria-camara-temer-acelera/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6398" class="share-google-plus-1 sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/maioria-camara-temer-acelera/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></p>
        <p><a href="http://blogdapoliticabrasileira.com.br/maioria-camara-temer-acelera/">Ler mais</a></p>
    </div>

</article>                        <div class="clearfix"></div>
                    </section>
                </div>

                <div class="col-xs-12 text-center linkMore mt50">
                    <a href="http://blogdapoliticabrasileira.com.br/artigos">Ver mais</a>
                </div>

			</div>

            <div class="clearfix mt70 pull-left w100"></div>
		</div>
		<footer id="fundo">
			<div class="container hidden-sm hidden-xs">
				<a class="logo" href="http://blogdapoliticabrasileira.com.br"><img src="http://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/images/logo.svg" width="100%" height="auto" /></a>
				<div class="row">
					<section class="col-md-4">
						<div class="fb-page" data-href="https://www.facebook.com/blogdapoliticabrasileira/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/blogdapoliticabrasileira/"><a href="https://www.facebook.com/blogdapoliticabrasileira/">Visão Nacional</a></blockquote></div></div>
					</section>
					<section class="col-md-2" id="assuntos">
						<h5>Assuntos</h5>
						<ul>
							<li><a href="http://blogdapoliticabrasileira.com.br/politica/">Política</a></li>
							<li><a href="http://blogdapoliticabrasileira.com.br/economia/">Economia</a></li>
						</ul>
					</section>
					<section class="col-md-2" id="categorias">
						<h5>Categorias</h5>
						<ul id="menu-topo-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5081"><a href="http://blogdapoliticabrasileira.com.br/contato/">Contato</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="http://blogdapoliticabrasileira.com.br/analises/">Análises</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357"><a href="http://blogdapoliticabrasileira.com.br/artigos/">Artigos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="http://blogdapoliticabrasileira.com.br/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359"><a href="http://blogdapoliticabrasileira.com.br/clipping/">Clipping</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358"><a href="http://blogdapoliticabrasileira.com.br/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5451"><a href="http://blogdapoliticabrasileira.com.br/anuncie/">Anuncie</a></li>
</ul>					</section>
					<section class="col-md-2" id="tags">
						<h5>Tags</h5>
						<a href='http://blogdapoliticabrasileira.com.br/assunto/impeachment/' class='tag-link-83 tag-link-position-1' title='186 tópicos' style='font-size: 14px;'>impeachment</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/dilma/' class='tag-link-8 tag-link-position-2' title='175 tópicos' style='font-size: 14px;'>dilma</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/dilma-rousseff/' class='tag-link-20 tag-link-position-3' title='154 tópicos' style='font-size: 14px;'>Dilma Rousseff</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/michel-temer/' class='tag-link-160 tag-link-position-4' title='148 tópicos' style='font-size: 14px;'>Michel Temer</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/lula/' class='tag-link-30 tag-link-position-5' title='126 tópicos' style='font-size: 14px;'>Lula</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/temer/' class='tag-link-196 tag-link-position-6' title='121 tópicos' style='font-size: 14px;'>temer</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/pt/' class='tag-link-45 tag-link-position-7' title='101 tópicos' style='font-size: 14px;'>PT</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/pmdb/' class='tag-link-11 tag-link-position-8' title='64 tópicos' style='font-size: 14px;'>pmdb</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/crise/' class='tag-link-47 tag-link-position-9' title='63 tópicos' style='font-size: 14px;'>crise</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/lava-jato/' class='tag-link-330 tag-link-position-10' title='62 tópicos' style='font-size: 14px;'>Lava-Jato</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/cunha/' class='tag-link-14 tag-link-position-11' title='61 tópicos' style='font-size: 14px;'>cunha</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/senado/' class='tag-link-109 tag-link-position-12' title='58 tópicos' style='font-size: 14px;'>Senado</a>					</section>
					<section class="col-md-2 arquivos" id="arquivos">
						<h5>Arquivo</h5>
						<ul>
								<li><a href='http://blogdapoliticabrasileira.com.br/2016/10/'>outubro 2016</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2016/09/'>setembro 2016</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2016/08/'>agosto 2016</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2016/07/'>julho 2016</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2016/06/'>junho 2016</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2016/05/'>maio 2016</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2016/04/'>abril 2016</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2016/03/'>março 2016</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2016/02/'>fevereiro 2016</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2016/01/'>janeiro 2016</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2015/12/'>dezembro 2015</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2015/11/'>novembro 2015</a></li>
						</ul>
					</section>
				</div>
			</div>
			<br>
			<p class="copyright">Política Brasileira - Copyright &copy; 2016 <br> Todos os direitos reservados</p>
		</footer>
		<!-- Powered by WPtouch: 4.1.7 -->	<div style="display:none">
	<div class="grofile-hash-map-765ec7b103c2388786793ad227ebd25c">
	</div>
	<div class="grofile-hash-map-39eb6cbe21ee5aa33944aba9792d3223">
	</div>
	<div class="grofile-hash-map-26a6b070938e32af51100594c02c6c86">
	</div>
	<div class="grofile-hash-map-027259e8d1c5f4373d2036138f86cd9f">
	</div>
	<div class="grofile-hash-map-f58688216fab2e9218ca330157e4d6d0">
	</div>
	<div class="grofile-hash-map-9bf1c30f5f980db2e94a969d178b4105">
	</div>
	<div class="grofile-hash-map-27ccab350b4d5d746c58a1a0bf8c32c9">
	</div>
	<div class="grofile-hash-map-a893751e37d12bfbd1b1b52935650706">
	</div>
	<div class="grofile-hash-map-18b028d122c8322752ccc528ac23de24">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/blogdapoliticabrasileira.com.br\/o-brasil-tem-pressa\/":6407,"http:\/\/blogdapoliticabrasileira.com.br\/governo-aumentar-base-aliada\/":6404,"http:\/\/blogdapoliticabrasileira.com.br\/temer-chega-india\/":6401,"http:\/\/blogdapoliticabrasileira.com.br\/maioria-camara-temer-acelera\/":6398};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='comments_evolved_tabs_css-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/plugins/gplus-comments/assets/styles/plugin.css?ver=1.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/blogdapoliticabrasileira.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201641'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/js/bootstrap.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201641.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'103814157',post:'6407',tz:'-3',srv:'blogdapoliticabrasileira.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '103814157', '6407' ]);
</script>
<!-- Comments Evolved plugin -->
<script>jQuery("#comment-tabs").tabs();</script>
<!-- //Comments Evolved plugin -->
		<script>
		window.fbAsyncInit = function() {
			FB.init({
				appId    : '785050601616827',
				xfbml    : true,
				version  : 'v2.5'
			});
		};
		(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/pt_BR/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	</body>
</html>