<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		
		
<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Quem vai financiar os partidos em 2018? | Política Brasileira</title>
<meta name="description" content="Em 2018, sem financiamento empresarial, partidos dependerão dos fundos partidários e TSE terá trabalho em fiscalizar desvios nas eleições. Murillo de Aragão"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="partidos, TSE, coligações, Caixa 2, Fundo, partidário, eleições, 2018, doações, financiamento, campanha"/>
<link rel="canonical" href="http://blogdapoliticabrasileira.com.br/partidos-eleicoes-2018/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Quem vai financiar os partidos em 2018? | Política Brasileira" />
<meta property="og:description" content="Em 2018, sem financiamento empresarial, partidos dependerão dos fundos partidários e TSE terá trabalho em fiscalizar desvios nas eleições. Murillo de Aragão" />
<meta property="og:url" content="http://blogdapoliticabrasileira.com.br/partidos-eleicoes-2018/" />
<meta property="og:site_name" content="Política Brasileira" />
<meta property="article:publisher" content="https://www.facebook.com/blogdapoliticabrasileira/" />
<meta property="article:tag" content="2018" />
<meta property="article:tag" content="Caixa 2" />
<meta property="article:tag" content="campanha" />
<meta property="article:tag" content="Coligações" />
<meta property="article:tag" content="doações" />
<meta property="article:tag" content="eleições" />
<meta property="article:tag" content="Financiamento" />
<meta property="article:tag" content="fundo" />
<meta property="article:tag" content="partidário" />
<meta property="article:tag" content="partidos" />
<meta property="article:tag" content="TSE" />
<meta property="article:section" content="Eleições 2018" />
<meta property="article:published_time" content="2017-05-13T15:01:21+00:00" />
<meta property="og:image" content="http://blogdapoliticabrasileira.com.br/wp-content/uploads/2017/05/partidos.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="418" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Em 2018, sem financiamento empresarial, partidos dependerão dos fundos partidários e TSE terá trabalho em fiscalizar desvios nas eleições. Murillo de Aragão" />
<meta name="twitter:title" content="Quem vai financiar os partidos em 2018? | Política Brasileira" />
<meta name="twitter:image" content="http://blogdapoliticabrasileira.com.br/wp-content/uploads/2017/05/partidos.jpg" />
<meta name="twitter:creator" content="@murillodearagao" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Feed para Política Brasileira &raquo;" href="http://blogdapoliticabrasileira.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Política Brasileira &raquo;" href="http://blogdapoliticabrasileira.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Política Brasileira &raquo; Cuidados para 2018" href="http://blogdapoliticabrasileira.com.br/partidos-eleicoes-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/blogdapoliticabrasileira.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.8"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/style.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/gplus-comments/assets/javascript/plugin.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel='https://api.w.org/' href='http://blogdapoliticabrasileira.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blogdapoliticabrasileira.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blogdapoliticabrasileira.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p71ANT-2jw' />
<link rel="alternate" type="application/json+oembed" href="http://blogdapoliticabrasileira.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogdapoliticabrasileira.com.br%2Fpartidos-eleicoes-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blogdapoliticabrasileira.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogdapoliticabrasileira.com.br%2Fpartidos-eleicoes-2018%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":8898,"post_name":"partidos-eleicoes-2018","post_title":"Cuidados para 2018","post_type":"post","post_author":"3","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":1705,"name":"Elei\u00e7\u00f5es 2018","slug":"eleicoes-2018","term_group":0,"term_taxonomy_id":1705,"taxonomy":"category","description":"Artigos, an\u00e1lises, entrevistas e not\u00edcias sobre o cen\u00e1rio pol\u00edtico\u00a0para as Elei\u00e7\u00f5es 2018.","parent":2,"count":27,"filter":"raw","object_id":8898,"cat_ID":1705,"category_count":27,"category_description":"Artigos, an\u00e1lises, entrevistas e not\u00edcias sobre o cen\u00e1rio pol\u00edtico\u00a0para as Elei\u00e7\u00f5es 2018.","cat_name":"Elei\u00e7\u00f5es 2018","category_nicename":"eleicoes-2018","category_parent":2}]; _mmunch['postTags'] = [{"term_id":1790,"name":"2018","slug":"2018","term_group":0,"term_taxonomy_id":1790,"taxonomy":"post_tag","description":"","parent":0,"count":28,"filter":"raw","object_id":8898},{"term_id":1112,"name":"Caixa 2","slug":"caixa-2","term_group":0,"term_taxonomy_id":1112,"taxonomy":"post_tag","description":"","parent":0,"count":9,"filter":"raw","object_id":8898},{"term_id":180,"name":"campanha","slug":"campanha","term_group":0,"term_taxonomy_id":180,"taxonomy":"post_tag","description":"","parent":0,"count":6,"filter":"raw","object_id":8898},{"term_id":1926,"name":"Coliga\u00e7\u00f5es","slug":"coligacoes","term_group":0,"term_taxonomy_id":1926,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw","object_id":8898},{"term_id":774,"name":"doa\u00e7\u00f5es","slug":"doacoes","term_group":0,"term_taxonomy_id":774,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw","object_id":8898},{"term_id":153,"name":"elei\u00e7\u00f5es","slug":"eleicoes","term_group":0,"term_taxonomy_id":153,"taxonomy":"post_tag","description":"","parent":0,"count":50,"filter":"raw","object_id":8898},{"term_id":1734,"name":"Financiamento","slug":"financiamento","term_group":0,"term_taxonomy_id":1734,"taxonomy":"post_tag","description":"","parent":0,"count":5,"filter":"raw","object_id":8898},{"term_id":1927,"name":"fundo","slug":"fundo","term_group":0,"term_taxonomy_id":1927,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw","object_id":8898},{"term_id":1928,"name":"partid\u00e1rio","slug":"partidario","term_group":0,"term_taxonomy_id":1928,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw","object_id":8898},{"term_id":286,"name":"partidos","slug":"partidos","term_group":0,"term_taxonomy_id":286,"taxonomy":"post_tag","description":"","parent":0,"count":8,"filter":"raw","object_id":8898},{"term_id":126,"name":"TSE","slug":"tse","term_group":0,"term_taxonomy_id":126,"taxonomy":"post_tag","description":"","parent":0,"count":48,"filter":"raw","object_id":8898}]; _mmunch['postAuthor'] = {"name":"Murillo de Arag\u00e3o","ID":3};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="181417" async></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
	_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  
	_gaq.push(['_setAccount', 'UA-71479747-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<style id="custom-css-css">.branding-container{display:none !important}</style>
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->

        <link href='https://fonts.googleapis.com/css?family=Francois+One' rel='stylesheet' type='text/css'>
<!-- Facebook Pixel Code --> 
<script> 
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? 
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; 
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; 
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, 
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '990148554361162'); // Insert your pixel ID here. 
fbq('track', 'PageView'); 
</script> 
<noscript><img height="1" width="1" style="display:none" 
src="https://www.facebook.com/tr?id=990148554361162&ev=PageView&noscript=1"
/></noscript> 
<!-- DO NOT MODIFY --> 
<!-- End Facebook Pixel Code -->
<!-- Facebook Pixel Code --> 
<script> 
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? 
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; 
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; 
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, 
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1882527938642432'); // Insert your pixel ID here. 
fbq('track', 'PageView'); 
</script> 
<noscript><img height="1" width="1" style="display:none" 
src="https://www.facebook.com/tr?id=1882527938642432&ev=PageView&noscript=1"
/></noscript> 
<!-- DO NOT MODIFY --> 
<!-- End Facebook Pixel Code -->
	</head>
	<body>

	<div class="adrotate-cabecalho text-center hidden-xs" id="rotatetop">
		<!-- Either there are no banners, they are disabled or none qualified for this location! -->	</div>
	<div class="mask_rotate"></div>


		<header id="topo">
			<nav class="navbar navbar-default">
				<div class="container">
					<div class="navbar-header">
						<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#menu-topo" aria-expanded="false">
							<span class="sr-only">Menu</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
						<a class="navbar-brand" href="http://blogdapoliticabrasileira.com.br">
						<img src="http://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/images/logo.png" width="100%" height="auto" id="logo" class="img-responsive" alt="Blog da Política Brasileira - Conteúdo sobre política e economia no Brasil" /></a>
					</div>
					<div class="collapse navbar-collapse" id="menu-topo">
						<ul id="menu-topo-principal" class="nav navbar-nav"><li id="menu-item-7423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7423"><a href="http://blogdapoliticabrasileira.com.br/colunistas/">Colunistas</a></li>
<li id="menu-item-5081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5081"><a href="http://blogdapoliticabrasileira.com.br/contato/">Contato</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="http://blogdapoliticabrasileira.com.br/analises/">Análises</a></li>
<li id="menu-item-357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357"><a href="http://blogdapoliticabrasileira.com.br/artigos/">Artigos</a></li>
<li id="menu-item-360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="http://blogdapoliticabrasileira.com.br/opiniao/">Opinião</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359"><a href="http://blogdapoliticabrasileira.com.br/clipping/">Clipping</a></li>
<li id="menu-item-358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358"><a href="http://blogdapoliticabrasileira.com.br/entrevistas/">Entrevistas</a></li>
<li id="menu-item-5451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5451"><a href="http://blogdapoliticabrasileira.com.br/anuncie/">Anuncie</a></li>
</ul><ul id="menu-politica" class="nav navbar-nav politica hidden-sm hidden-md hidden-lg"><li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-55"><a href="http://blogdapoliticabrasileira.com.br/politica/">Política</a></li>
<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="http://blogdapoliticabrasileira.com.br/brasil/">Brasil</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="http://blogdapoliticabrasileira.com.br/politica/estados/">Estados</a></li>
<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://blogdapoliticabrasileira.com.br/politica/oposicao/">Oposição</a></li>
<li id="menu-item-8126" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8126"><a href="http://blogdapoliticabrasileira.com.br/politica/eleicoes-2018/">Eleições 2018</a></li>
<li id="menu-item-8125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8125"><a href="http://blogdapoliticabrasileira.com.br/politica/america-latina/">América Latina</a></li>
<li id="menu-item-8133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8133"><a href="http://blogdapoliticabrasileira.com.br/resumo-da-politica/">Resumo</a></li>
</ul><ul id="menu-economia" class="nav navbar-nav economia hidden-sm hidden-md hidden-lg"><li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://blogdapoliticabrasileira.com.br/economia/">Economia</a></li>
<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="http://blogdapoliticabrasileira.com.br/economia/crise/">Crise</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="http://blogdapoliticabrasileira.com.br/economia/infraestrutura/">Infraestrutura</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="http://blogdapoliticabrasileira.com.br/economia/regulacao/">Regulação</a></li>
<li id="menu-item-8128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8128"><a href="http://blogdapoliticabrasileira.com.br/economia/ajuste/">Ajuste</a></li>
<li id="menu-item-8129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8129"><a href="http://blogdapoliticabrasileira.com.br/reformas/">Reformas</a></li>
</ul>					</div>
				</div>
			</nav>
			<nav class="barra barra-politica hidden-xs">
				<div class="container"><ul id="menu-politica-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-55"><a href="http://blogdapoliticabrasileira.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="http://blogdapoliticabrasileira.com.br/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="http://blogdapoliticabrasileira.com.br/politica/estados/">Estados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://blogdapoliticabrasileira.com.br/politica/oposicao/">Oposição</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8126"><a href="http://blogdapoliticabrasileira.com.br/politica/eleicoes-2018/">Eleições 2018</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8125"><a href="http://blogdapoliticabrasileira.com.br/politica/america-latina/">América Latina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8133"><a href="http://blogdapoliticabrasileira.com.br/resumo-da-politica/">Resumo</a></li>
</ul></div>			</nav>
			<nav class="barra barra-economia hidden-xs">
				<div class="container"><ul id="menu-economia-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://blogdapoliticabrasileira.com.br/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="http://blogdapoliticabrasileira.com.br/economia/crise/">Crise</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="http://blogdapoliticabrasileira.com.br/economia/infraestrutura/">Infraestrutura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="http://blogdapoliticabrasileira.com.br/economia/regulacao/">Regulação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8128"><a href="http://blogdapoliticabrasileira.com.br/economia/ajuste/">Ajuste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8129"><a href="http://blogdapoliticabrasileira.com.br/reformas/">Reformas</a></li>
</ul></div>			</nav>
		</header>		<div class="container interna2">
			<div class="row">
                                <div class="col-xs-12 text-center">
                                    <img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/partidos-724x367-n8h47wl7vnffhszgz7o9fkrli62deyqjrchvtwq4nk.jpg" width="100%" height="auto" class="img-responsive">
                
                                        <div class="clearfix mt20 pull-left w100"></div>
                    <a href="http://blogdapoliticabrasileira.com.br/politica/" class="tag singletag2 f17 upper">eleicoes-2018</a>

                    <h1 class="megaTitle fblue">Cuidados para 2018</h1>
                    <aside class="meta">
                        <time datetime="2017-05-13 15:01">13/05/2017<br />
                            Publicado em <span class="tipo">Artigo</span> por <a href="http://blogdapoliticabrasileira.com.br/colunista/murillo-de-aragao-cientista-politico/" title="Posts de Murillo de Aragão" rel="author">Murillo de Aragão</a>                    </aside>
                </div>


                    <div class="clearfix mt40 pull-left w100"></div>


                <section class="col-sm-1-2">
                    <aside class="media">
        <div class="w100 text-center">
        <a href="http://blogdapoliticabrasileira.com.br/colunista/murillo-de-aragao-cientista-politico/" class="no_underline">
                        <img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/murillao2-566x360-120x120-mmnkx7n5e1ka4dqka1ro8modg06qleo7ixuise3sts.png' class='img-responsive border-blue'/>        </a>
    </div>
    <div class="text-center">
        <h3 class="mt10 fblue mega3Title"><a href="http://blogdapoliticabrasileira.com.br/colunista/murillo-de-aragao-cientista-politico/">Murillo de Aragão</a></h3>
        <div class="redes mt5">
            &nbsp;
                                    <a href="https://twitter.com/murillodearagao" target="_blank" class="no_underline"><span class="icon-twitter2"></span></a>
                                    <a href="https://br.linkedin.com/in/murillo-aragão-6785643b" target="_blank" class="no_underline"><span class="icon-linkedin"></span></a>
                    </div>
    </div>
</aside>
                    <a href="#print" class="print">
                        <i class="fa fa-print" aria-hidden="true"><img src="http://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/images/print.jpg" alt="" width="30"></i>
                        <p style="font-size: 12px">Imprimir</p>
                    </a>
                </section>
				<section class="col-sm-7-2" id="post">
					<article class="principal">
						<div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>A pesar da distância de 2018 e da incerteza do processo, já temos algumas cartas na mesa eleitoral. A mais importante é o fato de que as próximas eleições não contarão mais com as doações milionárias das empresas, por força de proibição do STF. Sem elas, os fundos partidários serão os grandes financiadores das campanhas, o que coloca a direção dos partidos em posição privilegiada. Sem esses recursos bilionários das empresas e com o sentimento antipolítico da população em alta, poderemos ver novos candidatos ganhando campo em detrimento das lideranças tradicionais. O prefeito João Doria (PSDB-SP), um empresário e não um político propriamente dito, retrata bem essa situação. Sua eleição expressou justamente a rejeição ao antigo na política nacional.</p>
<p>Mas o efeito Doria vai além. E não apenas por ser um nome novo na política. A grande novidade de Doria é a sua forma de se comunicar e de usar muito bem e intensamente as redes sociais.</p>
<p>As campanhas, de ora em diante, serão influenciadas pela dinâmica imposta por ele, tornando-se o campo fértil para a batalha dos candidatos e a disseminação das informações. Tal qual nas eleições americanas.</p>
<h3>Fim da ampla liberdade de coligações</h3>
<p><!-- Either there are no banners, they are disabled or none qualified for this location! -->As próximas eleições presidenciais serão as que apresentarão o maior número de partidos políticos de nossa história. Um absurdo que poderá ficar ainda maior, já que há outra dúzia na lista de espera de registro. Com tais certezas esperamos que o TSE tome as devidas providências.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>A primeira seria decidir pela insconstitucionalidade da ampla liberdade de coligações de partidos nas eleições proporcionais, já que isso vai contra o princípio constitucional dos partidos nacionais. As coligações podem ocorrer, desde que verticalizadas nacionalmente. A medida serviria para pôr um pouco de ordem no caos partidário existente hoje.</p>
<p>Três outras providências são óbvias. Criar, desde já, uma força-tarefa na PF para investigar o fluxo de recursos saídos da criminalidade para as eleições, o que já deveria estar sendo mapeado e acompanhado. Outra providência mais do que necessária é o acompanhamento das redes sociais e seu uso nas campanhas eleitorais. Por fim, o TSE deveria estabelecer regras claras para o uso dos fundos partidários nas candidaturas. É uma agenda e tanto.</p>
<p><a href="http://istoe.com.br/cuidados-para-2018/" target="_blank">Publicado na Isto É em 12/05/2017</a></p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8898" class="share-twitter sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/partidos-eleicoes-2018/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8898" class="share-facebook sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/partidos-eleicoes-2018/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8898" class="share-google-plus-1 sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/partidos-eleicoes-2018/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
					</article>
					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Veja mais</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://blogdapoliticabrasileira.com.br/limite-politica-brasileira/" rel="prev">Limite</a></div><div class="nav-next"><a href="http://blogdapoliticabrasileira.com.br/rollemberg-df/" rel="next">Rollemberg esconde o que faz de bom</a></div></div>
	</nav>

				</section>
							<aside id="sidebar" class="col-md-4 hidden-sm hidden-xs">
	<section id="search-2" class="widget widget_search"><h4>Busque</h4>
        <form class="searchform validate input-group" action="http://blogdapoliticabrasileira.com.br/">
            <input type="text" value="" name="s" class="form-control required" placeholder="Digite o que procuras">
				<span class="input-group-btn">
					<button class="btn btn-primary" id="searchsubmit" type="submit">Ok</button>
				</span>

        </form></section><section id="text-2" class="widget widget_text"><h4>Vídeo da semana</h4>			<div class="textwidget"><iframe width="340" height="215" src="https://www.youtube.com/embed/PcQo35lle0Y" frameborder="0" allowfullscreen></iframe></div>
		</section><section id="mc_mm_widget-2" class="widget widget_mc_mm_widget"><div class='mailmunch-wordpress-widget mailmunch-wordpress-widget-290335' style='display: none !important;'></div></section><section id="adrotate_widgets-2" class="widget adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></section><section id="colunistas_widget-2" class="widget widget_colunistas_widget"><h4>Colunistas</h4>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/josenegreiros/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/11-80x80-miiul96dhno8i998x5sj62jpmxa0buyow6dlsip4ww.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/josenegreiros/">José Negreiros</a></h5>
                                                        
							<p><a href="http://blogdapoliticabrasileira.com.br/rollemberg-df/">Rollemberg esconde o que faz de bom</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/josenegreiros/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/murillo-de-aragao-cientista-politico/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/murillao2-566x360-80x80-mijrwrxt1fq6jwvvk5s1lvj09mzo6lz9h97e9i5mhs.png'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/murillo-de-aragao-cientista-politico/">Murillo de Aragão</a></h5>
                                                        
							<p><a href="http://blogdapoliticabrasileira.com.br/partidos-eleicoes-2018/">Cuidados para 2018</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/murillo-de-aragao-cientista-politico/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/andregustavo/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/9bae4486-8542-471e-8cfe-0b6112346232-80x80-mk8oerfzumxetsocvkxeno2lrh4v7vjxoez0cxvmzk.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/andregustavo/">André Gustavo</a></h5>
                                                        
							<p><a href="http://blogdapoliticabrasileira.com.br/limite-politica-brasileira/">Limite</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/andregustavo/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/autor/waltersotomayor/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/walter-sotomayor-80x80-n8cmigoua123rp779vj0mqolhsuf6xlfv0jggb6qlc.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/autor/waltersotomayor/">Walter Sotomayor</a></h5>
                                                        
							<p><a href="http://blogdapoliticabrasileira.com.br/exportacao-crime-organizado/">A exportação do crime organizado</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/autor/waltersotomayor/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/paulodelgado/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/foto-80x80-mipge21pvirkea7pum4l6s5qre6ak6r587nta1ifc0.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/paulodelgado/">Paulo Delgado</a></h5>
                                                        
							<p><a href="http://blogdapoliticabrasileira.com.br/historia-lider-lula/">A psico-história de um líder</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/paulodelgado/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/marcelorech/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/Marcelo-Rech1-80x80-mm1ws3wu2jnokdnjsjk8tgcwtxllkdu6p89sj1ky74.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/marcelorech/">Marcelo Rech</a></h5>
                                                        
							<p><a href="http://blogdapoliticabrasileira.com.br/politica-externa-itamaraty/">A corrupção e o seu impacto na política externa brasileira</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/marcelorech/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/raul-velloso/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/212-80x80-miiumej9ud8up3l67no47s3zrvm5qjivpv2ywoztb4.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/raul-velloso/">Raul Velloso</a></h5>
                                                        
							<p><a href="http://blogdapoliticabrasileira.com.br/reforma-previdencia-inae/">Previdência é crucial mas há algo mais</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/raul-velloso/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/autor/marcos-queiroz/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/marcos_queiroz-e1483525537581-80x80-n281l9l6j67arjyvym334uheydg3getgm25g2y85cw.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/autor/marcos-queiroz/">Marcos Queiroz</a></h5>
                                                        
							<p><a href="http://blogdapoliticabrasileira.com.br/vitoria-previdencia-comissao/">Os responsáveis pela vitória na comissão</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/autor/marcos-queiroz/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/autor/elimarnascimento/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/elimar-80x80-miiunzvff9fcdb9vwugcxvn40drjs2ui9qvl6kmsrk.png'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/autor/elimarnascimento/">Elimar Nascimento</a></h5>
                                                        
							<p><a href="http://blogdapoliticabrasileira.com.br/eleicoes-francesas-macron-2/">Eleições francesas: quem perdeu e quem ganhou, de fato?</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/autor/elimarnascimento/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div></aside>
                <div class="col-xs-12 hidden-print">
                    

<!-- *******************************************************************************************************************-->
<!-- Comments Evolved for Wordpress v1.6.1 ( http://wordpress.org/plugins/gplus-comments/ ) -->
<!-- *******************************************************************************************************************-->

<!-- comment-tabs -->
<script type="text/javascript">
jQuery(document).ready(function($) {
  window.comment_tab_width = $('#comment-tabs').innerWidth();
});
</script>
<div id="comment-tabs">
<a name="comments"></a>
    <ul class="controls inline clearfix">
    <li class="active" id='facebook-control'><a href='#facebook-tab'><span id='facebook-label'>Facebook</span></a></li>
<li id='gplus-control'><a href='#gplus-tab'><span id='gplus-label'>G+</span></a></li>
  </ul>
  <!-- facebook-tab -->
<div id='facebook-tab' class='embed-container content-tab clearfix'>
<div id="fb-root"></div>
<div id="fb-comments">Loading Facebook Comments ...</div>
<script type="text/javascript">
  jQuery(document).ready(function($)
  {
    $('#fb-comments').html('<div class="fb-comments" data-width="'+window.comment_tab_width+'" data-href="http://blogdapoliticabrasileira.com.br/partidos-eleicoes-2018/" data-num-posts="20" data-colorscheme="light" data-mobile="auto"></div>');
  });
</script>
<script async type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1">FB.init();</script>
<noscript>Please enable JavaScript to view the <a href="https://www.facebook.com/">comments powered by Facebook.</a></noscript>


</div>
<!-- //facebook-tab -->
<!-- gplus-tab -->
<div id='gplus-tab' class='embed-container content-tab clearfix'>
<script type="text/javascript">
  jQuery(document).ready(function($) {
    $('#gplus-tab').html('<div class="g-comments" data-width="'+window.comment_tab_width+'" data-href="http://blogdapoliticabrasileira.com.br/partidos-eleicoes-2018/" data-first_party_property="BLOGGER" data-view_type="FILTERED_POSTMOD">Loading Google+ Comments ...</div>');
  });
</script>
<script async type="text/javascript" src="//apis.google.com/js/plusone.js?callback=gpcb"></script>
<noscript>Please enable JavaScript to view the <a href="https://plus.google.com/">comments powered by Google+.</a></noscript>

</div>
<!-- //gplus-tab -->
</div>
<!-- //comment-tabs -->
                </div>

                <hr class="mt20 pull-left w100"/>
                <div class="clearfix mt20 pull-left w100"></div>
                <div class="row hidden-print">
                    <section class="lista row mt50">
                        <h3 class="mega2Title upper fgray col-xs-12"><p class="col-xs-12">Artigos relacionados</p></h3>
                        <div class="clearfix mt20 pull-left w100"></div>
                        <article class="boxNew col-sm-6 outro">
    <div class="col-sm-4">
                    <a href="http://blogdapoliticabrasileira.com.br/rollemberg-df/"><img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/Rollemberg-724x367-n8hfgrmdwi5orykafhtesze33ulxigcqk3l7th727w.jpg" width="100%" height="auto" class="img-responsive"></a>
        
                                    <a href="http://blogdapoliticabrasileira.com.br/brasil/distrito-federal/" class="tag ptag2">Distrito Federal</a>
    </div>

    <div class="col-sm-8">
        <h2 class="mega3Title fblue mt0"><a href="http://blogdapoliticabrasileira.com.br/rollemberg-df/">Rollemberg esconde o que faz de bom</a></h2>
        <time class="fgray pull-left fDate" datetime="2017-05-13 19:00">13/05/2017</time><br/>
        <p><p>Com orçamento deficitário Rollemberg conseguiu realizar muito no DF. Agora é necessário informar aos contribuintes sobre o que foi feito. Por José Negreiros</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8901" class="share-twitter sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/rollemberg-df/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8901" class="share-facebook sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/rollemberg-df/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8901" class="share-google-plus-1 sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/rollemberg-df/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></p>
        <p><a href="http://blogdapoliticabrasileira.com.br/rollemberg-df/">Ler mais</a></p>
    </div>

</article><article class="boxNew col-sm-6 outro">
    <div class="col-sm-4">
                    <a href="http://blogdapoliticabrasileira.com.br/partidos-eleicoes-2018/"><img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/partidos-724x367-n8h47wky7fxk2encjhobu5cnz64g3r2u87u8cxhm9o.jpg" width="100%" height="auto" class="img-responsive"></a>
        
                                    <a href="http://blogdapoliticabrasileira.com.br/politica/eleicoes-2018/" class="tag ptag2">Eleições 2018</a>
    </div>

    <div class="col-sm-8">
        <h2 class="mega3Title fblue mt0"><a href="http://blogdapoliticabrasileira.com.br/partidos-eleicoes-2018/">Cuidados para 2018</a></h2>
        <time class="fgray pull-left fDate" datetime="2017-05-13 15:01">13/05/2017</time><br/>
        <p><p>Em 2018, sem financiamento empresarial, partidos dependerão dos fundos partidários e TSE terá trabalho em fiscalizar desvios nas eleições. Murillo de Aragão</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8898" class="share-twitter sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/partidos-eleicoes-2018/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8898" class="share-facebook sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/partidos-eleicoes-2018/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8898" class="share-google-plus-1 sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/partidos-eleicoes-2018/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></p>
        <p><a href="http://blogdapoliticabrasileira.com.br/partidos-eleicoes-2018/">Ler mais</a></p>
    </div>

</article><article class="boxNew col-sm-6 outro">
    <div class="col-sm-4">
                    <a href="http://blogdapoliticabrasileira.com.br/limite-politica-brasileira/"><img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/limite-política-brasileira-724x367-n8h1kjucwheeah5lc9usw7lak03z94j3s9czqevdh8.jpg" width="100%" height="auto" class="img-responsive"></a>
        
                                    <a href="http://blogdapoliticabrasileira.com.br/politica/" class="tag ptag2">Política</a>
    </div>

    <div class="col-sm-8">
        <h2 class="mega3Title fblue mt0"><a href="http://blogdapoliticabrasileira.com.br/limite-politica-brasileira/">Limite</a></h2>
        <time class="fgray pull-left fDate" datetime="2017-05-13 13:40">13/05/2017</time><br/>
        <p><p>Recessão, desemprego e rombos monumentais, a tragédia política brasileira ofusca o governo Temer e joga para 2018 a esperança da mudança. Por André Gustavo</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8895" class="share-twitter sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/limite-politica-brasileira/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8895" class="share-facebook sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/limite-politica-brasileira/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8895" class="share-google-plus-1 sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/limite-politica-brasileira/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></p>
        <p><a href="http://blogdapoliticabrasileira.com.br/limite-politica-brasileira/">Ler mais</a></p>
    </div>

</article><article class="boxNew col-sm-6 outro">
    <div class="col-sm-4">
                    <a href="http://blogdapoliticabrasileira.com.br/temer-aniversario-governo/"><img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/Temer-vaidoso-724x367-n8foov5gh2itan73o519irevgrdm7zp6umg5b1z3zw.jpg" width="100%" height="auto" class="img-responsive"></a>
        
                                    <a href="http://blogdapoliticabrasileira.com.br/politica/michel-temer/" class="tag ptag2">Temer</a>
    </div>

    <div class="col-sm-8">
        <h2 class="mega3Title fblue mt0"><a href="http://blogdapoliticabrasileira.com.br/temer-aniversario-governo/">Ignorando os opositores Temer sobrevive</a></h2>
        <time class="fgray pull-left fDate" datetime="2017-05-12 18:58">12/05/2017</time><br/>
        <p><p>Superando as expectativas Temer completa um ano na presidência. Veja uma coletânea de frases que marcaram o ano do presidente.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8872" class="share-twitter sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/temer-aniversario-governo/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8872" class="share-facebook sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/temer-aniversario-governo/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8872" class="share-google-plus-1 sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/temer-aniversario-governo/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></p>
        <p><a href="http://blogdapoliticabrasileira.com.br/temer-aniversario-governo/">Ler mais</a></p>
    </div>

</article>                        <div class="clearfix"></div>
                    </section>
                </div>

                <div class="col-xs-12 text-center linkMore mt50">
                    <a href="http://blogdapoliticabrasileira.com.br/artigos">Ver mais</a>
                </div>

			</div>

            <div class="clearfix mt70 pull-left w100"></div>
		</div>
		<footer id="fundo">
			<div class="container hidden-sm hidden-xs">
				<a class="logo" href="http://blogdapoliticabrasileira.com.br"><img src="http://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/images/logo.svg" width="100%" height="auto" /></a>
				<div class="row">
					<section class="col-md-4">
						<div class="fb-page" data-href="https://www.facebook.com/blogdapoliticabrasileira/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/blogdapoliticabrasileira/"><a href="https://www.facebook.com/blogdapoliticabrasileira/">Visão Nacional</a></blockquote></div></div>
					</section>
					<section class="col-md-2" id="assuntos">
						<h5>Assuntos</h5>
						<ul>
							<li><a href="http://blogdapoliticabrasileira.com.br/politica/">Política</a></li>
							<li><a href="http://blogdapoliticabrasileira.com.br/economia/">Economia</a></li>
						</ul>
					</section>
					<section class="col-md-2" id="categorias">
						<h5>Categorias</h5>
						<ul id="menu-topo-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7423"><a href="http://blogdapoliticabrasileira.com.br/colunistas/">Colunistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5081"><a href="http://blogdapoliticabrasileira.com.br/contato/">Contato</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="http://blogdapoliticabrasileira.com.br/analises/">Análises</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357"><a href="http://blogdapoliticabrasileira.com.br/artigos/">Artigos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="http://blogdapoliticabrasileira.com.br/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359"><a href="http://blogdapoliticabrasileira.com.br/clipping/">Clipping</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358"><a href="http://blogdapoliticabrasileira.com.br/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5451"><a href="http://blogdapoliticabrasileira.com.br/anuncie/">Anuncie</a></li>
</ul>					</section>
					<section class="col-md-2" id="tags">
						<h5>Tags</h5>
						<a href='http://blogdapoliticabrasileira.com.br/assunto/michel-temer/' class='tag-link-160 tag-link-position-1' title='397 tópicos' style='font-size: 14px;'>Michel Temer</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/impeachment/' class='tag-link-83 tag-link-position-2' title='204 tópicos' style='font-size: 14px;'>impeachment</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/lula/' class='tag-link-30 tag-link-position-3' title='202 tópicos' style='font-size: 14px;'>Lula</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/resumo-politica-brasileira/' class='tag-link-794 tag-link-position-4' title='196 tópicos' style='font-size: 14px;'>resumo política brasileira</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/dilma-rousseff/' class='tag-link-20 tag-link-position-5' title='186 tópicos' style='font-size: 14px;'>Dilma Rousseff</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/dilma/' class='tag-link-8 tag-link-position-6' title='175 tópicos' style='font-size: 14px;'>dilma</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/lava-jato/' class='tag-link-330 tag-link-position-7' title='163 tópicos' style='font-size: 14px;'>Lava-Jato</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/politica-brasileira-2016/' class='tag-link-833 tag-link-position-8' title='147 tópicos' style='font-size: 14px;'>política brasileira 2016</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/pt/' class='tag-link-45 tag-link-position-9' title='147 tópicos' style='font-size: 14px;'>PT</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/stf/' class='tag-link-103 tag-link-position-10' title='140 tópicos' style='font-size: 14px;'>STF</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/politica-brasileira-atual/' class='tag-link-895 tag-link-position-11' title='138 tópicos' style='font-size: 14px;'>política brasileira atual</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/temer/' class='tag-link-196 tag-link-position-12' title='123 tópicos' style='font-size: 14px;'>temer</a>					</section>
					<section class="col-md-2 arquivos" id="arquivos">
						<h5>Arquivo</h5>
						<ul>
								<li><a href='http://blogdapoliticabrasileira.com.br/2017/05/'>maio 2017</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2017/04/'>abril 2017</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2017/03/'>março 2017</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2017/02/'>fevereiro 2017</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2017/01/'>janeiro 2017</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2016/12/'>dezembro 2016</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2016/11/'>novembro 2016</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2016/10/'>outubro 2016</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2016/09/'>setembro 2016</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2016/08/'>agosto 2016</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2016/07/'>julho 2016</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2016/06/'>junho 2016</a></li>
						</ul>
					</section>
				</div>
			</div>
			<br>
			<p class="copyright">Política Brasileira - Copyright &copy; 2017 <br> Todos os direitos reservados</p>
		</footer>
		<!-- Powered by WPtouch: 4.1.7 -->	<div style="display:none">
	<div class="grofile-hash-map-765ec7b103c2388786793ad227ebd25c">
	</div>
	<div class="grofile-hash-map-18b028d122c8322752ccc528ac23de24">
	</div>
	<div class="grofile-hash-map-39eb6cbe21ee5aa33944aba9792d3223">
	</div>
	<div class="grofile-hash-map-e74f1d5f77b988ae845998a16d0b4f17">
	</div>
	<div class="grofile-hash-map-6edebcc386fe72b7010cb62877a00465">
	</div>
	<div class="grofile-hash-map-a7367b557a7931e1ab86f68a6858b3fd">
	</div>
	<div class="grofile-hash-map-f51b14fca8a2f7689a4ecb4416dfaae1">
	</div>
	<div class="grofile-hash-map-e7a7b734055bdfe005bde5f89ae8b3c3">
	</div>
	<div class="grofile-hash-map-388d113fe1b275b87a1660ebd51b240a">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/blogdapoliticabrasileira.com.br\/partidos-eleicoes-2018\/":8898,"http:\/\/blogdapoliticabrasileira.com.br\/rollemberg-df\/":8901,"http:\/\/blogdapoliticabrasileira.com.br\/limite-politica-brasileira\/":8895,"http:\/\/blogdapoliticabrasileira.com.br\/temer-aniversario-governo\/":8872};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='comments_evolved_tabs_css-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/plugins/gplus-comments/assets/styles/plugin.css?ver=1.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/blogdapoliticabrasileira.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201719'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/js/bootstrap.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-includes/js/wp-embed.min.js?ver=4.5.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201719.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'103814157',post:'8898',tz:'-3',srv:'blogdapoliticabrasileira.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '103814157', '8898' ]);
</script>
<!-- Comments Evolved plugin -->
<script>jQuery("#comment-tabs").tabs();</script>
<!-- //Comments Evolved plugin -->
		<script>
		window.fbAsyncInit = function() {
			FB.init({
				appId    : '785050601616827',
				xfbml    : true,
				version  : 'v2.5'
			});
		};
		(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/pt_BR/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
<script type="text/javascript"> 
/ <![CDATA[ / 
var google_conversion_id = 951943483; 
var google_custom_params = window.google_tag_params; 
var google_remarketing_only = true; 
/ ]]> / 
</script> 
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"> 
</script> 
<noscript> 
<div style="display:inline;"> 
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/951943483/?guid=ON&amp;script=0"/> 
</div> 
</noscript>
	</body>
</html>
