<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		
		
<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>O presidente pode legislar? | Política Brasileira</title>
<meta name="description" content="Todos os presidentes da República se valeram de MP&#039;s, que constitui o principal poder de legislar, exclusivo do chefe do Executivo."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Poder Executivo, Poder Legislativo, Medidas Provisórias, Projeto de Lei, Constituição, Congresso,"/>
<link rel="canonical" href="http://blogdapoliticabrasileira.com.br/poder-legislar-do-presidente/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="O presidente pode legislar? | Política Brasileira" />
<meta property="og:description" content="Todos os presidentes da República se valeram de MP&#039;s, que constitui o principal poder de legislar, exclusivo do chefe do Executivo." />
<meta property="og:url" content="http://blogdapoliticabrasileira.com.br/poder-legislar-do-presidente/" />
<meta property="og:site_name" content="Política Brasileira" />
<meta property="article:publisher" content="https://www.facebook.com/blogdapoliticabrasileira/" />
<meta property="article:tag" content="congresso" />
<meta property="article:tag" content="Constituição" />
<meta property="article:tag" content="Medidas Provisórias" />
<meta property="article:tag" content="poder executivo" />
<meta property="article:tag" content="poder legislativo" />
<meta property="article:tag" content="projeto de lei" />
<meta property="article:section" content="Brasil" />
<meta property="article:published_time" content="2017-10-17T22:05:54+00:00" />
<meta property="og:image" content="http://blogdapoliticabrasileira.com.br/wp-content/uploads/2017/10/em-2009-temer-reclamava-como-presidente-da-camara-que-o-congresso-estava-e1508288734737.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="579" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Todos os presidentes da República se valeram de MP&#039;s, que constitui o principal poder de legislar, exclusivo do chefe do Executivo." />
<meta name="twitter:title" content="O presidente pode legislar? | Política Brasileira" />
<meta name="twitter:image" content="http://blogdapoliticabrasileira.com.br/wp-content/uploads/2017/10/em-2009-temer-reclamava-como-presidente-da-camara-que-o-congresso-estava-e1508288734737.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Feed para Política Brasileira &raquo;" href="http://blogdapoliticabrasileira.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Política Brasileira &raquo;" href="http://blogdapoliticabrasileira.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Política Brasileira &raquo; Medidas provisórias e o poder de legislar do presidente" href="http://blogdapoliticabrasileira.com.br/poder-legislar-do-presidente/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/blogdapoliticabrasileira.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/style.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/gplus-comments/assets/javascript/plugin.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel='https://api.w.org/' href='http://blogdapoliticabrasileira.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blogdapoliticabrasileira.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blogdapoliticabrasileira.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p71ANT-2NC' />
<link rel="alternate" type="application/json+oembed" href="http://blogdapoliticabrasileira.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogdapoliticabrasileira.com.br%2Fpoder-legislar-do-presidente%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blogdapoliticabrasileira.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogdapoliticabrasileira.com.br%2Fpoder-legislar-do-presidente%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":10764,"post_name":"poder-legislar-do-presidente","post_title":"Medidas provis\u00f3rias e o poder de legislar do presidente","post_type":"post","post_author":"41","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":132,"name":"Brasil","slug":"brasil-politica","term_group":0,"term_taxonomy_id":132,"taxonomy":"category","description":"Artigos, an\u00e1lises, entrevistas e not\u00edcias sobre a pol\u00edtica brasileira.","parent":2,"count":244,"filter":"raw","object_id":10764,"cat_ID":132,"category_count":244,"category_description":"Artigos, an\u00e1lises, entrevistas e not\u00edcias sobre a pol\u00edtica brasileira.","cat_name":"Brasil","category_nicename":"brasil-politica","category_parent":2},{"term_id":2,"name":"Pol\u00edtica","slug":"politica","term_group":0,"term_taxonomy_id":2,"taxonomy":"category","description":"Artigos, an\u00e1lises, entrevistas e not\u00edcias sobre o cen\u00e1rio pol\u00edtico no Brasil e Mundo. ","parent":0,"count":1194,"filter":"raw","object_id":10764,"cat_ID":2,"category_count":1194,"category_description":"Artigos, an\u00e1lises, entrevistas e not\u00edcias sobre o cen\u00e1rio pol\u00edtico no Brasil e Mundo. ","cat_name":"Pol\u00edtica","category_nicename":"politica","category_parent":0}]; _mmunch['postTags'] = [{"term_id":234,"name":"congresso","slug":"congresso","term_group":0,"term_taxonomy_id":234,"taxonomy":"post_tag","description":"","parent":0,"count":106,"filter":"raw","object_id":10764},{"term_id":1769,"name":"Constitui\u00e7\u00e3o","slug":"constituicao","term_group":0,"term_taxonomy_id":1769,"taxonomy":"post_tag","description":"","parent":0,"count":6,"filter":"raw","object_id":10764},{"term_id":2320,"name":"Medidas Provis\u00f3rias","slug":"medidas-provisorias","term_group":0,"term_taxonomy_id":2320,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw","object_id":10764},{"term_id":920,"name":"poder executivo","slug":"poder-executivo","term_group":0,"term_taxonomy_id":920,"taxonomy":"post_tag","description":"","parent":0,"count":5,"filter":"raw","object_id":10764},{"term_id":919,"name":"poder legislativo","slug":"poder-legislativo","term_group":0,"term_taxonomy_id":919,"taxonomy":"post_tag","description":"","parent":0,"count":6,"filter":"raw","object_id":10764},{"term_id":1220,"name":"projeto de lei","slug":"projeto-de-lei","term_group":0,"term_taxonomy_id":1220,"taxonomy":"post_tag","description":"","parent":0,"count":3,"filter":"raw","object_id":10764}]; _mmunch['postAuthor'] = {"name":"Marcos Queiroz","ID":41};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="380237" async></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
	_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  
	_gaq.push(['_setAccount', 'UA-71479747-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<style id="custom-css-css">.branding-container{display:none !important}</style>
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->

        <link href='https://fonts.googleapis.com/css?family=Francois+One' rel='stylesheet' type='text/css'>
<!-- Facebook Pixel Code --> 
<script> 
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? 
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; 
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; 
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, 
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '990148554361162'); // Insert your pixel ID here. 
fbq('track', 'PageView'); 
</script> 
<noscript><img height="1" width="1" style="display:none" 
src="https://www.facebook.com/tr?id=990148554361162&ev=PageView&noscript=1"
/></noscript> 
<!-- DO NOT MODIFY --> 
<!-- End Facebook Pixel Code -->
<!-- Facebook Pixel Code --> 
<script> 
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? 
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; 
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; 
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, 
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1882527938642432'); // Insert your pixel ID here. 
fbq('track', 'PageView'); 
</script> 
<noscript><img height="1" width="1" style="display:none" 
src="https://www.facebook.com/tr?id=1882527938642432&ev=PageView&noscript=1"
/></noscript> 
<!-- DO NOT MODIFY --> 
<!-- End Facebook Pixel Code -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1834462319903110'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1834462319903110&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
	</head>
	<body>

	<div class="adrotate-cabecalho text-center hidden-xs" id="rotatetop">
		<!-- Either there are no banners, they are disabled or none qualified for this location! -->	</div>
	<div class="mask_rotate"></div>


		<header id="topo">
			<nav class="navbar navbar-default">
				<div class="container">
					<div class="navbar-header">
						<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#menu-topo" aria-expanded="false">
							<span class="sr-only">Menu</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
						<a class="navbar-brand" href="http://blogdapoliticabrasileira.com.br">
						<img src="http://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/images/logo.png" width="100%" height="auto" id="logo" class="img-responsive" alt="Blog da Política Brasileira - Conteúdo sobre política e economia no Brasil" /></a>
					</div>
					<div class="collapse navbar-collapse" id="menu-topo">
						<ul id="menu-topo-principal" class="nav navbar-nav"><li id="menu-item-7423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7423"><a href="http://blogdapoliticabrasileira.com.br/colunistas/">Colunistas</a></li>
<li id="menu-item-5081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5081"><a href="http://blogdapoliticabrasileira.com.br/contato/">Contato</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="http://blogdapoliticabrasileira.com.br/analises/">Análises</a></li>
<li id="menu-item-357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357"><a href="http://blogdapoliticabrasileira.com.br/artigos/">Artigos</a></li>
<li id="menu-item-360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="http://blogdapoliticabrasileira.com.br/opiniao/">Opinião</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359"><a href="http://blogdapoliticabrasileira.com.br/clipping/">Clipping</a></li>
<li id="menu-item-358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358"><a href="http://blogdapoliticabrasileira.com.br/entrevistas/">Entrevistas</a></li>
<li id="menu-item-5451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5451"><a href="http://blogdapoliticabrasileira.com.br/anuncie/">Anuncie</a></li>
</ul><ul id="menu-politica" class="nav navbar-nav politica hidden-sm hidden-md hidden-lg"><li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55"><a href="http://blogdapoliticabrasileira.com.br/politica/">Política</a></li>
<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="http://blogdapoliticabrasileira.com.br/brasil/">Brasil</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="http://blogdapoliticabrasileira.com.br/politica/estados/">Estados</a></li>
<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://blogdapoliticabrasileira.com.br/politica/oposicao/">Oposição</a></li>
<li id="menu-item-8126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8126"><a href="http://blogdapoliticabrasileira.com.br/politica/eleicoes-2018/">Eleições 2018</a></li>
<li id="menu-item-8125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8125"><a href="http://blogdapoliticabrasileira.com.br/politica/america-latina/">América Latina</a></li>
<li id="menu-item-8133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8133"><a href="http://blogdapoliticabrasileira.com.br/resumo-da-politica/">Resumo</a></li>
</ul><ul id="menu-economia" class="nav navbar-nav economia hidden-sm hidden-md hidden-lg"><li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://blogdapoliticabrasileira.com.br/economia/">Economia</a></li>
<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="http://blogdapoliticabrasileira.com.br/economia/crise/">Crise</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="http://blogdapoliticabrasileira.com.br/economia/infraestrutura/">Infraestrutura</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="http://blogdapoliticabrasileira.com.br/economia/regulacao/">Regulação</a></li>
<li id="menu-item-8128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8128"><a href="http://blogdapoliticabrasileira.com.br/economia/ajuste/">Ajuste</a></li>
<li id="menu-item-8129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8129"><a href="http://blogdapoliticabrasileira.com.br/reformas/">Reformas</a></li>
</ul>					</div>
				</div>
			</nav>
			<nav class="barra barra-politica hidden-xs">
				<div class="container"><ul id="menu-politica-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55"><a href="http://blogdapoliticabrasileira.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="http://blogdapoliticabrasileira.com.br/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="http://blogdapoliticabrasileira.com.br/politica/estados/">Estados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://blogdapoliticabrasileira.com.br/politica/oposicao/">Oposição</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8126"><a href="http://blogdapoliticabrasileira.com.br/politica/eleicoes-2018/">Eleições 2018</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8125"><a href="http://blogdapoliticabrasileira.com.br/politica/america-latina/">América Latina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8133"><a href="http://blogdapoliticabrasileira.com.br/resumo-da-politica/">Resumo</a></li>
</ul></div>			</nav>
			<nav class="barra barra-economia hidden-xs">
				<div class="container"><ul id="menu-economia-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://blogdapoliticabrasileira.com.br/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="http://blogdapoliticabrasileira.com.br/economia/crise/">Crise</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="http://blogdapoliticabrasileira.com.br/economia/infraestrutura/">Infraestrutura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="http://blogdapoliticabrasileira.com.br/economia/regulacao/">Regulação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8128"><a href="http://blogdapoliticabrasileira.com.br/economia/ajuste/">Ajuste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8129"><a href="http://blogdapoliticabrasileira.com.br/reformas/">Reformas</a></li>
</ul></div>			</nav>
		</header>		<div class="container interna2">
			<div class="row">
                                <div class="col-xs-12 text-center">
                                    <img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/em-2009-temer-reclamava-como-presidente-da-camara-que-o-congresso-estava-724x367-ng2xsyztyfwjly20ijr3m3eirjw0nz7p9y4yhsw4cw.jpg" width="100%" height="auto" class="img-responsive">
                
                                        <div class="clearfix mt20 pull-left w100"></div>
                    <a href="http://blogdapoliticabrasileira.com.br/politica/" class="tag singletag2 f17 upper">brasil-politica</a>

                    <h1 class="megaTitle fblue">Medidas provisórias e o poder de legislar do presidente</h1>
                    <aside class="meta">
                        <time datetime="2017-10-17 22:05">17/10/2017<br />
                            Publicado em <span class="tipo">Artigo</span> por <a href="http://blogdapoliticabrasileira.com.br/autor/marcos-queiroz/" title="Posts de Marcos Queiroz" rel="author">Marcos Queiroz</a>                    </aside>
                </div>


                    <div class="clearfix mt40 pull-left w100"></div>


                <section class="col-sm-1-2">
                    <aside class="media">
        <div class="w100 text-center">
        <a href="http://blogdapoliticabrasileira.com.br/autor/marcos-queiroz/" class="no_underline">
                        <img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/marcos_queiroz-e1483525537581-120x120-n281zs7gkllapy58ygc4fjby1wdr11dbf9lykvado0.jpg' class='img-responsive border-blue'/>        </a>
    </div>
    <div class="text-center">
        <h3 class="mt10 fblue mega3Title"><a href="http://blogdapoliticabrasileira.com.br/autor/marcos-queiroz/">Marcos Queiroz</a></h3>
        <div class="redes mt5">
            &nbsp;
                                            </div>
    </div>
</aside>
                    <a href="#print" class="print">
                        <i class="fa fa-print" aria-hidden="true"><img src="http://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/images/print.jpg" alt="" width="30"></i>
                        <p style="font-size: 12px">Imprimir</p>
                    </a>
                </section>
				<section class="col-sm-7-2" id="post">
					<article class="principal">
						<div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>Em menos de um ano e meio de governo, o presidente Michel Temer editou 78 medidas provisórias (MPV) e passou a ser o mandatário que, proporcionalmente, mais se utilizou desse tipo de norma. Assim como seus antecessores, Temer utiliza as MPVs como instrumento de governo.</p>
<p>Por conferir grande agilidade às ações da administração pública, todos os ex-presidentes da República se valeram deste expediente, que constitui o principal poder legiferante e exclusivo do chefe do Executivo.</p>
<p>A medida provisória possui força de lei imediatamente após a publicação e, ato contínuo, é submetida ao crivo do Congresso, que dispõe de até 120 dias para deliberar. Transcorridos os primeiros 45 dias de sua edição, a MPV entra automaticamente em regime de urgência e passa a ter preferência sobre todas as matérias em pauta no plenário da casa do Congresso onde estiver sendo analisada, impedindo a votação de outras matérias legislativas.</p>
<p><!-- Either there are no banners, they are disabled or none qualified for this location! -->Por isso, os governantes recorrem frequentemente a esse instrumento, embora ele não possa ser utilizado em qualquer situação.</p>
<p>A Constituição Federal estabelece em seu artigo 62 que as medidas provisórias devem ser adotadas em caso de relevância e urgência. Porém, esse pressuposto foi banalizado e os presidentes têm editado normas em caráter discricionário, de acordo com suas conveniências.</p>
<p>O mesmo artigo também proíbe o uso de MPV para legislar sobre matérias reservadas à lei complementar e que versem sobre nacionalidade, cidadania, direitos políticos, partidos políticos, direito eleitoral, direito penal, processual penal e processual civil, propostas orçamentárias, organização do Poder Judiciário e do Ministério Público e confisco de poupança.</p>
<p>Além das medidas provisórias, o presidente do Brasil possui outras formas para legislar. Ele também pode apresentar projetos de lei e propostas de emenda à constituição perante o Congresso. A Constituição ainda lhe reserva a iniciativa privativa sobre determinadas matérias, tais como as que tratem sobre as Forças Armadas; questões orçamentárias; remuneração, cargos e estrutura de órgãos do Executivo; organização do Ministério Público e Defensoria da União.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>Não bastasse a competência para deflagrar o processo legislativo, há outras prerrogativas que permitem ao presidente interferir de maneira significativa na agenda do Parlamento. Uma delas é a faculdade de solicitar urgência para a apreciação dos projetos de sua autoria.</p>
<p>A chamada “urgência constitucional”, prevista no art. 64 da Lei Maior, estabelece prazo de votação de 45 dias para a Câmara e mais 45 para o Senado. Se a votação não for concluída nesse período, o projeto passará a trancar a pauta da Casa em que estiver tramitando. Enquanto a pauta estiver trancada, nenhuma matéria pode ser votada, à exceção das medidas provisórias.</p>
<p>O Presidente também pode barrar leis aprovadas pelo Congresso com as quais não concorde. Ele pode sancionar ou vetar leis no todo ou em parte. Em caso de veto, a parte vetada não integra o texto da lei e retorna ao Congresso para decisão final.</p>
<p>Para reverter a decisão presidencial exige-se um alto número de votos. Um veto só é derrubado com o voto contrário da maioria absoluta de deputados (257) e senadores (41), cumulativamente. Se alcançado tal requisito, o texto vetado passa a integrar a lei. Caso contrário, a posição do Executivo é mantida.</p>
<p>Esses são apenas alguns aspectos formais que o sistema presidencialista de governo confere ao mandatário. Ele dispõe de vários outros recursos informais de poder que o cargo lhe propicia. Sua capacidade para exercer influência sobre o Legislativo vai muito além do que está escrito na Constituição e nas leis.</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-10764" class="share-twitter sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/poder-legislar-do-presidente/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-10764" class="share-facebook sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/poder-legislar-do-presidente/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-10764" class="share-google-plus-1 sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/poder-legislar-do-presidente/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Medidas%20provis%C3%B3rias%20e%20o%20poder%20de%20legislar%20do%20presidente http%3A%2F%2Fblogdapoliticabrasileira.com.br%2Fpoder-legislar-do-presidente%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
					</article>
					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Veja mais</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://blogdapoliticabrasileira.com.br/liderancas-transformar-brasil/" rel="prev">Lideranças que possam transformar o Brasil</a></div><div class="nav-next"><a href="http://blogdapoliticabrasileira.com.br/nunca-foi-reforma-politica/" rel="next">Nunca foi Reforma Política</a></div></div>
	</nav>

				</section>
							<aside id="sidebar" class="col-md-4 hidden-sm hidden-xs">
	<section id="search-2" class="widget widget_search"><h4>Busque</h4>
        <form class="searchform validate input-group" action="http://blogdapoliticabrasileira.com.br/">
            <input type="text" value="" name="s" class="form-control required" placeholder="Digite o que procuras">
				<span class="input-group-btn">
					<button class="btn btn-primary" id="searchsubmit" type="submit">Ok</button>
				</span>

        </form></section><section id="text-2" class="widget widget_text"><h4>Vídeos da semana</h4>			<div class="textwidget"><iframe width="340" height="215" src="https://www.youtube.com/embed/-k5RuXFMTi4" frameborder="0" allowfullscreen></iframe></div>
		</section><section id="mc_mm_widget-2" class="widget widget_mc_mm_widget"><div class='mailmunch-wordpress-widget mailmunch-wordpress-widget-290335' style='display: none !important;'></div></section><section id="adrotate_widgets-2" class="widget adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></section><section id="colunistas_widget-2" class="widget widget_colunistas_widget"><h4>Colunistas</h4>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/souzasvinicius/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/Vinicius-Sousa-80x80-nb2qrfi5r8u3g6stjeisrm3v3imgqktj7d6axycqhs.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/souzasvinicius/">Vinícius Sousa dos Santos</a></h5>
                                                        
							<p><a href="http://blogdapoliticabrasileira.com.br/nunca-foi-reforma-politica/">Nunca foi Reforma Política</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/souzasvinicius/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/autor/marcos-queiroz/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/marcos_queiroz-e1483525537581-80x80-n281l9l6j67arjyvym334uheydg3getgm25g2y85cw.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/autor/marcos-queiroz/">Marcos Queiroz</a></h5>
                                                        
							<p><a href="http://blogdapoliticabrasileira.com.br/poder-legislar-do-presidente/">Medidas provisórias e o poder de legislar do presidente</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/autor/marcos-queiroz/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/isaacroitman/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/pqIsaac_Roitman2-80x80-mkn12m18qkpxcvcutgvg027jzcud07o1l4hhtrp2cg.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/isaacroitman/">Isaac Roitman</a></h5>
                                                        
							<p><a href="http://blogdapoliticabrasileira.com.br/liderancas-transformar-brasil/">Lideranças que possam transformar o Brasil</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/isaacroitman/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/autor/cristianonoronha/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/1-80x80-miiukpfri4x7qg1x4f9d7pj15tzau7sbtgoeppiejk.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/autor/cristianonoronha/">Cristiano Noronha</a></h5>
                                                        
							<p><a href="http://blogdapoliticabrasileira.com.br/amadurecimento-nova-politica/">O amadurecimento da nova política</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/autor/cristianonoronha/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/carlosbellini/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/18-80x80-mjkdb87y3cyqptbfe0721h4kbu1lfcph0eea8ohdls.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/carlosbellini/">Carlos Eduardo Bellini Borenstein</a></h5>
                                                        
							<p><a href="http://blogdapoliticabrasileira.com.br/projeto-doria-implodido/">Projeto presidencial de Doria foi “implodido”?</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/carlosbellini/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/murillo-de-aragao-cientista-politico/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/murillao2-566x360-80x80-mijrwrxt1fq6jwvvk5s1lvj09mzo6lz9h97e9i5mhs.png'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/murillo-de-aragao-cientista-politico/">Murillo de Aragão</a></h5>
                                                        
							<p><a href="http://blogdapoliticabrasileira.com.br/coragem-covardia/">Coragem e covardia</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/murillo-de-aragao-cientista-politico/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/andregustavo/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/9bae4486-8542-471e-8cfe-0b6112346232-80x80-mk8oerfzumxetsocvkxeno2lrh4v7vjxoez0cxvmzk.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/andregustavo/">André Gustavo</a></h5>
                                                        
							<p><a href="http://blogdapoliticabrasileira.com.br/o-caos-organizado/">O caos organizado</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/andregustavo/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/marcelorech/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/Marcelo-Rech-80x80-ncclk571k89j5da0lai7ahgtuw2493ozk6s77ot2qo.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/marcelorech/">Marcelo Rech</a></h5>
                                                        
							<p><a href="http://blogdapoliticabrasileira.com.br/catalunha-integracao-latino-americana/">O momento europeu e a integração regional latino-americana</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/marcelorech/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/thiagodearagao/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/112-80x80-miskfl5d3wd537aav4p1txniphez25l9sc30hkyeqo.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/thiagodearagao/">Thiago de Aragão</a></h5>
                                                        
							<p><a href="http://blogdapoliticabrasileira.com.br/dilema-chines-coreia-do-norte/">O dilema chinês na Coréia do Norte</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/thiagodearagao/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div></aside>
                <div class="col-xs-12 hidden-print">
                    

<!-- *******************************************************************************************************************-->
<!-- Comments Evolved for Wordpress v1.6.1 ( http://wordpress.org/plugins/gplus-comments/ ) -->
<!-- *******************************************************************************************************************-->

<!-- comment-tabs -->
<script type="text/javascript">
jQuery(document).ready(function($) {
  window.comment_tab_width = $('#comment-tabs').innerWidth();
});
</script>
<div id="comment-tabs">
<a name="comments"></a>
    <ul class="controls inline clearfix">
    <li class="active" id='facebook-control'><a href='#facebook-tab'><span id='facebook-label'>Facebook</span></a></li>
<li id='gplus-control'><a href='#gplus-tab'><span id='gplus-label'>G+</span></a></li>
  </ul>
  <!-- facebook-tab -->
<div id='facebook-tab' class='embed-container content-tab clearfix'>
<div id="fb-root"></div>
<div id="fb-comments">Loading Facebook Comments ...</div>
<script type="text/javascript">
  jQuery(document).ready(function($)
  {
    $('#fb-comments').html('<div class="fb-comments" data-width="'+window.comment_tab_width+'" data-href="http://blogdapoliticabrasileira.com.br/poder-legislar-do-presidente/" data-num-posts="20" data-colorscheme="light" data-mobile="auto"></div>');
  });
</script>
<script async type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1">FB.init();</script>
<noscript>Please enable JavaScript to view the <a href="https://www.facebook.com/">comments powered by Facebook.</a></noscript>


</div>
<!-- //facebook-tab -->
<!-- gplus-tab -->
<div id='gplus-tab' class='embed-container content-tab clearfix'>
<script type="text/javascript">
  jQuery(document).ready(function($) {
    $('#gplus-tab').html('<div class="g-comments" data-width="'+window.comment_tab_width+'" data-href="http://blogdapoliticabrasileira.com.br/poder-legislar-do-presidente/" data-first_party_property="BLOGGER" data-view_type="FILTERED_POSTMOD">Loading Google+ Comments ...</div>');
  });
</script>
<script async type="text/javascript" src="//apis.google.com/js/plusone.js?callback=gpcb"></script>
<noscript>Please enable JavaScript to view the <a href="https://plus.google.com/">comments powered by Google+.</a></noscript>

</div>
<!-- //gplus-tab -->
</div>
<!-- //comment-tabs -->
                </div>

                <hr class="mt20 pull-left w100"/>
                <div class="clearfix mt20 pull-left w100"></div>
                <div class="row hidden-print">
                    <section class="lista row mt50">
                        <h3 class="mega2Title upper fgray col-xs-12"><p class="col-xs-12">Artigos relacionados</p></h3>
                        <div class="clearfix mt20 pull-left w100"></div>
                        <article class="boxNew col-sm-6 outro">
    <div class="col-sm-4">
                    <a href="http://blogdapoliticabrasileira.com.br/nunca-foi-reforma-politica/"><img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/presidente-interino-724x367-ndqg3eaprd08ugv6d629009h939r7jw6ocet6gqcxo.jpg" width="100%" height="auto" class="img-responsive"></a>
        
                                    <a href="http://blogdapoliticabrasileira.com.br/brasil/" class="tag ptag2">Brasil</a>
    </div>

    <div class="col-sm-8">
        <h2 class="mega3Title fblue mt0"><a href="http://blogdapoliticabrasileira.com.br/nunca-foi-reforma-politica/">Nunca foi Reforma Política</a></h2>
        <time class="fgray pull-left fDate" datetime="2017-10-17 22:14">17/10/2017</time><br/>
        <p><p>Envolto de expectativas, a chamada Reforma Política não rendeu o esperado e deixou insatisfeitos na classe política e, sobretudo, na sociedade.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-10767" class="share-twitter sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/nunca-foi-reforma-politica/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-10767" class="share-facebook sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/nunca-foi-reforma-politica/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-10767" class="share-google-plus-1 sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/nunca-foi-reforma-politica/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Nunca%20foi%20Reforma%20Pol%C3%ADtica http%3A%2F%2Fblogdapoliticabrasileira.com.br%2Fnunca-foi-reforma-politica%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></p>
        <p><a href="http://blogdapoliticabrasileira.com.br/nunca-foi-reforma-politica/">Ler mais</a></p>
    </div>

</article><article class="boxNew col-sm-6 outro">
    <div class="col-sm-4">
                    <a href="http://blogdapoliticabrasileira.com.br/poder-legislar-do-presidente/"><img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/em-2009-temer-reclamava-como-presidente-da-camara-que-o-congresso-estava-724x367-ng2xsyzka8eo6jpw2tr60nzl8jy3crjzqthb0tnlz0.jpg" width="100%" height="auto" class="img-responsive"></a>
        
                                    <a href="http://blogdapoliticabrasileira.com.br/brasil/" class="tag ptag2">Brasil</a>
    </div>

    <div class="col-sm-8">
        <h2 class="mega3Title fblue mt0"><a href="http://blogdapoliticabrasileira.com.br/poder-legislar-do-presidente/">Medidas provisórias e o poder de legislar do presidente</a></h2>
        <time class="fgray pull-left fDate" datetime="2017-10-17 22:05">17/10/2017</time><br/>
        <p><p>Todos os presidentes da República se valeram de MP&#8217;s, que constitui o principal poder de legislar, exclusivo do chefe do Executivo.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-10764" class="share-twitter sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/poder-legislar-do-presidente/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-10764" class="share-facebook sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/poder-legislar-do-presidente/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-10764" class="share-google-plus-1 sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/poder-legislar-do-presidente/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Medidas%20provis%C3%B3rias%20e%20o%20poder%20de%20legislar%20do%20presidente http%3A%2F%2Fblogdapoliticabrasileira.com.br%2Fpoder-legislar-do-presidente%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></p>
        <p><a href="http://blogdapoliticabrasileira.com.br/poder-legislar-do-presidente/">Ler mais</a></p>
    </div>

</article><article class="boxNew col-sm-6 outro">
    <div class="col-sm-4">
                    <a href="http://blogdapoliticabrasileira.com.br/liderancas-transformar-brasil/"><img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/identificar-lideres-724x367-ng2x8cf2b465eloiiwrwavdfy5m4fvo1kq3pw88mik.jpg" width="100%" height="auto" class="img-responsive"></a>
        
                                    <a href="http://blogdapoliticabrasileira.com.br/brasil/" class="tag ptag2">Brasil</a>
    </div>

    <div class="col-sm-8">
        <h2 class="mega3Title fblue mt0"><a href="http://blogdapoliticabrasileira.com.br/liderancas-transformar-brasil/">Lideranças que possam transformar o Brasil</a></h2>
        <time class="fgray pull-left fDate" datetime="2017-10-17 21:52">17/10/2017</time><br/>
        <p><p>É preciso destacar e exaltar a importância vital do surgimento de lideranças autênticas e genuínas para a construção de um novo tempo.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-10758" class="share-twitter sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/liderancas-transformar-brasil/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-10758" class="share-facebook sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/liderancas-transformar-brasil/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-10758" class="share-google-plus-1 sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/liderancas-transformar-brasil/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Lideran%C3%A7as%20que%20possam%20transformar%20o%20Brasil http%3A%2F%2Fblogdapoliticabrasileira.com.br%2Fliderancas-transformar-brasil%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></p>
        <p><a href="http://blogdapoliticabrasileira.com.br/liderancas-transformar-brasil/">Ler mais</a></p>
    </div>

</article><article class="boxNew col-sm-6 outro">
    <div class="col-sm-4">
                    <a href="http://blogdapoliticabrasileira.com.br/amadurecimento-nova-politica/"><img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/nova-política-724x367-ng20o05mdvbp30kk65r0gpgzpjxk61k1q6ee0ahb0c.jpg" width="100%" height="auto" class="img-responsive"></a>
        
                                    <a href="http://blogdapoliticabrasileira.com.br/brasil/" class="tag ptag2">Brasil</a>
    </div>

    <div class="col-sm-8">
        <h2 class="mega3Title fblue mt0"><a href="http://blogdapoliticabrasileira.com.br/amadurecimento-nova-politica/">O amadurecimento da nova política</a></h2>
        <time class="fgray pull-left fDate" datetime="2017-10-17 9:24">17/10/2017</time><br/>
        <p><p>Cresce no Brasil o sentimento de que o benefício ao cidadão será negado se não houver engajamento com uma nova política, suprapartidária.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-10755" class="share-twitter sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/amadurecimento-nova-politica/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-10755" class="share-facebook sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/amadurecimento-nova-politica/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-10755" class="share-google-plus-1 sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/amadurecimento-nova-politica/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=O%20amadurecimento%20da%20nova%20pol%C3%ADtica http%3A%2F%2Fblogdapoliticabrasileira.com.br%2Famadurecimento-nova-politica%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></p>
        <p><a href="http://blogdapoliticabrasileira.com.br/amadurecimento-nova-politica/">Ler mais</a></p>
    </div>

</article>                        <div class="clearfix"></div>
                    </section>
                </div>

                <div class="col-xs-12 text-center linkMore mt50">
                    <a href="http://blogdapoliticabrasileira.com.br/artigos">Ver mais</a>
                </div>

			</div>

            <div class="clearfix mt70 pull-left w100"></div>
		</div>
		<footer id="fundo">
			<div class="container hidden-sm hidden-xs">
				<a class="logo" href="http://blogdapoliticabrasileira.com.br"><img src="http://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/images/logo.svg" width="100%" height="auto" /></a>
				<div class="row">
					<section class="col-md-4">
						<div class="fb-page" data-href="https://www.facebook.com/blogdapoliticabrasileira/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/blogdapoliticabrasileira/"><a href="https://www.facebook.com/blogdapoliticabrasileira/">Visão Nacional</a></blockquote></div></div>
					</section>
					<section class="col-md-2" id="assuntos">
						<h5>Assuntos</h5>
						<ul>
							<li><a href="http://blogdapoliticabrasileira.com.br/politica/">Política</a></li>
							<li><a href="http://blogdapoliticabrasileira.com.br/economia/">Economia</a></li>
						</ul>
					</section>
					<section class="col-md-2" id="categorias">
						<h5>Categorias</h5>
						<ul id="menu-topo-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7423"><a href="http://blogdapoliticabrasileira.com.br/colunistas/">Colunistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5081"><a href="http://blogdapoliticabrasileira.com.br/contato/">Contato</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="http://blogdapoliticabrasileira.com.br/analises/">Análises</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357"><a href="http://blogdapoliticabrasileira.com.br/artigos/">Artigos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="http://blogdapoliticabrasileira.com.br/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359"><a href="http://blogdapoliticabrasileira.com.br/clipping/">Clipping</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358"><a href="http://blogdapoliticabrasileira.com.br/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5451"><a href="http://blogdapoliticabrasileira.com.br/anuncie/">Anuncie</a></li>
</ul>					</section>
					<section class="col-md-2" id="tags">
						<h5>Tags</h5>
						<a href='http://blogdapoliticabrasileira.com.br/assunto/michel-temer/' class='tag-link-160 tag-link-position-1' title='612 tópicos' style='font-size: 14px;'>Michel Temer</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/resumo-politica-brasileira/' class='tag-link-794 tag-link-position-2' title='292 tópicos' style='font-size: 14px;'>resumo política brasileira</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/lula/' class='tag-link-30 tag-link-position-3' title='240 tópicos' style='font-size: 14px;'>Lula</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/impeachment/' class='tag-link-83 tag-link-position-4' title='229 tópicos' style='font-size: 14px;'>impeachment</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/lava-jato/' class='tag-link-330 tag-link-position-5' title='217 tópicos' style='font-size: 14px;'>Lava-Jato</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/politica-brasileira-atual/' class='tag-link-895 tag-link-position-6' title='214 tópicos' style='font-size: 14px;'>política brasileira atual</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/stf/' class='tag-link-103 tag-link-position-7' title='199 tópicos' style='font-size: 14px;'>STF</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/dilma-rousseff/' class='tag-link-20 tag-link-position-8' title='195 tópicos' style='font-size: 14px;'>Dilma Rousseff</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/dilma/' class='tag-link-8 tag-link-position-9' title='176 tópicos' style='font-size: 14px;'>dilma</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/reforma/' class='tag-link-244 tag-link-position-10' title='173 tópicos' style='font-size: 14px;'>reforma</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/pt/' class='tag-link-45 tag-link-position-11' title='172 tópicos' style='font-size: 14px;'>PT</a>
<a href='http://blogdapoliticabrasileira.com.br/assunto/politica-brasileira-2017/' class='tag-link-1474 tag-link-position-12' title='168 tópicos' style='font-size: 14px;'>política brasileira 2017</a>					</section>
					<section class="col-md-2 arquivos" id="arquivos">
						<h5>Arquivo</h5>
						<ul>
								<li><a href='http://blogdapoliticabrasileira.com.br/2017/10/'>outubro 2017</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2017/09/'>setembro 2017</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2017/08/'>agosto 2017</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2017/07/'>julho 2017</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2017/06/'>junho 2017</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2017/05/'>maio 2017</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2017/04/'>abril 2017</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2017/03/'>março 2017</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2017/02/'>fevereiro 2017</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2017/01/'>janeiro 2017</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2016/12/'>dezembro 2016</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2016/11/'>novembro 2016</a></li>
						</ul>
					</section>
				</div>
			</div>
			<br>
			<p class="copyright">Política Brasileira - Copyright &copy; 2017 <br> Todos os direitos reservados</p>
		</footer>
		<!-- Powered by WPtouch: 4.1.7 -->	<div style="display:none">
	<div class="grofile-hash-map-e7a7b734055bdfe005bde5f89ae8b3c3">
	</div>
	<div class="grofile-hash-map-a985b17961c7625d4138e81b41573f37">
	</div>
	<div class="grofile-hash-map-27ccab350b4d5d746c58a1a0bf8c32c9">
	</div>
	<div class="grofile-hash-map-f58688216fab2e9218ca330157e4d6d0">
	</div>
	<div class="grofile-hash-map-027259e8d1c5f4373d2036138f86cd9f">
	</div>
	<div class="grofile-hash-map-765ec7b103c2388786793ad227ebd25c">
	</div>
	<div class="grofile-hash-map-39eb6cbe21ee5aa33944aba9792d3223">
	</div>
	<div class="grofile-hash-map-a7367b557a7931e1ab86f68a6858b3fd">
	</div>
	<div class="grofile-hash-map-cc00570775445cd7837e51c24ff880db">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/blogdapoliticabrasileira.com.br\/poder-legislar-do-presidente\/":10764,"http:\/\/blogdapoliticabrasileira.com.br\/nunca-foi-reforma-politica\/":10767,"http:\/\/blogdapoliticabrasileira.com.br\/liderancas-transformar-brasil\/":10758,"http:\/\/blogdapoliticabrasileira.com.br\/amadurecimento-nova-politica\/":10755};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='comments_evolved_tabs_css-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/plugins/gplus-comments/assets/styles/plugin.css?ver=1.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/blogdapoliticabrasileira.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/js/bootstrap.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-includes/js/wp-embed.min.js?ver=4.5.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'103814157',post:'10764',tz:'-3',srv:'blogdapoliticabrasileira.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '103814157', '10764' ]);
</script>
<!-- Comments Evolved plugin -->
<script>jQuery("#comment-tabs").tabs();</script>
<!-- //Comments Evolved plugin -->
		<script>
		window.fbAsyncInit = function() {
			FB.init({
				appId    : '785050601616827',
				xfbml    : true,
				version  : 'v2.5'
			});
		};
		(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/pt_BR/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
<script type="text/javascript"> 
/ <![CDATA[ / 
var google_conversion_id = 951943483; 
var google_custom_params = window.google_tag_params; 
var google_remarketing_only = true; 
/ ]]> / 
</script> 
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"> 
</script> 
<noscript> 
<div style="display:inline;"> 
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/951943483/?guid=ON&amp;script=0"/> 
</div> 
</noscript>
	</body>
</html>
