<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		
		
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Sem Lula como fica a disputa eleitoral em 2018? | Política Brasileira</title>
<meta name="description" content="A possibilidade de Lula ser impedido de disputar as eleições deixa o cenário político ainda mais imprevisível. E essas incertezas afetam não apenas o PT."/>
<meta name="keywords" content="Lula, Eleições 2018, Jair Bolsonaro, Marina Silva, Ciro Gomes, Geraldo Alckmin, PT, PSDB, voto, Pesquisa, Datafolha"/>
<link rel="canonical" href="http://blogdapoliticabrasileira.com.br/possivel-condenacao-lula-altera-eleicao/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sem Lula como fica a disputa eleitoral em 2018? | Política Brasileira" />
<meta property="og:description" content="A possibilidade de Lula ser impedido de disputar as eleições deixa o cenário político ainda mais imprevisível. E essas incertezas afetam não apenas o PT." />
<meta property="og:url" content="http://blogdapoliticabrasileira.com.br/possivel-condenacao-lula-altera-eleicao/" />
<meta property="og:site_name" content="Política Brasileira" />
<meta property="article:publisher" content="https://www.facebook.com/blogdapoliticabrasileira/" />
<meta property="article:author" content="https://www.facebook.com/blogdapoliticabrasileira" />
<meta property="article:tag" content="Ciro Gomes" />
<meta property="article:tag" content="datafolha" />
<meta property="article:tag" content="eleições 2018" />
<meta property="article:tag" content="geraldo Alckmin" />
<meta property="article:tag" content="Jair Bolsonaro" />
<meta property="article:tag" content="Lula" />
<meta property="article:tag" content="marina silva" />
<meta property="article:tag" content="pesquisa" />
<meta property="article:tag" content="PSDB" />
<meta property="article:tag" content="PT" />
<meta property="article:tag" content="voto" />
<meta property="article:section" content="Eleições 2018" />
<meta property="article:published_time" content="2017-12-21T08:00:07+00:00" />
<meta property="article:modified_time" content="2017-12-21T12:55:29+00:00" />
<meta property="og:updated_time" content="2017-12-21T12:55:29+00:00" />
<meta property="og:image" content="http://blogdapoliticabrasileira.com.br/wp-content/uploads/2017/07/lula.jpg" />
<meta property="og:image:width" content="956" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A possibilidade de Lula ser impedido de disputar as eleições deixa o cenário político ainda mais imprevisível. E essas incertezas afetam não apenas o PT." />
<meta name="twitter:title" content="Sem Lula como fica a disputa eleitoral em 2018? | Política Brasileira" />
<meta name="twitter:image" content="http://blogdapoliticabrasileira.com.br/wp-content/uploads/2017/07/lula.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/blogdapoliticabrasileira.com.br\/","name":"Pol\u00edtica Brasileira - artigos, an\u00e1lises e entrevistas","alternateName":"Blog da Pol\u00edtica Brasileira","potentialAction":{"@type":"SearchAction","target":"http:\/\/blogdapoliticabrasileira.com.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/blogdapoliticabrasileira.com.br\/possivel-condenacao-lula-altera-eleicao\/","sameAs":["https:\/\/www.facebook.com\/blogdapoliticabrasileira\/"],"@id":"#organization","name":"Blog da Pol\u00edtica Brasileira","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Política Brasileira &raquo;" href="http://blogdapoliticabrasileira.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Política Brasileira &raquo;" href="http://blogdapoliticabrasileira.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Política Brasileira &raquo; Possível condenação de Lula altera o cenário das eleições" href="http://blogdapoliticabrasileira.com.br/possivel-condenacao-lula-altera-eleicao/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/blogdapoliticabrasileira.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/plugins/tablepress/css/default.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=1.11.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://blogdapoliticabrasileira.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blogdapoliticabrasileira.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blogdapoliticabrasileira.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p71ANT-2Z4' />
<link rel="alternate" type="application/json+oembed" href="http://blogdapoliticabrasileira.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogdapoliticabrasileira.com.br%2Fpossivel-condenacao-lula-altera-eleicao%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blogdapoliticabrasileira.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogdapoliticabrasileira.com.br%2Fpossivel-condenacao-lula-altera-eleicao%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":11474,"post_name":"possivel-condenacao-lula-altera-eleicao","post_title":"Poss\u00edvel condena\u00e7\u00e3o de Lula altera o cen\u00e1rio das elei\u00e7\u00f5es","post_type":"post","post_author":"4","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":1705,"name":"Elei\u00e7\u00f5es 2018","slug":"eleicoes-2018","term_group":0,"term_taxonomy_id":1705,"taxonomy":"category","description":"Artigos, an\u00e1lises, entrevistas e not\u00edcias sobre o cen\u00e1rio pol\u00edtico\u00a0para as Elei\u00e7\u00f5es 2018.","parent":2,"count":107,"filter":"raw","cat_ID":1705,"category_count":107,"category_description":"Artigos, an\u00e1lises, entrevistas e not\u00edcias sobre o cen\u00e1rio pol\u00edtico\u00a0para as Elei\u00e7\u00f5es 2018.","cat_name":"Elei\u00e7\u00f5es 2018","category_nicename":"eleicoes-2018","category_parent":2}]; _mmunch['postTags'] = [{"term_id":199,"name":"Ciro Gomes","slug":"ciro-gomes","term_group":0,"term_taxonomy_id":199,"taxonomy":"post_tag","description":"","parent":0,"count":19,"filter":"raw"},{"term_id":467,"name":"datafolha","slug":"datafolha","term_group":0,"term_taxonomy_id":467,"taxonomy":"post_tag","description":"","parent":0,"count":13,"filter":"raw"},{"term_id":141,"name":"elei\u00e7\u00f5es 2018","slug":"eleicoes-2018","term_group":0,"term_taxonomy_id":141,"taxonomy":"post_tag","description":"","parent":0,"count":106,"filter":"raw"},{"term_id":186,"name":"geraldo Alckmin","slug":"geraldo-alckmin","term_group":0,"term_taxonomy_id":186,"taxonomy":"post_tag","description":"","parent":0,"count":78,"filter":"raw"},{"term_id":505,"name":"Jair Bolsonaro","slug":"jair-bolsonaro","term_group":0,"term_taxonomy_id":505,"taxonomy":"post_tag","description":"","parent":0,"count":27,"filter":"raw"},{"term_id":30,"name":"Lula","slug":"lula","term_group":0,"term_taxonomy_id":30,"taxonomy":"post_tag","description":"","parent":0,"count":268,"filter":"raw"},{"term_id":139,"name":"marina silva","slug":"marina-silva","term_group":0,"term_taxonomy_id":139,"taxonomy":"post_tag","description":"","parent":0,"count":30,"filter":"raw"},{"term_id":182,"name":"pesquisa","slug":"pesquisa","term_group":0,"term_taxonomy_id":182,"taxonomy":"post_tag","description":"","parent":0,"count":25,"filter":"raw"},{"term_id":38,"name":"PSDB","slug":"psdb","term_group":0,"term_taxonomy_id":38,"taxonomy":"post_tag","description":"","parent":0,"count":169,"filter":"raw"},{"term_id":45,"name":"PT","slug":"pt","term_group":0,"term_taxonomy_id":45,"taxonomy":"post_tag","description":"","parent":0,"count":186,"filter":"raw"},{"term_id":49,"name":"voto","slug":"voto","term_group":0,"term_taxonomy_id":49,"taxonomy":"post_tag","description":"","parent":0,"count":10,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Pol\u00edtica Brasileira","ID":4};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="380237" async></script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
	_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  
	_gaq.push(['_setAccount', 'UA-71479747-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(222,221,221,.88);}</style>			<style type="text/css" id="wp-custom-css">
				/*
Bem-vindo ao CSS Personalizado!

Para saber como isso funciona, veja http://wp.me/PEmnE-Bt
*/
.branding-container {
	display: none !important;
}			</style>
				<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->

        <link href='https://fonts.googleapis.com/css?family=Francois+One' rel='stylesheet' type='text/css'>
<!-- Facebook Pixel Code --> 
<script> 
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? 
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; 
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; 
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, 
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '990148554361162'); // Insert your pixel ID here. 
fbq('track', 'PageView'); 
</script> 
<noscript><img height="1" width="1" style="display:none" 
src="https://www.facebook.com/tr?id=990148554361162&ev=PageView&noscript=1"
/></noscript> 
<!-- DO NOT MODIFY --> 
<!-- End Facebook Pixel Code -->
<!-- Facebook Pixel Code --> 
<script> 
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? 
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; 
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; 
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, 
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1882527938642432'); // Insert your pixel ID here. 
fbq('track', 'PageView'); 
</script> 
<noscript><img height="1" width="1" style="display:none" 
src="https://www.facebook.com/tr?id=1882527938642432&ev=PageView&noscript=1"
/></noscript> 
<!-- DO NOT MODIFY --> 
<!-- End Facebook Pixel Code -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1834462319903110'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1834462319903110&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
	</head>
	<body>

	<div class="adrotate-cabecalho text-center hidden-xs" id="rotatetop">
		<div class="g g-2"><div class="g-single a-13"><script type="text/javascript">
    google_ad_client = "ca-pub-3831252812115725";
    google_ad_slot = "5975825891";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- Topo Adsense -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div>	</div>
	<div class="mask_rotate"></div>


		<header id="topo">
			<nav class="navbar navbar-default">
				<div class="container">
					<div class="navbar-header">
						<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#menu-topo" aria-expanded="false">
							<span class="sr-only">Menu</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
						<a class="navbar-brand" href="http://blogdapoliticabrasileira.com.br">
						<img src="http://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/images/logo.png" width="100%" height="auto" id="logo" class="img-responsive" alt="Blog da Política Brasileira - Conteúdo sobre política e economia no Brasil" /></a>
					</div>
					<div class="collapse navbar-collapse" id="menu-topo">
						<ul id="menu-topo-principal" class="nav navbar-nav"><li id="menu-item-7423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7423"><a href="http://blogdapoliticabrasileira.com.br/colunistas/">Colunistas</a></li>
<li id="menu-item-5081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5081"><a href="http://blogdapoliticabrasileira.com.br/contato/">Contato</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="http://blogdapoliticabrasileira.com.br/analises/">Análises</a></li>
<li id="menu-item-357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357"><a href="http://blogdapoliticabrasileira.com.br/artigos/">Artigos</a></li>
<li id="menu-item-360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="http://blogdapoliticabrasileira.com.br/opiniao/">Opinião</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359"><a href="http://blogdapoliticabrasileira.com.br/clipping/">Clipping</a></li>
<li id="menu-item-358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358"><a href="http://blogdapoliticabrasileira.com.br/entrevistas/">Entrevistas</a></li>
<li id="menu-item-5451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5451"><a href="http://blogdapoliticabrasileira.com.br/anuncie/">Anuncie</a></li>
</ul><ul id="menu-politica" class="nav navbar-nav politica hidden-sm hidden-md hidden-lg"><li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-55"><a href="http://blogdapoliticabrasileira.com.br/politica/">Política</a></li>
<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="http://blogdapoliticabrasileira.com.br/brasil/">Brasil</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="http://blogdapoliticabrasileira.com.br/politica/estados/">Estados</a></li>
<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://blogdapoliticabrasileira.com.br/politica/oposicao/">Oposição</a></li>
<li id="menu-item-8126" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8126"><a href="http://blogdapoliticabrasileira.com.br/politica/eleicoes-2018/">Eleições 2018</a></li>
<li id="menu-item-8125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8125"><a href="http://blogdapoliticabrasileira.com.br/politica/america-latina/">América Latina</a></li>
<li id="menu-item-8133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8133"><a href="http://blogdapoliticabrasileira.com.br/resumo-da-politica/">Resumo</a></li>
</ul><ul id="menu-economia" class="nav navbar-nav economia hidden-sm hidden-md hidden-lg"><li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://blogdapoliticabrasileira.com.br/economia/">Economia</a></li>
<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="http://blogdapoliticabrasileira.com.br/economia/crise/">Crise</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="http://blogdapoliticabrasileira.com.br/economia/infraestrutura/">Infraestrutura</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="http://blogdapoliticabrasileira.com.br/economia/regulacao/">Regulação</a></li>
<li id="menu-item-8128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8128"><a href="http://blogdapoliticabrasileira.com.br/economia/ajuste/">Ajuste</a></li>
<li id="menu-item-8129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8129"><a href="http://blogdapoliticabrasileira.com.br/reformas/">Reformas</a></li>
</ul>					</div>
				</div>
			</nav>
			<nav class="barra barra-politica hidden-xs">
				<div class="container"><ul id="menu-politica-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-55"><a href="http://blogdapoliticabrasileira.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="http://blogdapoliticabrasileira.com.br/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="http://blogdapoliticabrasileira.com.br/politica/estados/">Estados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://blogdapoliticabrasileira.com.br/politica/oposicao/">Oposição</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8126"><a href="http://blogdapoliticabrasileira.com.br/politica/eleicoes-2018/">Eleições 2018</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8125"><a href="http://blogdapoliticabrasileira.com.br/politica/america-latina/">América Latina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8133"><a href="http://blogdapoliticabrasileira.com.br/resumo-da-politica/">Resumo</a></li>
</ul></div>			</nav>
			<nav class="barra barra-economia hidden-xs">
				<div class="container"><ul id="menu-economia-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://blogdapoliticabrasileira.com.br/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="http://blogdapoliticabrasileira.com.br/economia/crise/">Crise</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="http://blogdapoliticabrasileira.com.br/economia/infraestrutura/">Infraestrutura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="http://blogdapoliticabrasileira.com.br/economia/regulacao/">Regulação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8128"><a href="http://blogdapoliticabrasileira.com.br/economia/ajuste/">Ajuste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8129"><a href="http://blogdapoliticabrasileira.com.br/reformas/">Reformas</a></li>
</ul></div>			</nav>
		</header>		<div class="container interna2">
			<div class="row">
                                <div class="col-xs-12 text-center">
                                    <img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/lula-724x367-nbe0l8z6eptxzkz7akcd9qehur1wst7k24j0ota0i8.jpg" width="100%" height="auto" class="img-responsive">
                
                                        <div class="clearfix mt20 pull-left w100"></div>
                    <a href="http://blogdapoliticabrasileira.com.br/politica/" class="tag singletag2 f17 upper">eleicoes-2018</a>

                    <h1 class="megaTitle fblue">Possível condenação de Lula altera o cenário das eleições</h1>
                    <aside class="meta">
                        <time datetime="2017-12-21 8:00">21/12/2017<br />
                            Publicado em <span class="tipo">Análise</span> por <a href="http://blogdapoliticabrasileira.com.br/autor/politica-brasileira/" title="Posts de Política Brasileira" rel="author">Política Brasileira</a>                    </aside>
                </div>


                    <div class="clearfix mt40 pull-left w100"></div>


                <section class="col-sm-1-2">
                    <aside class="media">
        <div class="w100 text-center">
        <a href="http://blogdapoliticabrasileira.com.br/autor/politica-brasileira/" class="no_underline">
                        <img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/foto-face-01-120x120-mmnkbn8gkw1fqh2c7q5u12lmrqhjzf1x86zgdu2zlc.jpg' class='img-responsive border-blue'/>        </a>
    </div>
    <div class="text-center">
        <h3 class="mt10 fblue mega3Title"><a href="http://blogdapoliticabrasileira.com.br/autor/politica-brasileira/">Política Brasileira</a></h3>
        <div class="redes mt5">
            &nbsp;
                        <a href="https://www.facebook.com/blogdapoliticabrasileira" target="_blank" class="no_underline"><span class="icon-facebook3"></span></a>
                                            </div>
    </div>
</aside>
                    <a href="#print" class="print">
                        <i class="fa fa-print" aria-hidden="true"><img src="http://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/images/print.jpg" alt="" width="30"></i>
                        <p style="font-size: 12px">Imprimir</p>
                    </a>
                </section>
				<section class="col-sm-7-2" id="post">
					<article class="principal">
						<div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>A possibilidade de o ex-presidente Lula (PT) ser impedido de disputar as eleições presidenciais de 2018, como consequência de uma condenação no TRF-4, deixa o cenário político ainda mais imprevisível. Essas incertezas afetam não apenas Lula e o PT, mas também atores como o governador paulista Geraldo Alckmin (PSDB-SP). Além deles, partidos que serão cobiçados para alianças passarão a viver um “compasso de espera” até a decisão final sobre o destino político de Lula.</p>
<p>Mesmo desgastado, Lula é hoje o único nome capaz de unir as forças de esquerda. Sem o ex-presidente no páreo, o PCdoB, aliado histórico do PT, poderá apoiar outra candidatura ou então levar adiante a pré-candidatura da ex-deputada federal Manuela D’Ávila (PCdoB-RS). O PSOL, mesmo que Lula saia candidato, acredita que o líder do MTST, Guilherme Boulos, tenha espaço para crescer diante da ausência do ex-presidente. Também não pode ser totalmente descartada a possibilidade de o ex-presidente do Supremo Tribunal Federal Joaquim Barbosa se filiar ao PSB, aliado dos petistas até 2010, e concorrer por esse partido. Ou seja, sem Lula o PT terá grande dificuldade de atrair aliados.</p>
<h2>Nova liderança no PT é possível?</h2>
<p><a href="http://blogdapoliticabrasileira.com.br/sem-lula-pt-marina-ciro/" target="_blank" rel="noopener">A impossibilidade de Lula concorrer também traz outros sérios desafios ao PT. </a>O que fará o partido sem seu grande líder? Apostará numa liderança “nova”, como o ex-prefeito Fernando Haddad (PT), ou abrirá mão de ter candidato próprio e apoiará, por exemplo, o ex-ministro Ciro Gomes (PDT-CE)? Mesmo que cerca de 20% do eleitorado diga que votaria num candidato indicado por Lula, sua ausência traz o risco de o PT sequer chegar ao segundo turno, transformando-se, quem sabe, num “partido médio”.</p>
<p><div class="g g-3"><div class="g-single a-16"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Post interno -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3831252812115725"
     data-ad-slot="3249358695"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>Outra questão que ainda precisa ser observada é: sendo Lula condenado ou preso, ele continuaria a se beneficiar da condição de “vítima” ou seu capital político encolheria? Os que mais se animam com a eventual saída de Lula da corrida sucessória são o ex-ministro Ciro Gomes (PDT-CE) e a ex-senadora Marina Silva (REDE-AC). Segundo as pesquisas, ambos aumentam sua intenção de voto quando o ex-presidente não aparece na disputa.</p>
<h2>Marina, Ciro e Bolsonaro crescem sem Lula</h2>
<p>De acordo com o mais recente Datafolha, realizado no fim de novembro, sem Lula o percentual de Marina sobe de 10% para 16%. E o índice de Ciro aumenta de 7% para 12%. Até mesmo o deputado federal Jair Bolsonaro (PSC-RJ) se beneficia, com sua intenção de voto crescendo de 18% para 21%.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>A ausência de Lula na disputa coloca Bolsonaro na liderança e abre espaço para um enfrentamento entre Marina e Ciro por uma vaga no segundo turno. Chama a atenção que Alckmin segue atrás nesse cenário, com apenas 9%. Mas não são apenas as forças de esquerda que se pulverizam sem Lula. No cenário em que o ex-presidente não é candidato<a href="http://blogdapoliticabrasileira.com.br/nao-voto-supera-40-eleicao/" target="_blank" rel="noopener"> o índice de brancos e nulos sobe de 13% para 25%</a>. Partidos de centro e centro-direita também podem se sentir “seduzidos” a lançar candidaturas próprias, pois com cerca de 15% dos votos válidos será possível sonhar com a ida para o segundo turno.</p>
<h2>PSDB em crise</h2>
<p>Aliás, não é por acaso que a “Coluna Estadão” revelou, na semana passada, que tucanos insatisfeitos com os rumos do partido não descartam a possibilidade de deixar o PSDB. Esse grupo estaria aguardando os movimentos de PMDB, PP, PSD, PR, PTB e PRB para ver quem será o candidato do governo Michel Temer, e assim tomar uma decisão.</p>
<p>Hoje, despontam como opções o ministro da Fazenda, Henrique Meirelles (PSD); o prefeito de São Paulo, João Doria (PSDB), caso se filie ao PMDB ou ao DEM até março (prazo da chamada janela partidária); e até mesmo o senador José Serra (PSDB-SP).</p>
<p>O fato é que a ausência de Lula, somada à força que Jair Bolsonaro possui hoje nas pesquisas e à possibilidade de o governo construir um candidato, traz riscos ao PSDB, que tende a apostar em Geraldo Alckmin. Não à toa recentemente o ex-presidente FHC afirmou que gostaria de derrotar Lula nas urnas. Ou seja, a impossibilidade de Lula concorrer traz desafios importantes para o PSDB, como se posicionar nesse possível novo cenário.</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11474" class="share-twitter sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/possivel-condenacao-lula-altera-eleicao/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11474" class="share-facebook sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/possivel-condenacao-lula-altera-eleicao/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11474" class="share-google-plus-1 sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/possivel-condenacao-lula-altera-eleicao/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Poss%C3%ADvel%20condena%C3%A7%C3%A3o%20de%20Lula%20altera%20o%20cen%C3%A1rio%20das%20elei%C3%A7%C3%B5es http%3A%2F%2Fblogdapoliticabrasileira.com.br%2Fpossivel-condenacao-lula-altera-eleicao%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
					</article>
					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Veja mais</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://blogdapoliticabrasileira.com.br/maluf-penitenciaria-brasilia/" rel="prev">Maluf será transferido para penitenciária em Brasilia</a></div><div class="nav-next"><a href="http://blogdapoliticabrasileira.com.br/melhor-que-a-encomenda-2018/" rel="next">Melhor que a encomenda</a></div></div>
	</nav>

				</section>
							<aside id="sidebar" class="col-md-4 hidden-sm hidden-xs">
	<section id="search-2" class="widget widget_search"><h4>Busque</h4>
        <form class="searchform validate input-group" action="http://blogdapoliticabrasileira.com.br/">
            <input type="text" value="" name="s" class="form-control required" placeholder="Digite o que procuras">
				<span class="input-group-btn">
					<button class="btn btn-primary" id="searchsubmit" type="submit">Ok</button>
				</span>

        </form></section><section id="text-2" class="widget widget_text"><h4>Vídeos da semana</h4>			<div class="textwidget"><iframe width="340" height="215" src="https://www.youtube.com/embed/wveyCKyJYO4" frameborder="0" allowfullscreen></iframe></div>
		</section><section id="mc_mm_widget-2" class="widget widget_mc_mm_widget"><div class='mailmunch-wordpress-widget mailmunch-wordpress-widget-571653' style='display: none !important;'></div></section><section id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="g g-1"><div class="g-single a-14"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3831252812115725"
     data-ad-slot="1772625498"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section><section id="colunistas_widget-2" class="widget widget_colunistas_widget"><h4>Colunistas</h4>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/murillo-de-aragao-cientista-politico/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/murillao2-566x360-80x80-mijrwrxt1fq6jwvvk5s1lvj09mzo6lz9h97e9i5mhs.png'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/murillo-de-aragao-cientista-politico/">Murillo de Aragão</a></h5>
                                                        
							<p><a href="http://blogdapoliticabrasileira.com.br/melhor-que-a-encomenda-2018/">Melhor que a encomenda</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/murillo-de-aragao-cientista-politico/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/itamargarcez/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/0a1c625c-dba9-4c70-9262-cf851b420044-80x80-miiuk8io34a1xgqhv7y2ytsqgwaoznx5r4xo2q7hnk.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/itamargarcez/">Itamar Garcez</a></h5>
                                                        
							<p><a href="http://blogdapoliticabrasileira.com.br/lula-pessoa-incomum/">O TRF4 tratou Lula como Lula é: uma pessoa incomum</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/itamargarcez/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/isaacroitman/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/pqIsaac_Roitman2-80x80-mkn12m18qkpxcvcutgvg027jzcud07o1l4hhtrp2cg.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/isaacroitman/">Isaac Roitman</a></h5>
                                                        
							<p><a href="http://blogdapoliticabrasileira.com.br/ciencia-educacao-tecnologia-2018/">Um olhar otimista para 2018</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/isaacroitman/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/andregustavo/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/9bae4486-8542-471e-8cfe-0b6112346232-80x80-mk8oerfzumxetsocvkxeno2lrh4v7vjxoez0cxvmzk.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/andregustavo/">André Gustavo</a></h5>
                                                        
							<p><a href="http://blogdapoliticabrasileira.com.br/militares-49-anos-ai-5/">A tragédia do óbvio</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/andregustavo/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/toninho/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/17-80x80-mj8eod9czcpv2i347b4ci2gqk7o1tofekd7p5cq78g.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/toninho/">Antônio Augusto de Queiroz</a></h5>
                                                        
							<p><a href="http://blogdapoliticabrasileira.com.br/reforma-previdencia-compromete-reeleicao/">Reforma da previdência pode comprometer reeleição, sim!</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/toninho/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/thiagodearagao/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/112-80x80-miskfl5d3wd537aav4p1txniphez25l9sc30hkyeqo.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/thiagodearagao/">Thiago de Aragão</a></h5>
                                                        
							<p><a href="http://blogdapoliticabrasileira.com.br/previdencia-psdb-kandir/">Previdência: o fantasma Kandir sobre um (de novo) PSDB vacilante</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/thiagodearagao/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/everardomaciel/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/Everardo-80x80-mjz4np9mj2eim454je5sngztes8e3pf69jx9xmi5nk.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/everardomaciel/">Everardo Maciel</a></h5>
                                                        
							<p><a href="http://blogdapoliticabrasileira.com.br/verdadeira-reforma-tributaria/">A verdadeira reforma tributária</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/everardomaciel/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/paulodelgado/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/foto-80x80-mipge21pvirkea7pum4l6s5qre6ak6r587nta1ifc0.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/paulodelgado/">Paulo Delgado</a></h5>
                                                        
							<p><a href="http://blogdapoliticabrasileira.com.br/clima-mudanca-trump-acordo-paris/">Os bobos da terra</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/paulodelgado/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/josenegreiros/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/11-80x80-miiul96dhno8i998x5sj62jpmxa0buyow6dlsip4ww.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/josenegreiros/">José Negreiros</a></h5>
                                                        
							<p><a href="http://blogdapoliticabrasileira.com.br/calendario-campanha-eleitoral-2018/">Não é notícia. É campanha</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/josenegreiros/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div></aside>
                <div class="col-xs-12 hidden-print">
                    

<!-- *******************************************************************************************************************-->
<!-- Comments Evolved for Wordpress v1.6.3 ( http://wordpress.org/plugins/gplus-comments/ ) -->
<!-- *******************************************************************************************************************-->

<!-- comments-evolved-tabs -->
<script type="text/javascript">
jQuery(document).ready(function($) {
  window.comment_tab_width = $('#comments-evolved-tabs').innerWidth();
});
</script>
<div id="comments-evolved-tabs">
<a name="comments"></a>
    <ul class="controls inline clearfix">
    <li class="active" id='comments-evolved-facebook-control'><a href='#comments-evolved-facebook-tab'><span id='comments-evolved-facebook-label'>Facebook</span></a></li>
<li id='comments-evolved-gplus-control'><a href='#comments-evolved-gplus-tab'><span id='comments-evolved-gplus-label'>G+</span></a></li>
  </ul>
  <!-- comments-evolved-facebook-tab -->
<div id='comments-evolved-facebook-tab' class='comments-evolved-embed-container content-tab clearfix'>
<div id="fb-root"></div>
<div id="fb-comments">Loading Facebook Comments ...</div>
<script type="text/javascript">
  jQuery(document).ready(function($)
  {
    $('#fb-comments').html('<div class="fb-comments" data-width="'+window.comment_tab_width+'" data-href="http://blogdapoliticabrasileira.com.br/possivel-condenacao-lula-altera-eleicao/" data-num-posts="20" data-colorscheme="light" data-mobile="auto"></div>');
  });
</script>
<script async type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1">FB.init();</script>
<noscript>Please enable JavaScript to view the <a href="https://www.facebook.com/">comments powered by Facebook.</a></noscript>


</div>
<!-- // comments-evolved-facebook-tab -->
<!-- comments-evolved-gplus-tab -->
<div id='comments-evolved-gplus-tab' class='comments-evolved-embed-container content-tab clearfix'>
<script type="text/javascript">
  jQuery(document).ready(function($) {
    $('#comments-evolved-gplus-tab').html('<div class="g-comments" data-width="'+window.comment_tab_width+'" data-href="http://blogdapoliticabrasileira.com.br/possivel-condenacao-lula-altera-eleicao/" data-first_party_property="BLOGGER" data-view_type="FILTERED_POSTMOD">Loading Google+ Comments ...</div>');
  });
</script>
<script async type="text/javascript" src="//apis.google.com/js/plusone.js?callback=gpcb"></script>
<noscript>Please enable JavaScript to view the <a href="https://plus.google.com/">comments powered by Google+.</a></noscript>
</div>
<!-- // comments-evolved-gplus-tab -->
</div>
<!-- //comments-evolved-tabs -->
                </div>

                <hr class="mt20 pull-left w100"/>
                <div class="clearfix mt20 pull-left w100"></div>
                <div class="row hidden-print">
                    <section class="lista row mt50">
                        <h3 class="mega2Title upper fgray col-xs-12"><p class="col-xs-12">Artigos relacionados</p></h3>
                        <div class="clearfix mt20 pull-left w100"></div>
                        <article class="boxNew col-sm-6 outro">
    <div class="col-sm-4">
                    <a href="http://blogdapoliticabrasileira.com.br/temer-embraer-nao-sera-vendida/"><img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/Embraer_I-724x367-nj7tc44rhqh7dnhcwqyio45jnb8mredeoy8ez2914s.jpg" width="100%" height="auto" class="img-responsive"></a>
        
                                    <a href="http://blogdapoliticabrasileira.com.br/clipping-politica-brasileira/" class="tag ptag2">Clipping Política Brasileira</a>
    </div>

    <div class="col-sm-8">
        <h2 class="mega3Title fblue mt0"><a href="http://blogdapoliticabrasileira.com.br/temer-embraer-nao-sera-vendida/">Temer: &#8220;Embraer não será vendida&#8221;</a></h2>
        <time class="fgray pull-left fDate" datetime="2017-12-21 18:26">21/12/2017</time><br/>
        <p><p>A notícia de que a Boeing teria a intenção de adquirir a Embraer movimentou o mercado financeiro e o Planalto que descartou qualquer possibilidade de venda.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11508" class="share-twitter sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/temer-embraer-nao-sera-vendida/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11508" class="share-facebook sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/temer-embraer-nao-sera-vendida/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11508" class="share-google-plus-1 sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/temer-embraer-nao-sera-vendida/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Temer%3A%20%22Embraer%20n%C3%A3o%20ser%C3%A1%20vendida%22 http%3A%2F%2Fblogdapoliticabrasileira.com.br%2Ftemer-embraer-nao-sera-vendida%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></p>
        <p><a href="http://blogdapoliticabrasileira.com.br/temer-embraer-nao-sera-vendida/">Ler mais</a></p>
    </div>

</article><article class="boxNew col-sm-6 outro">
    <div class="col-sm-4">
                    <a href="http://blogdapoliticabrasileira.com.br/michel-temer-pesquisa-ibope/"><img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/temer-724x367-ngctedsjjikoiuydtt1thrw5m1f4uj9qrx6mvevj0c.jpg" width="100%" height="auto" class="img-responsive"></a>
        
                                    <a href="http://blogdapoliticabrasileira.com.br/politica/michel-temer/" class="tag ptag2">Temer</a>
    </div>

    <div class="col-sm-8">
        <h2 class="mega3Title fblue mt0"><a href="http://blogdapoliticabrasileira.com.br/michel-temer-pesquisa-ibope/">CNI/Ibope: cresce a avaliação positiva do governo Temer</a></h2>
        <time class="fgray pull-left fDate" datetime="2017-12-21 13:17">21/12/2017</time><br/>
        <p><p>A popularidade de Michel Temer continua em baixa, no entanto com a melhora dos indicadores econômicos melhora a avaliação do governo conforme pesquisa Ibope</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11506" class="share-twitter sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/michel-temer-pesquisa-ibope/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11506" class="share-facebook sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/michel-temer-pesquisa-ibope/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11506" class="share-google-plus-1 sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/michel-temer-pesquisa-ibope/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=CNI%2FIbope%3A%20cresce%20a%20avalia%C3%A7%C3%A3o%20positiva%20do%20governo%20Temer http%3A%2F%2Fblogdapoliticabrasileira.com.br%2Fmichel-temer-pesquisa-ibope%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></p>
        <p><a href="http://blogdapoliticabrasileira.com.br/michel-temer-pesquisa-ibope/">Ler mais</a></p>
    </div>

</article><article class="boxNew col-sm-6 outro">
    <div class="col-sm-4">
                    <a href="http://blogdapoliticabrasileira.com.br/melhor-que-a-encomenda-2018/"><img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/2018-política-724x367-nj7euqzgpwrno0slbdw3nohdxczdb8l70fkw5va8e4.jpg" width="100%" height="auto" class="img-responsive"></a>
        
                                    <a href="http://blogdapoliticabrasileira.com.br/politica/" class="tag ptag2">Política</a>
    </div>

    <div class="col-sm-8">
        <h2 class="mega3Title fblue mt0"><a href="http://blogdapoliticabrasileira.com.br/melhor-que-a-encomenda-2018/">Melhor que a encomenda</a></h2>
        <time class="fgray pull-left fDate" datetime="2017-12-21 12:54">21/12/2017</time><br/>
        <p><p>O saldo de 2017 é: entre mortos e feridos, o Brasil se salvou e poderá ter um 2018 um pouco melhor. Por Murillo de Aragão</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11501" class="share-twitter sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/melhor-que-a-encomenda-2018/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11501" class="share-facebook sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/melhor-que-a-encomenda-2018/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11501" class="share-google-plus-1 sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/melhor-que-a-encomenda-2018/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Melhor%20que%20a%20encomenda http%3A%2F%2Fblogdapoliticabrasileira.com.br%2Fmelhor-que-a-encomenda-2018%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></p>
        <p><a href="http://blogdapoliticabrasileira.com.br/melhor-que-a-encomenda-2018/">Ler mais</a></p>
    </div>

</article><article class="boxNew col-sm-6 outro">
    <div class="col-sm-4">
                    <a href="http://blogdapoliticabrasileira.com.br/possivel-condenacao-lula-altera-eleicao/"><img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/lula-724x367-nbe0l8ywqic2k6n2uucfoazkbr3zhljuizvd7u1i4c.jpg" width="100%" height="auto" class="img-responsive"></a>
        
                                    <a href="http://blogdapoliticabrasileira.com.br/politica/eleicoes-2018/" class="tag ptag2">Eleições 2018</a>
    </div>

    <div class="col-sm-8">
        <h2 class="mega3Title fblue mt0"><a href="http://blogdapoliticabrasileira.com.br/possivel-condenacao-lula-altera-eleicao/">Possível condenação de Lula altera o cenário das eleições</a></h2>
        <time class="fgray pull-left fDate" datetime="2017-12-21 8:00">21/12/2017</time><br/>
        <p><p>A possibilidade de Lula ser impedido de disputar as eleições deixa o cenário político ainda mais imprevisível. E essas incertezas afetam não apenas o PT.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11474" class="share-twitter sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/possivel-condenacao-lula-altera-eleicao/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11474" class="share-facebook sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/possivel-condenacao-lula-altera-eleicao/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11474" class="share-google-plus-1 sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/possivel-condenacao-lula-altera-eleicao/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Poss%C3%ADvel%20condena%C3%A7%C3%A3o%20de%20Lula%20altera%20o%20cen%C3%A1rio%20das%20elei%C3%A7%C3%B5es http%3A%2F%2Fblogdapoliticabrasileira.com.br%2Fpossivel-condenacao-lula-altera-eleicao%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></p>
        <p><a href="http://blogdapoliticabrasileira.com.br/possivel-condenacao-lula-altera-eleicao/">Ler mais</a></p>
    </div>

</article>                        <div class="clearfix"></div>
                    </section>
                </div>

                <div class="col-xs-12 text-center linkMore mt50">
                    <a href="http://blogdapoliticabrasileira.com.br/artigos">Ver mais</a>
                </div>

			</div>

            <div class="clearfix mt70 pull-left w100"></div>
		</div>
		<footer id="fundo">
			<div class="container hidden-sm hidden-xs">
				<a class="logo" href="http://blogdapoliticabrasileira.com.br"><img src="http://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/images/logo.svg" width="100%" height="auto" /></a>
				<div class="row">
					<section class="col-md-4">
						<div class="fb-page" data-href="https://www.facebook.com/blogdapoliticabrasileira/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/blogdapoliticabrasileira/"><a href="https://www.facebook.com/blogdapoliticabrasileira/">Visão Nacional</a></blockquote></div></div>
					</section>
					<section class="col-md-2" id="assuntos">
						<h5>Assuntos</h5>
						<ul>
							<li><a href="http://blogdapoliticabrasileira.com.br/politica/">Política</a></li>
							<li><a href="http://blogdapoliticabrasileira.com.br/economia/">Economia</a></li>
						</ul>
					</section>
					<section class="col-md-2" id="categorias">
						<h5>Categorias</h5>
						<ul id="menu-topo-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7423"><a href="http://blogdapoliticabrasileira.com.br/colunistas/">Colunistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5081"><a href="http://blogdapoliticabrasileira.com.br/contato/">Contato</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="http://blogdapoliticabrasileira.com.br/analises/">Análises</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357"><a href="http://blogdapoliticabrasileira.com.br/artigos/">Artigos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="http://blogdapoliticabrasileira.com.br/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359"><a href="http://blogdapoliticabrasileira.com.br/clipping/">Clipping</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358"><a href="http://blogdapoliticabrasileira.com.br/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5451"><a href="http://blogdapoliticabrasileira.com.br/anuncie/">Anuncie</a></li>
</ul>					</section>
					<section class="col-md-2" id="tags">
						<h5>Tags</h5>
						<a href="http://blogdapoliticabrasileira.com.br/assunto/michel-temer/" class="tag-cloud-link tag-link-160 tag-link-position-1" style="font-size: 14px;">Michel Temer</a>
<a href="http://blogdapoliticabrasileira.com.br/assunto/resumo-politica-brasileira/" class="tag-cloud-link tag-link-794 tag-link-position-2" style="font-size: 14px;">resumo política brasileira</a>
<a href="http://blogdapoliticabrasileira.com.br/assunto/lula/" class="tag-cloud-link tag-link-30 tag-link-position-3" style="font-size: 14px;">Lula</a>
<a href="http://blogdapoliticabrasileira.com.br/assunto/reforma/" class="tag-cloud-link tag-link-244 tag-link-position-4" style="font-size: 14px;">reforma</a>
<a href="http://blogdapoliticabrasileira.com.br/assunto/impeachment/" class="tag-cloud-link tag-link-83 tag-link-position-5" style="font-size: 14px;">impeachment</a>
<a href="http://blogdapoliticabrasileira.com.br/assunto/lava-jato/" class="tag-cloud-link tag-link-330 tag-link-position-6" style="font-size: 14px;">Lava-Jato</a>
<a href="http://blogdapoliticabrasileira.com.br/assunto/stf/" class="tag-cloud-link tag-link-103 tag-link-position-7" style="font-size: 14px;">STF</a>
<a href="http://blogdapoliticabrasileira.com.br/assunto/politica-brasileira-atual/" class="tag-cloud-link tag-link-895 tag-link-position-8" style="font-size: 14px;">política brasileira atual</a>
<a href="http://blogdapoliticabrasileira.com.br/assunto/dilma-rousseff/" class="tag-cloud-link tag-link-20 tag-link-position-9" style="font-size: 14px;">Dilma Rousseff</a>
<a href="http://blogdapoliticabrasileira.com.br/assunto/pt/" class="tag-cloud-link tag-link-45 tag-link-position-10" style="font-size: 14px;">PT</a>
<a href="http://blogdapoliticabrasileira.com.br/assunto/previdencia/" class="tag-cloud-link tag-link-225 tag-link-position-11" style="font-size: 14px;">Previdência</a>
<a href="http://blogdapoliticabrasileira.com.br/assunto/dilma/" class="tag-cloud-link tag-link-8 tag-link-position-12" style="font-size: 14px;">dilma</a>					</section>
					<section class="col-md-2 arquivos" id="arquivos">
						<h5>Arquivo</h5>
						<ul>
								<li><a href='http://blogdapoliticabrasileira.com.br/2017/12/'>dezembro 2017</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2017/11/'>novembro 2017</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2017/10/'>outubro 2017</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2017/09/'>setembro 2017</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2017/08/'>agosto 2017</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2017/07/'>julho 2017</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2017/06/'>junho 2017</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2017/05/'>maio 2017</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2017/04/'>abril 2017</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2017/03/'>março 2017</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2017/02/'>fevereiro 2017</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2017/01/'>janeiro 2017</a></li>
						</ul>
					</section>
				</div>
			</div>
			<br>
			<p class="copyright">Política Brasileira - Copyright &copy; 2017 <br> Todos os direitos reservados</p>
		</footer>
		<!-- Powered by WPtouch: 4.3.21 -->	<div style="display:none">
	<div class="grofile-hash-map-8d24160d4a9491f68e5e88b0e648bc0c">
	</div>
	<div class="grofile-hash-map-765ec7b103c2388786793ad227ebd25c">
	</div>
	<div class="grofile-hash-map-a893751e37d12bfbd1b1b52935650706">
	</div>
	<div class="grofile-hash-map-27ccab350b4d5d746c58a1a0bf8c32c9">
	</div>
	<div class="grofile-hash-map-39eb6cbe21ee5aa33944aba9792d3223">
	</div>
	<div class="grofile-hash-map-26a6b070938e32af51100594c02c6c86">
	</div>
	<div class="grofile-hash-map-cc00570775445cd7837e51c24ff880db">
	</div>
	<div class="grofile-hash-map-9bf1c30f5f980db2e94a969d178b4105">
	</div>
	<div class="grofile-hash-map-6edebcc386fe72b7010cb62877a00465">
	</div>
	<div class="grofile-hash-map-18b028d122c8322752ccc528ac23de24">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/blogdapoliticabrasileira.com.br\/possivel-condenacao-lula-altera-eleicao\/":11474,"http:\/\/blogdapoliticabrasileira.com.br\/temer-embraer-nao-sera-vendida\/":11508,"http:\/\/blogdapoliticabrasileira.com.br\/michel-temer-pesquisa-ibope\/":11506,"http:\/\/blogdapoliticabrasileira.com.br\/melhor-que-a-encomenda-2018\/":11501};
	</script>
<link rel='stylesheet' id='comments_evolved_tabs_css-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/plugins/gplus-comments/assets/styles/plugin.css?ver=1.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/blogdapoliticabrasileira.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201751'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/js/bootstrap.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201751.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'103814157',post:'11474',tz:'-3',srv:'blogdapoliticabrasileira.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '103814157', '11474' ]);
</script>
<!-- Comments Evolved plugin -->
<script>jQuery("#comments-evolved-tabs").tabs();</script>
<!-- //Comments Evolved plugin -->
		<script>
		window.fbAsyncInit = function() {
			FB.init({
				appId    : '785050601616827',
				xfbml    : true,
				version  : 'v2.5'
			});
		};
		(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/pt_BR/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
<script type="text/javascript"> 
/ <![CDATA[ / 
var google_conversion_id = 951943483; 
var google_custom_params = window.google_tag_params; 
var google_remarketing_only = true; 
/ ]]> / 
</script> 
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"> 
</script> 
<noscript> 
<div style="display:inline;"> 
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/951943483/?guid=ON&amp;script=0"/> 
</div> 
</noscript>
	</body>
</html>
