<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		
		
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Tidos como plebe ignara, os caminhoneiros já aprenderam a usar o WhatsApp &ndash; Política Brasileira</title>
<link rel="canonical" href="http://blogdapoliticabrasileira.com.br/tidos-como-plebe-ignara-os-caminhoneiros-ja-aprenderam-usar-o-whatsapp/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tidos como plebe ignara, os caminhoneiros já aprenderam a usar o WhatsApp &ndash; Política Brasileira" />
<meta property="og:description" content="Responsáveis por uma das paralisações mais efetivas da história brasileira, caminhoneiros são alvos de teorias que os classificam como idiotas. De acordo com estas análises, eles não teriam capacidade de articulação e, portanto, estariam sendo manipulados por forças ocultas. Trata-se do hábito de politizar a origem de tudo. Por ele, nada pode ter origem despolitizada. Confunde-se causa com consequência. Se os caminhoneiros pararam é porque foram manipulados por patrões, é uma das conclusões. Depreende-se, deste raciocínio, que a maioria deles têm carteira assinada e férias remuneradas. A redução dos custos dos fretes interessa a ambos, donos de transportadoras e caminhoneiros autônomos. Cada vez que o acuado Governo Temer cedia, aqueles dois ganhavam. Prejuízo na boleia Levantamento do Estadão impresso de 28 de maio aponta que, de 1,088 milhão de caminhões de empresas transportadoras, apenas 29,2 mil (2,7% deste contingente) estão nas mãos de 10 companhias. O restante, a grande maioria, é composto por pequenas empresas com até 5 funcionários. O Estadão contabiliza ainda que 554 mil, de 1,66 milhão de caminhões da frota nacional, são veículos autônomos. As fontes do matutino são a CNT e ANTT. A situação financeira dos profissionais da boleia, a demonstrarem vídeos que circulam pela internet, era de calamidade. Depois de pagarem todas as despesas não sobrava o lucro, motivação que leva motoristas a se aventurar nas rodovias brasilianas. A jornalista Josette Goulart acompanhou as conversas de caminhoneiros em grupos de WhatsApp. “Desde quando autônomo tem sindicato”, protestou um deles, numa pergunta retórica. http://piaui.folha.uol.com.br/falta-combinar-no-whatsapp/ “Acabou coisa nenhuma [sobre a greve]. Esse sindicato não vale nada”, escreveu outro sobre reunião entre os prepostos de Temer e sindicalistas engravatados. Referia-se ao acordo no Palácio do Planalto na noite de quinta, 24, que mirava o fim à greve. Após o efeito estrondoso da paralisação, acompanhada de ações de guerrilha &hellip;" />
<meta property="og:url" content="http://blogdapoliticabrasileira.com.br/tidos-como-plebe-ignara-os-caminhoneiros-ja-aprenderam-usar-o-whatsapp/" />
<meta property="og:site_name" content="Política Brasileira" />
<meta property="article:publisher" content="https://www.facebook.com/blogdapoliticabrasileira/" />
<meta property="article:author" content="https://pt-br.facebook.com/itamar.garcez" />
<meta property="article:section" content="Sem categoria" />
<meta property="article:published_time" content="2018-06-04T12:31:18+00:00" />
<meta property="article:modified_time" content="2018-06-04T12:31:51+00:00" />
<meta property="og:updated_time" content="2018-06-04T12:31:51+00:00" />
<meta property="og:image" content="http://blogdapoliticabrasileira.com.br/wp-content/uploads/2018/06/greve-cam-1024x576-1024x585.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="585" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Responsáveis por uma das paralisações mais efetivas da história brasileira, caminhoneiros são alvos de teorias que os classificam como idiotas. De acordo com estas análises, eles não teriam capacidade de articulação e, portanto, estariam sendo manipulados por forças ocultas. Trata-se do hábito de politizar a origem de tudo. Por ele, nada pode ter origem despolitizada. Confunde-se causa com consequência. Se os caminhoneiros pararam é porque foram manipulados por patrões, é uma das conclusões. Depreende-se, deste raciocínio, que a maioria deles têm carteira assinada e férias remuneradas. A redução dos custos dos fretes interessa a ambos, donos de transportadoras e caminhoneiros autônomos. Cada vez que o acuado Governo Temer cedia, aqueles dois ganhavam. Prejuízo na boleia Levantamento do Estadão impresso de 28 de maio aponta que, de 1,088 milhão de caminhões de empresas transportadoras, apenas 29,2 mil (2,7% deste contingente) estão nas mãos de 10 companhias. O restante, a grande maioria, é composto por pequenas empresas com até 5 funcionários. O Estadão contabiliza ainda que 554 mil, de 1,66 milhão de caminhões da frota nacional, são veículos autônomos. As fontes do matutino são a CNT e ANTT. A situação financeira dos profissionais da boleia, a demonstrarem vídeos que circulam pela internet, era de calamidade. Depois de pagarem todas as despesas não sobrava o lucro, motivação que leva motoristas a se aventurar nas rodovias brasilianas. A jornalista Josette Goulart acompanhou as conversas de caminhoneiros em grupos de WhatsApp. “Desde quando autônomo tem sindicato”, protestou um deles, numa pergunta retórica. http://piaui.folha.uol.com.br/falta-combinar-no-whatsapp/ “Acabou coisa nenhuma [sobre a greve]. Esse sindicato não vale nada”, escreveu outro sobre reunião entre os prepostos de Temer e sindicalistas engravatados. Referia-se ao acordo no Palácio do Planalto na noite de quinta, 24, que mirava o fim à greve. Após o efeito estrondoso da paralisação, acompanhada de ações de guerrilha [&hellip;]" />
<meta name="twitter:title" content="Tidos como plebe ignara, os caminhoneiros já aprenderam a usar o WhatsApp &ndash; Política Brasileira" />
<meta name="twitter:image" content="http://blogdapoliticabrasileira.com.br/wp-content/uploads/2018/06/greve-cam-1024x576-1024x585.jpg" />
<meta name="twitter:creator" content="@itamargarcez" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/blogdapoliticabrasileira.com.br\/","name":"Pol\u00edtica Brasileira - artigos, an\u00e1lises e entrevistas","alternateName":"Blog da Pol\u00edtica Brasileira","potentialAction":{"@type":"SearchAction","target":"http:\/\/blogdapoliticabrasileira.com.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/blogdapoliticabrasileira.com.br\/tidos-como-plebe-ignara-os-caminhoneiros-ja-aprenderam-usar-o-whatsapp\/","sameAs":["https:\/\/www.facebook.com\/blogdapoliticabrasileira\/"],"@id":"#organization","name":"Blog da Pol\u00edtica Brasileira","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Política Brasileira &raquo;" href="http://blogdapoliticabrasileira.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Política Brasileira &raquo;" href="http://blogdapoliticabrasileira.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Política Brasileira &raquo; Tidos como plebe ignara, os caminhoneiros  já aprenderam a usar o WhatsApp" href="http://blogdapoliticabrasileira.com.br/tidos-como-plebe-ignara-os-caminhoneiros-ja-aprenderam-usar-o-whatsapp/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/blogdapoliticabrasileira.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/plugins/tablepress/css/default.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=1.11.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://blogdapoliticabrasileira.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blogdapoliticabrasileira.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blogdapoliticabrasileira.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p71ANT-31t' />
<link rel="alternate" type="application/json+oembed" href="http://blogdapoliticabrasileira.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogdapoliticabrasileira.com.br%2Ftidos-como-plebe-ignara-os-caminhoneiros-ja-aprenderam-usar-o-whatsapp%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blogdapoliticabrasileira.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogdapoliticabrasileira.com.br%2Ftidos-como-plebe-ignara-os-caminhoneiros-ja-aprenderam-usar-o-whatsapp%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":11623,"post_name":"tidos-como-plebe-ignara-os-caminhoneiros-ja-aprenderam-usar-o-whatsapp","post_title":"Tidos como plebe ignara, os caminhoneiros  j\u00e1 aprenderam a usar o WhatsApp","post_type":"post","post_author":"18","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":132,"name":"Brasil","slug":"brasil-politica","term_group":0,"term_taxonomy_id":132,"taxonomy":"category","description":"Artigos, an\u00e1lises, entrevistas e not\u00edcias sobre a pol\u00edtica brasileira.","parent":2,"count":254,"filter":"raw","cat_ID":132,"category_count":254,"category_description":"Artigos, an\u00e1lises, entrevistas e not\u00edcias sobre a pol\u00edtica brasileira.","cat_name":"Brasil","category_nicename":"brasil-politica","category_parent":2},{"term_id":1,"name":"Sem categoria","slug":"sem-categoria","term_group":0,"term_taxonomy_id":1,"taxonomy":"category","description":"","parent":0,"count":14,"filter":"raw","cat_ID":1,"category_count":14,"category_description":"","cat_name":"Sem categoria","category_nicename":"sem-categoria","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"Itamar Garcez","ID":18};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="" async></script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
	_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  
	_gaq.push(['_setAccount', 'UA-71479747-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(222,221,221,.88);}</style>			<style type="text/css" id="wp-custom-css">
				/*
Bem-vindo ao CSS Personalizado!

Para saber como isso funciona, veja http://wp.me/PEmnE-Bt
*/
.branding-container {
	display: none !important;
}			</style>
				<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->

        <link href='https://fonts.googleapis.com/css?family=Francois+One' rel='stylesheet' type='text/css'>
<!-- Facebook Pixel Code --> 
<script> 
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? 
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; 
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; 
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, 
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '990148554361162'); // Insert your pixel ID here. 
fbq('track', 'PageView'); 
</script> 
<noscript><img height="1" width="1" style="display:none" 
src="https://www.facebook.com/tr?id=990148554361162&ev=PageView&noscript=1"
/></noscript> 
<!-- DO NOT MODIFY --> 
<!-- End Facebook Pixel Code -->
<!-- Facebook Pixel Code --> 
<script> 
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? 
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; 
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; 
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, 
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1882527938642432'); // Insert your pixel ID here. 
fbq('track', 'PageView'); 
</script> 
<noscript><img height="1" width="1" style="display:none" 
src="https://www.facebook.com/tr?id=1882527938642432&ev=PageView&noscript=1"
/></noscript> 
<!-- DO NOT MODIFY --> 
<!-- End Facebook Pixel Code -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1834462319903110'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1834462319903110&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
	</head>
	<body>

	<div class="adrotate-cabecalho text-center hidden-xs" id="rotatetop">
		<div class="g g-2"><div class="g-single a-37"><a class="gofollow" data-track="MzcsMiwxLDYw" href="http://curso.eadmarketingpolitico.com.br/vendas/"><img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/2016/08/banner_p_o_rmkt_728x90.gif" /></a></div></div>	</div>
	<div class="mask_rotate"></div>


		<header id="topo">
			<nav class="navbar navbar-default">
				<div class="container">
					<div class="navbar-header">
						<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#menu-topo" aria-expanded="false">
							<span class="sr-only">Menu</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
						<a class="navbar-brand" href="http://blogdapoliticabrasileira.com.br">
						<img src="http://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/images/logo.png" width="100%" height="auto" id="logo" class="img-responsive" alt="Blog da Política Brasileira - Conteúdo sobre política e economia no Brasil" /></a>
					</div>
					<div class="collapse navbar-collapse" id="menu-topo">
						<ul id="menu-topo-principal" class="nav navbar-nav"><li id="menu-item-7423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7423"><a href="http://blogdapoliticabrasileira.com.br/colunistas/">Colunistas</a></li>
<li id="menu-item-5081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5081"><a href="http://blogdapoliticabrasileira.com.br/contato/">Contato</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="http://blogdapoliticabrasileira.com.br/analises/">Análises</a></li>
<li id="menu-item-357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357"><a href="http://blogdapoliticabrasileira.com.br/artigos/">Artigos</a></li>
<li id="menu-item-360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="http://blogdapoliticabrasileira.com.br/opiniao/">Opinião</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359"><a href="http://blogdapoliticabrasileira.com.br/clipping/">Clipping</a></li>
<li id="menu-item-358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358"><a href="http://blogdapoliticabrasileira.com.br/entrevistas/">Entrevistas</a></li>
<li id="menu-item-5451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5451"><a href="http://blogdapoliticabrasileira.com.br/anuncie/">Anuncie</a></li>
</ul><ul id="menu-politica" class="nav navbar-nav politica hidden-sm hidden-md hidden-lg"><li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-55"><a href="http://blogdapoliticabrasileira.com.br/politica/">Política</a></li>
<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="http://blogdapoliticabrasileira.com.br/brasil/">Brasil</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="http://blogdapoliticabrasileira.com.br/politica/estados/">Estados</a></li>
<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://blogdapoliticabrasileira.com.br/politica/oposicao/">Oposição</a></li>
<li id="menu-item-8126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8126"><a href="http://blogdapoliticabrasileira.com.br/politica/eleicoes-2018/">Eleições 2018</a></li>
<li id="menu-item-8125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8125"><a href="http://blogdapoliticabrasileira.com.br/politica/america-latina/">América Latina</a></li>
<li id="menu-item-8133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8133"><a href="http://blogdapoliticabrasileira.com.br/resumo-da-politica/">Resumo</a></li>
</ul><ul id="menu-economia" class="nav navbar-nav economia hidden-sm hidden-md hidden-lg"><li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://blogdapoliticabrasileira.com.br/economia/">Economia</a></li>
<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="http://blogdapoliticabrasileira.com.br/economia/crise/">Crise</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="http://blogdapoliticabrasileira.com.br/economia/infraestrutura/">Infraestrutura</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="http://blogdapoliticabrasileira.com.br/economia/regulacao/">Regulação</a></li>
<li id="menu-item-8128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8128"><a href="http://blogdapoliticabrasileira.com.br/economia/ajuste/">Ajuste</a></li>
<li id="menu-item-8129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8129"><a href="http://blogdapoliticabrasileira.com.br/reformas/">Reformas</a></li>
</ul>					</div>
				</div>
			</nav>
			<nav class="barra barra-politica hidden-xs">
				<div class="container"><ul id="menu-politica-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-55"><a href="http://blogdapoliticabrasileira.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="http://blogdapoliticabrasileira.com.br/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="http://blogdapoliticabrasileira.com.br/politica/estados/">Estados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://blogdapoliticabrasileira.com.br/politica/oposicao/">Oposição</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8126"><a href="http://blogdapoliticabrasileira.com.br/politica/eleicoes-2018/">Eleições 2018</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8125"><a href="http://blogdapoliticabrasileira.com.br/politica/america-latina/">América Latina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8133"><a href="http://blogdapoliticabrasileira.com.br/resumo-da-politica/">Resumo</a></li>
</ul></div>			</nav>
			<nav class="barra barra-economia hidden-xs">
				<div class="container"><ul id="menu-economia-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://blogdapoliticabrasileira.com.br/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="http://blogdapoliticabrasileira.com.br/economia/crise/">Crise</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="http://blogdapoliticabrasileira.com.br/economia/infraestrutura/">Infraestrutura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="http://blogdapoliticabrasileira.com.br/economia/regulacao/">Regulação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8128"><a href="http://blogdapoliticabrasileira.com.br/economia/ajuste/">Ajuste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8129"><a href="http://blogdapoliticabrasileira.com.br/reformas/">Reformas</a></li>
</ul></div>			</nav>
		</header>		<div class="container interna2">
			<div class="row">
                                <div class="col-xs-12 text-center">
                                    <img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/greve-cam-1024x576-1024x585-724x367-nr6lhrncurpk78wsm81gbi1m48rq7zsge2be6l6rkg.jpg" width="100%" height="auto" class="img-responsive">
                
                                        <div class="clearfix mt20 pull-left w100"></div>
                    <a href="http://blogdapoliticabrasileira.com.br/politica/" class="tag singletag2 f17 upper">brasil-politica</a>

                    <h1 class="megaTitle fblue">Tidos como plebe ignara, os caminhoneiros  já aprenderam a usar o WhatsApp</h1>
                    <aside class="meta">
                        <time datetime="2018-06-04 12:31">04/06/2018<br />
                            Publicado em <span class="tipo">Artigo</span> por <a href="http://blogdapoliticabrasileira.com.br/autor/itamargarcez/" title="Posts de Itamar Garcez" rel="author">Itamar Garcez</a>                    </aside>
                </div>


                    <div class="clearfix mt40 pull-left w100"></div>


                <section class="col-sm-1-2">
                    <aside class="media">
        <div class="w100 text-center">
        <a href="http://blogdapoliticabrasileira.com.br/autor/itamargarcez/" class="no_underline">
                        <img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/0a1c625c-dba9-4c70-9262-cf851b420044-120x120-mmnkvo6o6tgd3dz49vsonio6e9s2z9k1nbcvh2e10w.jpg' class='img-responsive border-blue'/>        </a>
    </div>
    <div class="text-center">
        <h3 class="mt10 fblue mega3Title"><a href="http://blogdapoliticabrasileira.com.br/autor/itamargarcez/">Itamar Garcez</a></h3>
        <div class="redes mt5">
            &nbsp;
                        <a href="https://pt-br.facebook.com/itamar.garcez" target="_blank" class="no_underline"><span class="icon-facebook3"></span></a>
                                    <a href="https://twitter.com/itamargarcez" target="_blank" class="no_underline"><span class="icon-twitter2"></span></a>
                                    <a href="https://www.linkedin.com/in/itamar-garcez-48252010b" target="_blank" class="no_underline"><span class="icon-linkedin"></span></a>
                    </div>
    </div>
</aside>
                    <a href="#print" class="print">
                        <i class="fa fa-print" aria-hidden="true"><img src="http://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/images/print.jpg" alt="" width="30"></i>
                        <p style="font-size: 12px">Imprimir</p>
                    </a>
                </section>
				<section class="col-sm-7-2" id="post">
					<article class="principal">
						<div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>Responsáveis por uma das paralisações mais efetivas da história brasileira, caminhoneiros são alvos de teorias que os classificam como idiotas. De acordo com estas análises, eles não teriam capacidade de articulação e, portanto, estariam sendo manipulados por forças ocultas.</p>
<p>Trata-se do hábito de politizar a origem de tudo. Por ele, nada pode ter origem despolitizada. Confunde-se causa com consequência.</p>
<p>Se os caminhoneiros pararam é porque foram manipulados por patrões, é uma das conclusões. Depreende-se, deste raciocínio, que a maioria deles têm carteira assinada e férias remuneradas.</p>
<p><div class="g g-3"><div class="g-single a-35"><a href="http://www.arkobrazil.com/"><img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/2016/07/^93A63C049FDA886CDA4BBD76F503BFCC0E99DD0141545AA73A^pimgpsh_fullsize_distr.jpg" /></a></div></div>A redução dos custos dos fretes interessa a ambos, donos de transportadoras e caminhoneiros autônomos. Cada vez que o acuado Governo Temer cedia, aqueles dois ganhavam.</p>
<p><strong><em>Prejuízo na boleia</em></strong></p>
<p>Levantamento do Estadão impresso de 28 de maio aponta que, de 1,088 milhão de caminhões de empresas transportadoras, apenas 29,2 mil (2,7% deste contingente) estão nas mãos de 10 companhias. O restante, a grande maioria, é composto por pequenas empresas com até 5 funcionários.</p>
<p>O Estadão contabiliza ainda que 554 mil, de 1,66 milhão de caminhões da frota nacional, são veículos autônomos. As fontes do matutino são a CNT e ANTT.</p>
<p>A situação financeira dos profissionais da boleia, a demonstrarem vídeos que circulam pela internet, era de calamidade. Depois de pagarem todas as despesas não sobrava o lucro, motivação que leva motoristas a se aventurar nas rodovias brasilianas.</p>
<p>A jornalista Josette Goulart acompanhou as conversas de caminhoneiros em grupos de WhatsApp. “Desde quando autônomo tem sindicato”, protestou um deles, numa pergunta retórica.</p>
<p><a href="http://piaui.folha.uol.com.br/falta-combinar-no-whatsapp/" class="broken_link">http://piaui.folha.uol.com.br/falta-combinar-no-whatsapp/</a></p>
<p>“Acabou coisa nenhuma [<em>sobre a greve</em>]. Esse sindicato não vale nada”, escreveu outro sobre reunião entre os prepostos de Temer e sindicalistas engravatados. Referia-se ao acordo no Palácio do Planalto na noite de quinta, 24, que mirava o fim à greve.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>Após o efeito estrondoso da paralisação, acompanhada de ações de guerrilha &#8211; como a de impedir que caminhões carregando combustíveis deixassem as refinarias e o deliberado desabastecimento de bens essenciais como alimento humano e animal -, políticos de matizes diversos se aproveitaram. Esquerda e direita fustigaram o moribundo Governo Temer atrás da simpatia da categoria.</p>
<p>Jair Bolsonaro, porém, parece ter a preferência da plebe supostamente ignara. O capitão candidato à presidência da República, desprezando sua própria posição anterior, não desperdiçou a deixa e também aproveitou para se alinhar aos grevistas.</p>
<p>Claro, à turma de oportunistas se juntaram aqueles que pregam a intervenção militar como panaceia aos dramas que se acumulam desde que a ex-presidente Dilma Rousseff achou que entendia de economia. Neste caso, porém, há, de acordo com faixas vistas nos bloqueios País adentro, simpatias do movimento caminhoneiro. Em que proporção, não se sabe.</p>
<p><strong><em>Lógica do paternalismo</em></strong></p>
<p>Falta aparecer quem jogue a culpa na Rede Globo, alvo principal da esquerda e da direita militantes. Mais uma teoria que reforça a lógica do paternalismo, segundo a qual as pessoas nunca são responsáveis por seus atos. O que as torna incapazes e, assim, precisam ser tuteladas.</p>
<p><a href="http://blogdapoliticabrasileira.com.br/logica-do-paternalismo-e-o-estado-controlador/">http://blogdapoliticabrasileira.com.br/logica-do-paternalismo-e-o-estado-controlador/</a></p>
<p>O que também serve de deixa para quem quer politizar pleitos diversos. As motivações mais óbvias são sempre descartadas <em>a priori</em> para, simultaneamente, dar lugar a teorias de conspiração.</p>
<p>Houve uso político da paralisação? <em>Por supuesto que sí</em>.</p>
<p>Isto não muda a motivação econômica e social da greve. Os caminhoneiros pararam porque trabalhavam sem lucrar.</p>
<p>O governo, incapaz de perceber os alertas da categoria, precipitou o desfecho catastrófico que se irradia até hoje. Um presidente mais antenado com as ruas, como o de Lula, provavelmente teria evitado o levante caminhoneiro e os prejuízos bilionários. Mas isto também é teoria.</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11623" class="share-twitter sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/tidos-como-plebe-ignara-os-caminhoneiros-ja-aprenderam-usar-o-whatsapp/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11623" class="share-facebook sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/tidos-como-plebe-ignara-os-caminhoneiros-ja-aprenderam-usar-o-whatsapp/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11623" class="share-google-plus-1 sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/tidos-como-plebe-ignara-os-caminhoneiros-ja-aprenderam-usar-o-whatsapp/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Tidos%20como%20plebe%20ignara%2C%20os%20caminhoneiros%20%20j%C3%A1%20aprenderam%20a%20usar%20o%20WhatsApp http%3A%2F%2Fblogdapoliticabrasileira.com.br%2Ftidos-como-plebe-ignara-os-caminhoneiros-ja-aprenderam-usar-o-whatsapp%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
					</article>
					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Veja mais</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://blogdapoliticabrasileira.com.br/serie-eleicoes-2018-motivacoes-e-fatores-chave-para-o-sucesso-eleitoral/" rel="prev">Série Eleições 2018: motivações e fatores-chave para o sucesso eleitoral</a></div><div class="nav-next"><a href="http://blogdapoliticabrasileira.com.br/venezuela-ficou-mais-proxima-apos-demissao-de-pedro-parente/" rel="next">A Venezuela ficou mais próxima após a demissão de Pedro Parente</a></div></div>
	</nav>

				</section>
							<aside id="sidebar" class="col-md-4 hidden-sm hidden-xs">
	<section id="search-2" class="widget widget_search"><h4>Busque</h4>
        <form class="searchform validate input-group" action="http://blogdapoliticabrasileira.com.br/">
            <input type="text" value="" name="s" class="form-control required" placeholder="Digite o que procuras">
				<span class="input-group-btn">
					<button class="btn btn-primary" id="searchsubmit" type="submit">Ok</button>
				</span>

        </form></section><section id="text-2" class="widget widget_text"><h4>Vídeos da semana</h4>			<div class="textwidget"><iframe src="https://www.youtube.com/embed/wveyCKyJYO4" frameborder="0" allowfullscreen></iframe></div>
		</section><section id="mc_mm_widget-2" class="widget widget_mc_mm_widget"><div class='mailmunch-wordpress-widget mailmunch-wordpress-widget-571653' style='display: none !important;'></div></section><section id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="g g-1"><div class="g-single a-14"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3831252812115725"
     data-ad-slot="1772625498"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section><section id="colunistas_widget-2" class="widget widget_colunistas_widget"><h4>Colunistas</h4>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/autor/toninho/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/17-80x80-mj8eod9czcpv2i347b4ci2gqk7o1tofekd7p5cq78g.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/autor/toninho/">Antônio Augusto de Queiroz</a></h5>
                                                        
							<p><a href="http://blogdapoliticabrasileira.com.br/serie-eleicoes-2018-leitura-critica-da-midia-no-processo-eleitoral/">Série Eleições 2018 – leitura crítica da mídia no processo eleitoral</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/autor/toninho/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/autor/itamargarcez/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/0a1c625c-dba9-4c70-9262-cf851b420044-80x80-miiuk8io34a1xgqhv7y2ytsqgwaoznx5r4xo2q7hnk.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/autor/itamargarcez/">Itamar Garcez</a></h5>
                                                        
							<p><a href="http://blogdapoliticabrasileira.com.br/venezuela-ficou-mais-proxima-apos-demissao-de-pedro-parente/">A Venezuela ficou mais próxima após a demissão de Pedro Parente</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/autor/itamargarcez/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/autor/isaacroitman/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/pqIsaac_Roitman2-80x80-mkn12m18qkpxcvcutgvg027jzcud07o1l4hhtrp2cg.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/autor/isaacroitman/">Isaac Roitman</a></h5>
                                                        
							<p><a href="http://blogdapoliticabrasileira.com.br/quem-sera-o-interventor-da-educacao/">Quem será o interventor da educação?</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/autor/isaacroitman/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/autor/paulodelgado/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/foto-80x80-mipge21pvirkea7pum4l6s5qre6ak6r587nta1ifc0.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/autor/paulodelgado/">Paulo Delgado</a></h5>
                                                        
							<p><a href="http://blogdapoliticabrasileira.com.br/a-justica-desesperadamente/">A Justiça, Desesperadamente</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/autor/paulodelgado/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/autor/guilhermeotavianosoares/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/perfil-Guilherme-80x80-mpibsrzhcbgbn4ry6fsdex9dyn5gudzv48o87ei5nk.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/autor/guilhermeotavianosoares/">Guilherme Otaviano Soares</a></h5>
                                                        
							<p><a href="http://blogdapoliticabrasileira.com.br/o-banco-de-reservas-petista/">O banco de reservas Petista</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/autor/guilhermeotavianosoares/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/everardomaciel/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/Everardo-80x80-mjz4np9mj2eim454je5sngztes8e3pf69jx9xmi5nk.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/everardomaciel/">Everardo Maciel</a></h5>
                                                        
							<p><a href="http://blogdapoliticabrasileira.com.br/uniao-europeia-competicao-fiscal/">Incertezas e desafios da competição fiscal</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/everardomaciel/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/murillo-de-aragao-cientista-politico/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/murillao2-566x360-80x80-mijrwrxt1fq6jwvvk5s1lvj09mzo6lz9h97e9i5mhs.png'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/murillo-de-aragao-cientista-politico/">Murillo de Aragão</a></h5>
                                                        
							<p><a href="http://blogdapoliticabrasileira.com.br/os-caminhos-divididos-do-centro/">Os caminhos divididos do centro</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/murillo-de-aragao-cientista-politico/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/andregustavo/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/9bae4486-8542-471e-8cfe-0b6112346232-80x80-mk8oerfzumxetsocvkxeno2lrh4v7vjxoez0cxvmzk.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/andregustavo/">André Gustavo</a></h5>
                                                        
							<p><a href="http://blogdapoliticabrasileira.com.br/militares-49-anos-ai-5/">A tragédia do óbvio</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/andregustavo/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="http://blogdapoliticabrasileira.com.br/colunista/thiagodearagao/">
								<img src='http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/112-80x80-miskfl5d3wd537aav4p1txniphez25l9sc30hkyeqo.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="http://blogdapoliticabrasileira.com.br/colunista/thiagodearagao/">Thiago de Aragão</a></h5>
                                                        
							<p><a href="http://blogdapoliticabrasileira.com.br/previdencia-psdb-kandir/">Previdência: o fantasma Kandir sobre um (de novo) PSDB vacilante</a></p><!--
							<p><a href="http://blogdapoliticabrasileira.com.br/colunista/thiagodearagao/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div></aside>
                <div class="col-xs-12 hidden-print">
                    

<!-- *******************************************************************************************************************-->
<!-- Comments Evolved for Wordpress v1.6.3 ( http://wordpress.org/plugins/gplus-comments/ ) -->
<!-- *******************************************************************************************************************-->

<!-- comments-evolved-tabs -->
<script type="text/javascript">
jQuery(document).ready(function($) {
  window.comment_tab_width = $('#comments-evolved-tabs').innerWidth();
});
</script>
<div id="comments-evolved-tabs">
<a name="comments"></a>
    <ul class="controls inline clearfix">
    <li class="active" id='comments-evolved-facebook-control'><a href='#comments-evolved-facebook-tab'><span id='comments-evolved-facebook-label'>Facebook</span></a></li>
<li id='comments-evolved-gplus-control'><a href='#comments-evolved-gplus-tab'><span id='comments-evolved-gplus-label'>G+</span></a></li>
  </ul>
  <!-- comments-evolved-facebook-tab -->
<div id='comments-evolved-facebook-tab' class='comments-evolved-embed-container content-tab clearfix'>
<div id="fb-root"></div>
<div id="fb-comments">Loading Facebook Comments ...</div>
<script type="text/javascript">
  jQuery(document).ready(function($)
  {
    $('#fb-comments').html('<div class="fb-comments" data-width="'+window.comment_tab_width+'" data-href="http://blogdapoliticabrasileira.com.br/tidos-como-plebe-ignara-os-caminhoneiros-ja-aprenderam-usar-o-whatsapp/" data-num-posts="20" data-colorscheme="light" data-mobile="auto"></div>');
  });
</script>
<script async type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1">FB.init();</script>
<noscript>Please enable JavaScript to view the <a href="https://www.facebook.com/">comments powered by Facebook.</a></noscript>


</div>
<!-- // comments-evolved-facebook-tab -->
<!-- comments-evolved-gplus-tab -->
<div id='comments-evolved-gplus-tab' class='comments-evolved-embed-container content-tab clearfix'>
<script type="text/javascript">
  jQuery(document).ready(function($) {
    $('#comments-evolved-gplus-tab').html('<div class="g-comments" data-width="'+window.comment_tab_width+'" data-href="http://blogdapoliticabrasileira.com.br/tidos-como-plebe-ignara-os-caminhoneiros-ja-aprenderam-usar-o-whatsapp/" data-first_party_property="BLOGGER" data-view_type="FILTERED_POSTMOD">Loading Google+ Comments ...</div>');
  });
</script>
<script async type="text/javascript" src="//apis.google.com/js/plusone.js?callback=gpcb"></script>
<noscript>Please enable JavaScript to view the <a href="https://plus.google.com/">comments powered by Google+.</a></noscript>
</div>
<!-- // comments-evolved-gplus-tab -->
</div>
<!-- //comments-evolved-tabs -->
                </div>

                <hr class="mt20 pull-left w100"/>
                <div class="clearfix mt20 pull-left w100"></div>
                <div class="row hidden-print">
                    <section class="lista row mt50">
                        <h3 class="mega2Title upper fgray col-xs-12"><p class="col-xs-12">Artigos relacionados</p></h3>
                        <div class="clearfix mt20 pull-left w100"></div>
                        <article class="boxNew col-sm-6 outro">
    <div class="col-sm-4">
                    <a href="http://blogdapoliticabrasileira.com.br/serie-eleicoes-2018-leitura-critica-da-midia-no-processo-eleitoral/"><img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/midia-724x367-nr892ivrem820t71b30xkcn4j3lfa1o0qhtitrwdmk.jpg" width="100%" height="auto" class="img-responsive"></a>
        
                                    <a href="http://blogdapoliticabrasileira.com.br/brasil/" class="tag ptag2">Brasil</a>
    </div>

    <div class="col-sm-8">
        <h2 class="mega3Title fblue mt0"><a href="http://blogdapoliticabrasileira.com.br/serie-eleicoes-2018-leitura-critica-da-midia-no-processo-eleitoral/">Série Eleições 2018 – leitura crítica da mídia no processo eleitoral</a></h2>
        <time class="fgray pull-left fDate" datetime="2018-06-05 11:18">05/06/2018</time><br/>
        <p><p>Os meios de comunicação – jornal, revista, rádio, TV, blogs ou redes sociais via internet – cumprem um papel fundamental na democracia, de um lado, porque fiscalizam os agentes públicos e privados e, de outro, porque fazem a mediação entre sociedade e governo, além de promoverem o entretenimento. O ideal é que esse serviço de utilidade pública seja prestado com isenção e equilíbrio. Entretanto, por escassez de tempo ou para tornar a notícia mais atraente, quase sempre os veículos de comunicação tratam apenas de uma parte do problema ou fazem um recorte que favoreça o ponto de vista ou interesse do redator, do repórter, do editor, da direção ou do proprietário do veículo de comunicação. Nessa perspectiva, não existe imprensa ou veículo absolutamente imparcial. Em regras, os temas são mostrados sob determinada ótica, até porque ela é quem escolhe as fontes que deseja ouvir. A cobertura da mídia, de um modo geral, prioriza a crítica, a notícia negativa ou a polêmica. Entre veicular uma notícia positiva que não empolgue ou denunciar um escândalo, a segunda opção será priorizada. A imprensa, muitas vezes a serviço do establishment (classe dominante), influencia na divulgação da realidade e dos fatos ao selecionar suas fontes oficiais e institucionais e, principalmente, o modo de abordagem dos fatos que considera relevantes. Ao promover o recorte que lhes interessa, os meios de comunicação participam da construção da realidade e, muitas vezes, fazem com que a sociedade acolha como suas as prioridades da imprensa. A mídia, segundo o historiador estadunidense Bernard Cohen[1], influencia a estruturação do pensamento e, muitas vezes, organiza os fatos de um modo tal que, em lugar de ensinar as pessoas a refletirem, conduzem-nas sobre o que pensar. Como as pessoas agem pelo que leem ou escutam, principalmente nas rádios e televisões (e mais recentemente na [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11632" class="share-twitter sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/serie-eleicoes-2018-leitura-critica-da-midia-no-processo-eleitoral/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11632" class="share-facebook sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/serie-eleicoes-2018-leitura-critica-da-midia-no-processo-eleitoral/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11632" class="share-google-plus-1 sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/serie-eleicoes-2018-leitura-critica-da-midia-no-processo-eleitoral/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=S%C3%A9rie%20Elei%C3%A7%C3%B5es%202018%20%E2%80%93%20leitura%20cr%C3%ADtica%20da%20m%C3%ADdia%20no%20processo%20eleitoral http%3A%2F%2Fblogdapoliticabrasileira.com.br%2Fserie-eleicoes-2018-leitura-critica-da-midia-no-processo-eleitoral%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></p>
        <p><a href="http://blogdapoliticabrasileira.com.br/serie-eleicoes-2018-leitura-critica-da-midia-no-processo-eleitoral/">Ler mais</a></p>
    </div>

</article><article class="boxNew col-sm-6 outro">
    <div class="col-sm-4">
                    <a href="http://blogdapoliticabrasileira.com.br/venezuela-ficou-mais-proxima-apos-demissao-de-pedro-parente/"><img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/pedro_parente_3-696x464-724x367-nr6mm3vqhlfp1dz7mfs48e5udjzw95a1elkx645058.jpg" width="100%" height="auto" class="img-responsive"></a>
        
                                    <a href="http://blogdapoliticabrasileira.com.br/brasil/" class="tag ptag2">Brasil</a>
    </div>

    <div class="col-sm-8">
        <h2 class="mega3Title fblue mt0"><a href="http://blogdapoliticabrasileira.com.br/venezuela-ficou-mais-proxima-apos-demissao-de-pedro-parente/">A Venezuela ficou mais próxima após a demissão de Pedro Parente</a></h2>
        <time class="fgray pull-left fDate" datetime="2018-06-04 12:54">04/06/2018</time><br/>
        <p><p>Entre as muitas consequências da greve dos caminhoneiros, provavelmente a mais previsível é o efeito negativo da intervenção na Petrobras nos moldes apregoados pelo Governo Federal. Sob os auspícios do Parlamento, o modelo venezuelano de intervenção estatal aparece na forma de uma antiga peça publicitária dos anos 1980, a da vodca Orloff: &#8220;Eu sou você amanhã&#8221;. https://www.youtube.com/watch?v=038jv7crrUU A PDVSA, sustentáculo econômico do chavismo, simulacro de democracia, afunda. Sentados sobre 297 bilhões de barris de petróleo, a maior reserva do mundo, a estatal que sustenta Nicolás Maduro e seus milicianos não figura sequer entre as 10 maiores produtoras mundiais &#8211; o Brasil está à frente dos hermanos. De 2016 até hoje, a PDVSA, reduziu sua produção diária de 2,5 milhões de barris para 1,5 milhão/dia. Falta dinheiro para investimentos. O governo do empobrecido vizinho brasileiro interfere diretamente na sua petrolífera. Não podia dar certo. Não dá certo. Impulso populista Eis onde a esquerda conservadora e a direita nacionalista brasileiras se encontram. Ambas acreditam no exclusivo poder do Estado para promover o desenvolvimento. Dentre seus militantes há aqueles que realmente (ou ingenuamente) acham que o Estado detém o monopólio para promover o bem. Empresários, para aquelas greis, são eternamente malvados e exploradores da classe operária. Operários, por seu turno, são sempre bonzinhos e plenos de boas intenções. Há, também, os que sabem que o Estado gigamenso é terreno espaçoso para a rapinagem. Quanto mais Estado, mais poder têm os governantes e a burocracia estatal. Logo, há mais espaço para a roubalheira e a dominação. Sobejam exemplos, como os do leste europeu do século XX. O governo Michel Temer, que começou com roupagem liberal, por pressão externa e debilidade interna foi cedendo espaço ao intervencionismo. Nesta toada, sobrará, ao final de seu mandato-tampão, ter retirado o Brasil da recessão provocada pela antecessora. Importante, [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11627" class="share-twitter sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/venezuela-ficou-mais-proxima-apos-demissao-de-pedro-parente/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11627" class="share-facebook sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/venezuela-ficou-mais-proxima-apos-demissao-de-pedro-parente/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11627" class="share-google-plus-1 sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/venezuela-ficou-mais-proxima-apos-demissao-de-pedro-parente/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=A%20Venezuela%20ficou%20mais%20pr%C3%B3xima%20ap%C3%B3s%20a%20demiss%C3%A3o%20de%20Pedro%20Parente http%3A%2F%2Fblogdapoliticabrasileira.com.br%2Fvenezuela-ficou-mais-proxima-apos-demissao-de-pedro-parente%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></p>
        <p><a href="http://blogdapoliticabrasileira.com.br/venezuela-ficou-mais-proxima-apos-demissao-de-pedro-parente/">Ler mais</a></p>
    </div>

</article><article class="boxNew col-sm-6 outro">
    <div class="col-sm-4">
                    <a href="http://blogdapoliticabrasileira.com.br/tidos-como-plebe-ignara-os-caminhoneiros-ja-aprenderam-usar-o-whatsapp/"><img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/greve-cam-1024x576-1024x585-724x367-nr6lhrn36k7oruko6i1iq2mol8tsws4quxnqply96k.jpg" width="100%" height="auto" class="img-responsive"></a>
        
                                    <a href="http://blogdapoliticabrasileira.com.br/brasil/" class="tag ptag2">Brasil</a>
    </div>

    <div class="col-sm-8">
        <h2 class="mega3Title fblue mt0"><a href="http://blogdapoliticabrasileira.com.br/tidos-como-plebe-ignara-os-caminhoneiros-ja-aprenderam-usar-o-whatsapp/">Tidos como plebe ignara, os caminhoneiros  já aprenderam a usar o WhatsApp</a></h2>
        <time class="fgray pull-left fDate" datetime="2018-06-04 12:31">04/06/2018</time><br/>
        <p><p>Responsáveis por uma das paralisações mais efetivas da história brasileira, caminhoneiros são alvos de teorias que os classificam como idiotas. De acordo com estas análises, eles não teriam capacidade de articulação e, portanto, estariam sendo manipulados por forças ocultas. Trata-se do hábito de politizar a origem de tudo. Por ele, nada pode ter origem despolitizada. Confunde-se causa com consequência. Se os caminhoneiros pararam é porque foram manipulados por patrões, é uma das conclusões. Depreende-se, deste raciocínio, que a maioria deles têm carteira assinada e férias remuneradas. A redução dos custos dos fretes interessa a ambos, donos de transportadoras e caminhoneiros autônomos. Cada vez que o acuado Governo Temer cedia, aqueles dois ganhavam. Prejuízo na boleia Levantamento do Estadão impresso de 28 de maio aponta que, de 1,088 milhão de caminhões de empresas transportadoras, apenas 29,2 mil (2,7% deste contingente) estão nas mãos de 10 companhias. O restante, a grande maioria, é composto por pequenas empresas com até 5 funcionários. O Estadão contabiliza ainda que 554 mil, de 1,66 milhão de caminhões da frota nacional, são veículos autônomos. As fontes do matutino são a CNT e ANTT. A situação financeira dos profissionais da boleia, a demonstrarem vídeos que circulam pela internet, era de calamidade. Depois de pagarem todas as despesas não sobrava o lucro, motivação que leva motoristas a se aventurar nas rodovias brasilianas. A jornalista Josette Goulart acompanhou as conversas de caminhoneiros em grupos de WhatsApp. “Desde quando autônomo tem sindicato”, protestou um deles, numa pergunta retórica. http://piaui.folha.uol.com.br/falta-combinar-no-whatsapp/ “Acabou coisa nenhuma [sobre a greve]. Esse sindicato não vale nada”, escreveu outro sobre reunião entre os prepostos de Temer e sindicalistas engravatados. Referia-se ao acordo no Palácio do Planalto na noite de quinta, 24, que mirava o fim à greve. Após o efeito estrondoso da paralisação, acompanhada de ações de guerrilha [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11623" class="share-twitter sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/tidos-como-plebe-ignara-os-caminhoneiros-ja-aprenderam-usar-o-whatsapp/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11623" class="share-facebook sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/tidos-como-plebe-ignara-os-caminhoneiros-ja-aprenderam-usar-o-whatsapp/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11623" class="share-google-plus-1 sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/tidos-como-plebe-ignara-os-caminhoneiros-ja-aprenderam-usar-o-whatsapp/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Tidos%20como%20plebe%20ignara%2C%20os%20caminhoneiros%20%20j%C3%A1%20aprenderam%20a%20usar%20o%20WhatsApp http%3A%2F%2Fblogdapoliticabrasileira.com.br%2Ftidos-como-plebe-ignara-os-caminhoneiros-ja-aprenderam-usar-o-whatsapp%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></p>
        <p><a href="http://blogdapoliticabrasileira.com.br/tidos-como-plebe-ignara-os-caminhoneiros-ja-aprenderam-usar-o-whatsapp/">Ler mais</a></p>
    </div>

</article><article class="boxNew col-sm-6 outro">
    <div class="col-sm-4">
                    <a href="http://blogdapoliticabrasileira.com.br/serie-eleicoes-2018-motivacoes-e-fatores-chave-para-o-sucesso-eleitoral/"><img src="http://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/elections-2018-724x367-nr1ils6hyd8fsw6h11ci20oakag9sj61b8g8ki3aws.jpg" width="100%" height="auto" class="img-responsive"></a>
        
                                    <a href="http://blogdapoliticabrasileira.com.br/politica/eleicoes-2018/" class="tag ptag2">Eleições 2018</a>
    </div>

    <div class="col-sm-8">
        <h2 class="mega3Title fblue mt0"><a href="http://blogdapoliticabrasileira.com.br/serie-eleicoes-2018-motivacoes-e-fatores-chave-para-o-sucesso-eleitoral/">Série Eleições 2018: motivações e fatores-chave para o sucesso eleitoral</a></h2>
        <time class="fgray pull-left fDate" datetime="2018-06-01 14:25">01/06/2018</time><br/>
        <p><p>Muitas são as razões pelas quais as pessoas aspiram ingressar na vida pública, mas poucas são efetivamente meritórias e republicanas. As motivações podem ser classificadas em positivas e legítimas e não-constitutivas. Entre as motivações louváveis, podemos destacar a defesa do interesse público, a promoção das pautas das minorias (que envolvem gênero, raça, mulheres, índios, etc), a defesa de causas específicas (meio ambiente, consumidor, usuário de serviço público, etc) ou mesmo a promoção de valores, desde que não deponham contra a vida. Entre as motivações questionáveis e até condenáveis, podemos destacar a busca de mandato apenas por vaidade, por ressentimento, por ser celebridade ou endinheirado ou para ganhar foro privilegiado. Entretanto, seja qual for a motivação, para que tenha chances reais de eleição, além de boa estratégia de marketing e de boa estrutura de campanha, o candidato precisa contar com pelo menos 4 das condições a seguir: ter serviços prestados à comunidade na qual pretende disputar; liderar segmentos organizados (sindicato, igreja, grupo empresarial etc); dispor de recursos para cobrir parte dos gastos de campanha; possuir base geográfica definida ou base eleitoral; dispor de máquina partidária, governamental, sindical, empresarial etc; possuir notória especialização, ser celebridade ou personalidade do mundo acadêmico, das comunicações, empresarial, esportivo, cultural, artístico ou religioso, etc; ter aliados (cabos eleitorais) com forte prestígio na circunscrição do pleito; contar com o engajamento do partido ou apoio dos candidatos majoritários, no caso de eleição proporcional; produzir bons programas de rádio e de televisão e utilizar bem as redes sociais; ter seguidores e uma boa inserção nas redes e mídias sociais; e ter boa reputação, principalmente nos aspectos ético e moral. Além disso, o candidato, para ser bem sucedido, deve ter domínio  sobre os temas de sua plataforma de campanha ou programa de governo e conhecer minimamente a Constituição Federal e a [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11619" class="share-twitter sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/serie-eleicoes-2018-motivacoes-e-fatores-chave-para-o-sucesso-eleitoral/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11619" class="share-facebook sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/serie-eleicoes-2018-motivacoes-e-fatores-chave-para-o-sucesso-eleitoral/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11619" class="share-google-plus-1 sd-button share-icon no-text" href="http://blogdapoliticabrasileira.com.br/serie-eleicoes-2018-motivacoes-e-fatores-chave-para-o-sucesso-eleitoral/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=S%C3%A9rie%20Elei%C3%A7%C3%B5es%202018%3A%20motiva%C3%A7%C3%B5es%20e%20fatores-chave%20para%20o%20sucesso%20eleitoral http%3A%2F%2Fblogdapoliticabrasileira.com.br%2Fserie-eleicoes-2018-motivacoes-e-fatores-chave-para-o-sucesso-eleitoral%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></p>
        <p><a href="http://blogdapoliticabrasileira.com.br/serie-eleicoes-2018-motivacoes-e-fatores-chave-para-o-sucesso-eleitoral/">Ler mais</a></p>
    </div>

</article>                        <div class="clearfix"></div>
                    </section>
                </div>

                <div class="col-xs-12 text-center linkMore mt50">
                    <a href="http://blogdapoliticabrasileira.com.br/artigos">Ver mais</a>
                </div>

			</div>

            <div class="clearfix mt70 pull-left w100"></div>
		</div>
		<footer id="fundo">
			<div class="container hidden-sm hidden-xs">
				<a class="logo" href="http://blogdapoliticabrasileira.com.br"><img src="http://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/images/logo.svg" width="100%" height="auto" /></a>
				<div class="row">
					<section class="col-md-4">
						<div class="fb-page" data-href="https://www.facebook.com/blogdapoliticabrasileira/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/blogdapoliticabrasileira/"><a href="https://www.facebook.com/blogdapoliticabrasileira/">Visão Nacional</a></blockquote></div></div>
					</section>
					<section class="col-md-2" id="assuntos">
						<h5>Assuntos</h5>
						<ul>
							<li><a href="http://blogdapoliticabrasileira.com.br/politica/">Política</a></li>
							<li><a href="http://blogdapoliticabrasileira.com.br/economia/">Economia</a></li>
						</ul>
					</section>
					<section class="col-md-2" id="categorias">
						<h5>Categorias</h5>
						<ul id="menu-topo-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7423"><a href="http://blogdapoliticabrasileira.com.br/colunistas/">Colunistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5081"><a href="http://blogdapoliticabrasileira.com.br/contato/">Contato</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="http://blogdapoliticabrasileira.com.br/analises/">Análises</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357"><a href="http://blogdapoliticabrasileira.com.br/artigos/">Artigos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="http://blogdapoliticabrasileira.com.br/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359"><a href="http://blogdapoliticabrasileira.com.br/clipping/">Clipping</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358"><a href="http://blogdapoliticabrasileira.com.br/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5451"><a href="http://blogdapoliticabrasileira.com.br/anuncie/">Anuncie</a></li>
</ul>					</section>
					<section class="col-md-2" id="tags">
						<h5>Tags</h5>
						<a href="http://blogdapoliticabrasileira.com.br/assunto/michel-temer/" class="tag-cloud-link tag-link-160 tag-link-position-1" style="font-size: 14px;">Michel Temer</a>
<a href="http://blogdapoliticabrasileira.com.br/assunto/resumo-politica-brasileira/" class="tag-cloud-link tag-link-794 tag-link-position-2" style="font-size: 14px;">resumo política brasileira</a>
<a href="http://blogdapoliticabrasileira.com.br/assunto/lula/" class="tag-cloud-link tag-link-30 tag-link-position-3" style="font-size: 14px;">Lula</a>
<a href="http://blogdapoliticabrasileira.com.br/assunto/reforma/" class="tag-cloud-link tag-link-244 tag-link-position-4" style="font-size: 14px;">reforma</a>
<a href="http://blogdapoliticabrasileira.com.br/assunto/impeachment/" class="tag-cloud-link tag-link-83 tag-link-position-5" style="font-size: 14px;">impeachment</a>
<a href="http://blogdapoliticabrasileira.com.br/assunto/lava-jato/" class="tag-cloud-link tag-link-330 tag-link-position-6" style="font-size: 14px;">Lava-Jato</a>
<a href="http://blogdapoliticabrasileira.com.br/assunto/stf/" class="tag-cloud-link tag-link-103 tag-link-position-7" style="font-size: 14px;">STF</a>
<a href="http://blogdapoliticabrasileira.com.br/assunto/politica-brasileira-atual/" class="tag-cloud-link tag-link-895 tag-link-position-8" style="font-size: 14px;">política brasileira atual</a>
<a href="http://blogdapoliticabrasileira.com.br/assunto/dilma-rousseff/" class="tag-cloud-link tag-link-20 tag-link-position-9" style="font-size: 14px;">Dilma Rousseff</a>
<a href="http://blogdapoliticabrasileira.com.br/assunto/pt/" class="tag-cloud-link tag-link-45 tag-link-position-10" style="font-size: 14px;">PT</a>
<a href="http://blogdapoliticabrasileira.com.br/assunto/previdencia/" class="tag-cloud-link tag-link-225 tag-link-position-11" style="font-size: 14px;">Previdência</a>
<a href="http://blogdapoliticabrasileira.com.br/assunto/dilma/" class="tag-cloud-link tag-link-8 tag-link-position-12" style="font-size: 14px;">dilma</a>					</section>
					<section class="col-md-2 arquivos" id="arquivos">
						<h5>Arquivo</h5>
						<ul>
								<li><a href='http://blogdapoliticabrasileira.com.br/2018/06/'>junho 2018</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2018/05/'>maio 2018</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2018/04/'>abril 2018</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2018/03/'>março 2018</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2018/02/'>fevereiro 2018</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2018/01/'>janeiro 2018</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2017/12/'>dezembro 2017</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2017/11/'>novembro 2017</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2017/10/'>outubro 2017</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2017/09/'>setembro 2017</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2017/08/'>agosto 2017</a></li>
	<li><a href='http://blogdapoliticabrasileira.com.br/2017/07/'>julho 2017</a></li>
						</ul>
					</section>
				</div>
			</div>
			<br>
			<p class="copyright">Política Brasileira - Copyright &copy; 2018 <br> Todos os direitos reservados</p>
		</footer>
		<!-- Powered by WPtouch: 4.3.21 -->	<div style="display:none">
	<div class="grofile-hash-map-a893751e37d12bfbd1b1b52935650706">
	</div>
	<div class="grofile-hash-map-26a6b070938e32af51100594c02c6c86">
	</div>
	<div class="grofile-hash-map-27ccab350b4d5d746c58a1a0bf8c32c9">
	</div>
	<div class="grofile-hash-map-6edebcc386fe72b7010cb62877a00465">
	</div>
	<div class="grofile-hash-map-343ebe77c7032c77459c8319349ed61e">
	</div>
	<div class="grofile-hash-map-9bf1c30f5f980db2e94a969d178b4105">
	</div>
	<div class="grofile-hash-map-765ec7b103c2388786793ad227ebd25c">
	</div>
	<div class="grofile-hash-map-39eb6cbe21ee5aa33944aba9792d3223">
	</div>
	<div class="grofile-hash-map-cc00570775445cd7837e51c24ff880db">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/blogdapoliticabrasileira.com.br\/tidos-como-plebe-ignara-os-caminhoneiros-ja-aprenderam-usar-o-whatsapp\/":11623,"http:\/\/blogdapoliticabrasileira.com.br\/serie-eleicoes-2018-leitura-critica-da-midia-no-processo-eleitoral\/":11632,"http:\/\/blogdapoliticabrasileira.com.br\/venezuela-ficou-mais-proxima-apos-demissao-de-pedro-parente\/":11627,"http:\/\/blogdapoliticabrasileira.com.br\/serie-eleicoes-2018-motivacoes-e-fatores-chave-para-o-sucesso-eleitoral\/":11619};
	</script>
<link rel='stylesheet' id='comments_evolved_tabs_css-css'  href='http://blogdapoliticabrasileira.com.br/wp-content/plugins/gplus-comments/assets/styles/plugin.css?ver=1.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/blogdapoliticabrasileira.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201823'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/js/bootstrap.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201823.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'103814157',post:'11623',tz:'-3',srv:'blogdapoliticabrasileira.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '103814157', '11623' ]);
</script>
<!-- Comments Evolved plugin -->
<script>jQuery("#comments-evolved-tabs").tabs();</script>
<!-- //Comments Evolved plugin -->
		<script>
		window.fbAsyncInit = function() {
			FB.init({
				appId    : '785050601616827',
				xfbml    : true,
				version  : 'v2.5'
			});
		};
		(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/pt_BR/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
<script type="text/javascript"> 
/ <![CDATA[ / 
var google_conversion_id = 951943483; 
var google_custom_params = window.google_tag_params; 
var google_remarketing_only = true; 
/ ]]> / 
</script> 
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"> 
</script> 
<noscript> 
<div style="display:inline;"> 
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/951943483/?guid=ON&amp;script=0"/> 
</div> 
</noscript>
	</body>
</html>
