<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		
		
<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Brasil-Paraguai: construção de agenda comum para o agronegócio &ndash; Política Brasileira</title>
<link rel="canonical" href="https://blogdapoliticabrasileira.com.br/brasil-paraguai-construcao-de-agenda-comum-para-o-agronegocio/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Brasil-Paraguai: construção de agenda comum para o agronegócio &ndash; Política Brasileira" />
<meta property="og:description" content="Na última sexta-feira (15), a ministra da Agricultura, Pecuária e Abastecimento, Tereza Cristina e o seu homólogo paraguaio, Denis Lich" />
<meta property="og:url" content="https://blogdapoliticabrasileira.com.br/brasil-paraguai-construcao-de-agenda-comum-para-o-agronegocio/" />
<meta property="og:site_name" content="Política Brasileira" />
<meta property="article:publisher" content="https://www.facebook.com/blogdapoliticabrasileira/" />
<meta property="article:tag" content="Agronegócio" />
<meta property="article:section" content="Brasil" />
<meta property="article:published_time" content="2019-03-20T14:48:28+00:00" />
<meta property="og:image" content="https://blogdapoliticabrasileira.com.br/wp-content/uploads/2019/03/agronegocio-1024x682.jpg" />
<meta property="og:image:secure_url" content="https://blogdapoliticabrasileira.com.br/wp-content/uploads/2019/03/agronegocio-1024x682.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Na última sexta-feira (15), a ministra da Agricultura, Pecuária e Abastecimento, Tereza Cristina e o seu homólogo paraguaio, Denis Lich" />
<meta name="twitter:title" content="Brasil-Paraguai: construção de agenda comum para o agronegócio &ndash; Política Brasileira" />
<meta name="twitter:image" content="https://blogdapoliticabrasileira.com.br/wp-content/uploads/2019/03/agronegocio.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/blogdapoliticabrasileira.com.br\/","sameAs":["https:\/\/www.facebook.com\/blogdapoliticabrasileira\/"],"@id":"https:\/\/blogdapoliticabrasileira.com.br\/#organization","name":"Blog da Pol\u00edtica Brasileira","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Política Brasileira &raquo;" href="https://blogdapoliticabrasileira.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Política Brasileira &raquo;" href="https://blogdapoliticabrasileira.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Política Brasileira &raquo; Brasil-Paraguai: construção de agenda comum para o agronegócio" href="https://blogdapoliticabrasileira.com.br/brasil-paraguai-construcao-de-agenda-comum-para-o-agronegocio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogdapoliticabrasileira.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://blogdapoliticabrasileira.com.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://blogdapoliticabrasileira.com.br/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://blogdapoliticabrasileira.com.br/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=1.11.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='https://blogdapoliticabrasileira.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogdapoliticabrasileira.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogdapoliticabrasileira.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p71ANT-35y' />
<link rel="alternate" type="application/json+oembed" href="https://blogdapoliticabrasileira.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogdapoliticabrasileira.com.br%2Fbrasil-paraguai-construcao-de-agenda-comum-para-o-agronegocio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogdapoliticabrasileira.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogdapoliticabrasileira.com.br%2Fbrasil-paraguai-construcao-de-agenda-comum-para-o-agronegocio%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.12.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":11876,"post_name":"brasil-paraguai-construcao-de-agenda-comum-para-o-agronegocio","post_title":"Brasil-Paraguai: constru\u00e7\u00e3o de agenda comum para o agroneg\u00f3cio","post_type":"post","post_author":"54","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":99,"name":"Brasil","slug":"brasil","term_group":0,"term_taxonomy_id":99,"taxonomy":"category","description":"Artigos, an\u00e1lises, entrevistas e not\u00edcias sobre o cen\u00e1rio pol\u00edtico e econ\u00f4mico no Brasil.","parent":0,"count":192,"filter":"raw","cat_ID":99,"category_count":192,"category_description":"Artigos, an\u00e1lises, entrevistas e not\u00edcias sobre o cen\u00e1rio pol\u00edtico e econ\u00f4mico no Brasil.","cat_name":"Brasil","category_nicename":"brasil","category_parent":0}]; _mmunch['postTags'] = [{"term_id":1764,"name":"Agroneg\u00f3cio","slug":"agronegocio","term_group":0,"term_taxonomy_id":1764,"taxonomy":"post_tag","description":"","parent":0,"count":3,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Nathalia Kuhl","ID":54};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="380237" async></script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(222,221,221,.88);}</style>			<style type="text/css" id="wp-custom-css">
				/*
Bem-vindo ao CSS Personalizado!

Para saber como isso funciona, veja http://wp.me/PEmnE-Bt
*/
.branding-container {
	display: none !important;
}			</style>
				<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->

        <link href='https://fonts.googleapis.com/css?family=Francois+One' rel='stylesheet' type='text/css'>
<!-- Facebook Pixel Code --> 
<script> 
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? 
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; 
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; 
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, 
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '990148554361162'); // Insert your pixel ID here. 
fbq('track', 'PageView'); 
</script> 
<noscript><img height="1" width="1" style="display:none" 
src="https://www.facebook.com/tr?id=990148554361162&ev=PageView&noscript=1"
/></noscript> 
<!-- DO NOT MODIFY --> 
<!-- End Facebook Pixel Code -->
<!-- Facebook Pixel Code --> 
<script> 
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? 
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; 
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; 
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, 
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1882527938642432'); // Insert your pixel ID here. 
fbq('track', 'PageView'); 
</script> 
<noscript><img height="1" width="1" style="display:none" 
src="https://www.facebook.com/tr?id=1882527938642432&ev=PageView&noscript=1"
/></noscript> 
<!-- DO NOT MODIFY --> 
<!-- End Facebook Pixel Code -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1834462319903110'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1834462319903110&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
	</head>
	<body>

	<div class="adrotate-cabecalho text-center hidden-xs" id="rotatetop">
		<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->	</div>
	<div class="mask_rotate"></div>


		<header id="topo">
			<nav class="navbar navbar-default">
				<div class="container">
					<div class="navbar-header">
						<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#menu-topo" aria-expanded="false">
							<span class="sr-only">Menu</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
						<a class="navbar-brand" href="https://blogdapoliticabrasileira.com.br">
						<img src="https://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/images/logo.png" width="100%" height="auto" id="logo" class="img-responsive" alt="Blog da Política Brasileira - Conteúdo sobre política e economia no Brasil" /></a>
					</div>
					<div class="collapse navbar-collapse" id="menu-topo">
						<ul id="menu-topo-principal" class="nav navbar-nav"><li id="menu-item-7423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7423"><a href="https://blogdapoliticabrasileira.com.br/colunistas/">Colunistas</a></li>
<li id="menu-item-5081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5081"><a href="https://blogdapoliticabrasileira.com.br/contato/">Contato</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="https://blogdapoliticabrasileira.com.br/analises/">Análises</a></li>
<li id="menu-item-357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357"><a href="https://blogdapoliticabrasileira.com.br/artigos/">Artigos</a></li>
<li id="menu-item-360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="https://blogdapoliticabrasileira.com.br/opiniao/">Opinião</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359"><a href="https://blogdapoliticabrasileira.com.br/clipping/">Clipping</a></li>
<li id="menu-item-358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358"><a href="https://blogdapoliticabrasileira.com.br/entrevistas/">Entrevistas</a></li>
<li id="menu-item-5451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5451"><a href="https://blogdapoliticabrasileira.com.br/anuncie/">Anuncie</a></li>
</ul><ul id="menu-politica" class="nav navbar-nav politica hidden-sm hidden-md hidden-lg"><li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://blogdapoliticabrasileira.com.br/politica/">Política</a></li>
<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-422"><a href="https://blogdapoliticabrasileira.com.br/brasil/">Brasil</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://blogdapoliticabrasileira.com.br/politica/estados/">Estados</a></li>
<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://blogdapoliticabrasileira.com.br/politica/oposicao/">Oposição</a></li>
<li id="menu-item-8126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8126"><a href="https://blogdapoliticabrasileira.com.br/politica/eleicoes-2018/">Eleições 2018</a></li>
<li id="menu-item-8125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8125"><a href="https://blogdapoliticabrasileira.com.br/politica/america-latina/">América Latina</a></li>
<li id="menu-item-8133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8133"><a href="https://blogdapoliticabrasileira.com.br/resumo-da-politica/">Resumo</a></li>
</ul><ul id="menu-economia" class="nav navbar-nav economia hidden-sm hidden-md hidden-lg"><li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://blogdapoliticabrasileira.com.br/economia/">Economia</a></li>
<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="https://blogdapoliticabrasileira.com.br/economia/crise/">Crise</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="https://blogdapoliticabrasileira.com.br/economia/infraestrutura/">Infraestrutura</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="https://blogdapoliticabrasileira.com.br/economia/regulacao/">Regulação</a></li>
<li id="menu-item-8128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8128"><a href="https://blogdapoliticabrasileira.com.br/economia/ajuste/">Ajuste</a></li>
<li id="menu-item-8129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8129"><a href="https://blogdapoliticabrasileira.com.br/reformas/">Reformas</a></li>
</ul>					</div>
				</div>
			</nav>
			<nav class="barra barra-politica hidden-xs">
				<div class="container"><ul id="menu-politica-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://blogdapoliticabrasileira.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-422"><a href="https://blogdapoliticabrasileira.com.br/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://blogdapoliticabrasileira.com.br/politica/estados/">Estados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://blogdapoliticabrasileira.com.br/politica/oposicao/">Oposição</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8126"><a href="https://blogdapoliticabrasileira.com.br/politica/eleicoes-2018/">Eleições 2018</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8125"><a href="https://blogdapoliticabrasileira.com.br/politica/america-latina/">América Latina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8133"><a href="https://blogdapoliticabrasileira.com.br/resumo-da-politica/">Resumo</a></li>
</ul></div>			</nav>
			<nav class="barra barra-economia hidden-xs">
				<div class="container"><ul id="menu-economia-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://blogdapoliticabrasileira.com.br/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="https://blogdapoliticabrasileira.com.br/economia/crise/">Crise</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="https://blogdapoliticabrasileira.com.br/economia/infraestrutura/">Infraestrutura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="https://blogdapoliticabrasileira.com.br/economia/regulacao/">Regulação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8128"><a href="https://blogdapoliticabrasileira.com.br/economia/ajuste/">Ajuste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8129"><a href="https://blogdapoliticabrasileira.com.br/reformas/">Reformas</a></li>
</ul></div>			</nav>
		</header>		<div class="container interna2">
			<div class="row">
                                <div class="col-xs-12 text-center">
                                    <img src="https://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/agronegocio-724x367-o55tfxap9yyqgrk6ll9jh4h903d1zkzicfsahi2brk.jpg" width="100%" height="auto" class="img-responsive">
                
                                        <div class="clearfix mt20 pull-left w100"></div>
                    <a href="https://blogdapoliticabrasileira.com.br/politica/" class="tag singletag2 f17 upper">brasil</a>

                    <h1 class="megaTitle fblue">Brasil-Paraguai: construção de agenda comum para o agronegócio</h1>
                    <aside class="meta">
                        <time datetime="2019-03-20 14:48">20/03/2019<br />
                            Publicado em <span class="tipo">Análise</span> por <a href="https://blogdapoliticabrasileira.com.br/autor/nathalia-kuhlarkoadvice-com-br/" title="Posts de Nathalia Kuhl" rel="author">Nathalia Kuhl</a>                    </aside>
                </div>


                    <div class="clearfix mt40 pull-left w100"></div>


                <section class="col-sm-1-2">
                    <aside class="media">
        <div class="w100 text-center">
        <a href="https://blogdapoliticabrasileira.com.br/autor/nathalia-kuhlarkoadvice-com-br/" class="no_underline">
                        <img src='https://secure.gravatar.com/avatar/70de51dc58448a92cba62876aace4190?s=120&#038;d=mm&#038;r=g' class='img-responsive border-blue'/>        </a>
    </div>
    <div class="text-center">
        <h3 class="mt10 fblue mega3Title"><a href="https://blogdapoliticabrasileira.com.br/autor/nathalia-kuhlarkoadvice-com-br/">Nathalia Kuhl</a></h3>
        <div class="redes mt5">
            &nbsp;
                                            </div>
    </div>
</aside>
                    <a href="#print" class="print">
                        <i class="fa fa-print" aria-hidden="true"><img src="https://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/images/print.jpg" alt="" width="30"></i>
                        <p style="font-size: 12px">Imprimir</p>
                    </a>
                </section>
				<section class="col-sm-7-2" id="post">
					<article class="principal">
						<div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>Na última sexta-feira (15), a ministra da Agricultura, Pecuária e Abastecimento, Tereza Cristina e o seu homólogo paraguaio, Denis Lich, trataram da construção de uma agenda comum entre os dois países sobre assuntos do agronegócio. Também foram debatidos a melhoria no fluxo de aprovação das importações nas fronteiras entre o Brasil e o Paraguai.</p>
<p>Hoje existe divergências na documentação para entrada de produtos e ainda falta funcionários para fiscalização. Os dois ministros abordaram ainda a questão da entrada em grande quantidade de arroz do país vizinho. São recorrentes as reclamações de produtores brasileiros em razão de dificuldades com a entrada do produto paraguaio.</p>
<p>Some-se a isso o fato de o setor já está encolhendo devido a problemas com questões climáticas relacionadas ao excesso de chuvas que atrapalham o plantio. As duas nações convergem no entendimento de que uma solução para isso seria a adoção de uma política que defina a entrada do arroz paraguaio no Brasil.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->Tereza Cristina e Denis Lich discutiram ainda sobre a pauta do combate ao contrabando de agrotóxicos, pois Brasil e Paraguai precisam avançar em um trabalho conjunto de integração nessa área. A ministra brasileira teve o seu pedido aceito pelo seu colega paraguaio e já constará na agenda de trabalho, qual seja: o estabelecimento do vazio sanitário – período em que a terra não é cultivada – na soja, de modo a servir como uma medida de controle da ferrugem asiática.</p>
<p>Segundo o secretário de Defesa Agropecuária do Ministério da Agricultura brasileiro, José Guilherme Leal, que também estava na reunião, as equipes técnicas estudarão os assuntos e construirão propostas a fim de avançar em um trabalho conjunto. A expectativa é de que uma nova reunião aconteça nos próximos 30 dias com o objetivo de prosseguir nos entendimentos.</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11876" class="share-twitter sd-button share-icon no-text" href="https://blogdapoliticabrasileira.com.br/brasil-paraguai-construcao-de-agenda-comum-para-o-agronegocio/?share=twitter" rel="noopener noreferrer" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11876" class="share-facebook sd-button share-icon no-text" href="https://blogdapoliticabrasileira.com.br/brasil-paraguai-construcao-de-agenda-comum-para-o-agronegocio/?share=facebook" rel="noopener noreferrer" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11876" class="share-google-plus-1 sd-button share-icon no-text" href="https://blogdapoliticabrasileira.com.br/brasil-paraguai-construcao-de-agenda-comum-para-o-agronegocio/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Brasil-Paraguai%3A%20constru%C3%A7%C3%A3o%20de%20agenda%20comum%20para%20o%20agroneg%C3%B3cio%20https%3A%2F%2Fblogdapoliticabrasileira.com.br%2Fbrasil-paraguai-construcao-de-agenda-comum-para-o-agronegocio%2F" rel="noopener noreferrer" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
					</article>
					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Veja mais</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blogdapoliticabrasileira.com.br/fgv-pib-brasileiro-cresceu-03-de-dezembro-para-janeiro/" rel="prev">FGV: PIB brasileiro cresceu 0,3% de dezembro para janeiro</a></div><div class="nav-next"><a href="https://blogdapoliticabrasileira.com.br/inflacao-do-aluguel-e-de-805-em-12-meses/" rel="next">Inflação do aluguel é de 8,05% em 12 meses</a></div></div>
	</nav>

				</section>
							<aside id="sidebar" class="col-md-4 hidden-sm hidden-xs">
	<section id="search-2" class="widget widget_search"><h4>Busque</h4>
        <form class="searchform validate input-group" action="https://blogdapoliticabrasileira.com.br/">
            <input type="text" value="" name="s" class="form-control required" placeholder="Digite o que procuras">
				<span class="input-group-btn">
					<button class="btn btn-primary" id="searchsubmit" type="submit">Ok</button>
				</span>

        </form></section><section id="text-2" class="widget widget_text"><h4>Vídeos da semana</h4>			<div class="textwidget"><iframe src="https://www.youtube.com/embed/wveyCKyJYO4" frameborder="0" allowfullscreen></iframe></div>
		</section><section id="mc_mm_widget-2" class="widget widget_mc_mm_widget"><div class='mailmunch-wordpress-widget mailmunch-wordpress-widget-571653' style='display: none !important;'></div></section><section id="adrotate_widgets-2" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></section><section id="colunistas_widget-2" class="widget widget_colunistas_widget"><h4>Colunistas</h4>					<div class="media">
												<div class="media-left">
							<a href="https://blogdapoliticabrasileira.com.br/autor/nathalia-kuhlarkoadvice-com-br/">
								<img src='https://secure.gravatar.com/avatar/70de51dc58448a92cba62876aace4190?s=80&#038;d=mm&#038;r=g'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="https://blogdapoliticabrasileira.com.br/autor/nathalia-kuhlarkoadvice-com-br/">Nathalia Kuhl</a></h5>
                                                        
							<p><a href="https://blogdapoliticabrasileira.com.br/ministerio-da-saude-antecipa-campanha-da-gripe-no-amazonas/">Ministério da Saúde antecipa campanha da gripe no Amazonas</a></p><!--
							<p><a href="https://blogdapoliticabrasileira.com.br/autor/nathalia-kuhlarkoadvice-com-br/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="https://blogdapoliticabrasileira.com.br/autor/marcos-queiroz/">
								<img src='https://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/marcos_queiroz-e1483525537581-80x80-nslhjyc7qargqd0snsnedu3gukm84xwx23r65r7leo.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="https://blogdapoliticabrasileira.com.br/autor/marcos-queiroz/">Marcos Queiroz</a></h5>
                                                        
							<p><a href="https://blogdapoliticabrasileira.com.br/camara-pode-votar-regulamentacao-do-lobby/">Câmara pode votar regulamentação do Lobby</a></p><!--
							<p><a href="https://blogdapoliticabrasileira.com.br/autor/marcos-queiroz/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="https://blogdapoliticabrasileira.com.br/autor/juliaarkoadvice-com-br/">
								<img src='https://secure.gravatar.com/avatar/78c2d26c58a6bd6886b6628666ef3cd1?s=80&#038;d=mm&#038;r=g'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="https://blogdapoliticabrasileira.com.br/autor/juliaarkoadvice-com-br/">Julia Ziller</a></h5>
                                                        
							<p><a href="https://blogdapoliticabrasileira.com.br/reforma-da-previdencia-e-vale-sao-destaques-no-congresso/">Reforma da Previdência e Vale são destaques no Congresso</a></p><!--
							<p><a href="https://blogdapoliticabrasileira.com.br/autor/juliaarkoadvice-com-br/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="https://blogdapoliticabrasileira.com.br/autor/cristianonoronha/">
								<img src='https://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/1-80x80-nslhfjhhnaq089fjfdzg6g6kggd703ea49i41zr4m8.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="https://blogdapoliticabrasileira.com.br/autor/cristianonoronha/">Cristiano Noronha</a></h5>
                                                        
							<p><a href="https://blogdapoliticabrasileira.com.br/militares-e-reforma-da-previdencia/">Militares e Reforma da Previdência</a></p><!--
							<p><a href="https://blogdapoliticabrasileira.com.br/autor/cristianonoronha/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="https://blogdapoliticabrasileira.com.br/autor/itamargarcez/">
								<img src='https://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/0a1c625c-dba9-4c70-9262-cf851b420044-80x80-nslhfhlt9mnfl1i9qd671gnn9omgkp6tg0753ftwyo.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="https://blogdapoliticabrasileira.com.br/autor/itamargarcez/">Itamar Garcez</a></h5>
                                                        
							<p><a href="https://blogdapoliticabrasileira.com.br/afronta-a-democracia-sectarismo-e-elo-comum-entre-bolsonaristas-e-petistas/">Afronta à democracia, sectarismo é elo comum entre bolsonaristas e petistas</a></p><!--
							<p><a href="https://blogdapoliticabrasileira.com.br/autor/itamargarcez/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="https://blogdapoliticabrasileira.com.br/autor/toninho/">
								<img src='https://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/17-80x80-nslhfry1ct1l4r391zn3aw1psx7hxdbv5fdhdhel28.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="https://blogdapoliticabrasileira.com.br/autor/toninho/">Antônio Augusto de Queiroz</a></h5>
                                                        
							<p><a href="https://blogdapoliticabrasileira.com.br/reforma-bolsonaro-como-ficam-as-regras-do-regime-geral/">Reforma Bolsonaro: como ficam as regras do regime geral</a></p><!--
							<p><a href="https://blogdapoliticabrasileira.com.br/autor/toninho/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="https://blogdapoliticabrasileira.com.br/autor/isaacroitman/">
								<img src='https://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/pqIsaac_Roitman2-80x80-nslhg8v4rtoqxqeob6ydjrs0huw3rx717r480gphy8.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="https://blogdapoliticabrasileira.com.br/autor/isaacroitman/">Isaac Roitman</a></h5>
                                                        
							<p><a href="https://blogdapoliticabrasileira.com.br/quem-sera-o-interventor-da-educacao/">Quem será o interventor da educação?</a></p><!--
							<p><a href="https://blogdapoliticabrasileira.com.br/autor/isaacroitman/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="https://blogdapoliticabrasileira.com.br/autor/paulodelgado/">
								<img src='https://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/foto-80x80-nslhfp4isaxq5x7cigf7lerc0rleaa0o51f0xnirkw.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="https://blogdapoliticabrasileira.com.br/autor/paulodelgado/">Paulo Delgado</a></h5>
                                                        
							<p><a href="https://blogdapoliticabrasileira.com.br/a-justica-desesperadamente/">A Justiça, Desesperadamente</a></p><!--
							<p><a href="https://blogdapoliticabrasileira.com.br/autor/paulodelgado/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="https://blogdapoliticabrasileira.com.br/autor/guilhermeotavianosoares/">
								<img src='https://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/perfil-Guilherme-80x80-nslhhda6xp82syryr6fc0zku1fcvywnhpb63nd1kio.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="https://blogdapoliticabrasileira.com.br/autor/guilhermeotavianosoares/">Guilherme Otaviano Soares</a></h5>
                                                        
							<p><a href="https://blogdapoliticabrasileira.com.br/o-banco-de-reservas-petista/">O banco de reservas Petista</a></p><!--
							<p><a href="https://blogdapoliticabrasileira.com.br/autor/guilhermeotavianosoares/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div></aside>
                <div class="col-xs-12 hidden-print">
                    

<!-- *******************************************************************************************************************-->
<!-- Comments Evolved for Wordpress v1.6.3 ( http://wordpress.org/plugins/gplus-comments/ ) -->
<!-- *******************************************************************************************************************-->

<!-- comments-evolved-tabs -->
<script type="text/javascript">
jQuery(document).ready(function($) {
  window.comment_tab_width = $('#comments-evolved-tabs').innerWidth();
});
</script>
<div id="comments-evolved-tabs">
<a name="comments"></a>
    <ul class="controls inline clearfix">
    <li class="active" id='comments-evolved-facebook-control'><a href='#comments-evolved-facebook-tab'><span id='comments-evolved-facebook-label'>Facebook</span></a></li>
<li id='comments-evolved-gplus-control'><a href='#comments-evolved-gplus-tab'><span id='comments-evolved-gplus-label'>G+</span></a></li>
  </ul>
  <!-- comments-evolved-facebook-tab -->
<div id='comments-evolved-facebook-tab' class='comments-evolved-embed-container content-tab clearfix'>
<div id="fb-root"></div>
<div id="fb-comments">Loading Facebook Comments ...</div>
<script type="text/javascript">
  jQuery(document).ready(function($)
  {
    $('#fb-comments').html('<div class="fb-comments" data-width="'+window.comment_tab_width+'" data-href="https://blogdapoliticabrasileira.com.br/brasil-paraguai-construcao-de-agenda-comum-para-o-agronegocio/" data-num-posts="20" data-colorscheme="light" data-mobile="auto"></div>');
  });
</script>
<script async type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1">FB.init();</script>
<noscript>Please enable JavaScript to view the <a href="https://www.facebook.com/">comments powered by Facebook.</a></noscript>


</div>
<!-- // comments-evolved-facebook-tab -->
<!-- comments-evolved-gplus-tab -->
<div id='comments-evolved-gplus-tab' class='comments-evolved-embed-container content-tab clearfix'>
<script type="text/javascript">
  jQuery(document).ready(function($) {
    $('#comments-evolved-gplus-tab').html('<div class="g-comments" data-width="'+window.comment_tab_width+'" data-href="https://blogdapoliticabrasileira.com.br/brasil-paraguai-construcao-de-agenda-comum-para-o-agronegocio/" data-first_party_property="BLOGGER" data-view_type="FILTERED_POSTMOD">Loading Google+ Comments ...</div>');
  });
</script>
<script async type="text/javascript" src="//apis.google.com/js/plusone.js?callback=gpcb"></script>
<noscript>Please enable JavaScript to view the <a href="https://plus.google.com/">comments powered by Google+.</a></noscript>
</div>
<!-- // comments-evolved-gplus-tab -->
</div>
<!-- //comments-evolved-tabs -->
                </div>

                <hr class="mt20 pull-left w100"/>
                <div class="clearfix mt20 pull-left w100"></div>
                <div class="row hidden-print">
                    <section class="lista row mt50">
                        <h3 class="mega2Title upper fgray col-xs-12"><p class="col-xs-12">Artigos relacionados</p></h3>
                        <div class="clearfix mt20 pull-left w100"></div>
                        <article class="boxNew col-sm-6 outro">
    <div class="col-sm-4">
                    <a href="https://blogdapoliticabrasileira.com.br/ministerio-da-saude-antecipa-campanha-da-gripe-no-amazonas/"><img src="https://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/Amazonia-724x367-o55zazxqageu52mln3tnsfklnz2d5j9wi0xuldv858.jpg" width="100%" height="auto" class="img-responsive"></a>
        
                                    <a href="https://blogdapoliticabrasileira.com.br/brasil/" class="tag ptag2">Brasil</a>
    </div>

    <div class="col-sm-8">
        <h2 class="mega3Title fblue mt0"><a href="https://blogdapoliticabrasileira.com.br/ministerio-da-saude-antecipa-campanha-da-gripe-no-amazonas/">Ministério da Saúde antecipa campanha da gripe no Amazonas</a></h2>
        <time class="fgray pull-left fDate" datetime="2019-03-20 17:02">20/03/2019</time><br/>
        <p><p>Nessa quarta-feira (21), teve o início da Campanha Nacional de Vacinação contra a gripe, no Amazonas, com antecipação de 21 dias em relação aos demais estados do país.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11882" class="share-twitter sd-button share-icon no-text" href="https://blogdapoliticabrasileira.com.br/ministerio-da-saude-antecipa-campanha-da-gripe-no-amazonas/?share=twitter" rel="noopener noreferrer" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11882" class="share-facebook sd-button share-icon no-text" href="https://blogdapoliticabrasileira.com.br/ministerio-da-saude-antecipa-campanha-da-gripe-no-amazonas/?share=facebook" rel="noopener noreferrer" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11882" class="share-google-plus-1 sd-button share-icon no-text" href="https://blogdapoliticabrasileira.com.br/ministerio-da-saude-antecipa-campanha-da-gripe-no-amazonas/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Minist%C3%A9rio%20da%20Sa%C3%BAde%20antecipa%20campanha%20da%20gripe%20no%20Amazonas%20https%3A%2F%2Fblogdapoliticabrasileira.com.br%2Fministerio-da-saude-antecipa-campanha-da-gripe-no-amazonas%2F" rel="noopener noreferrer" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></p>
        <p><a href="https://blogdapoliticabrasileira.com.br/ministerio-da-saude-antecipa-campanha-da-gripe-no-amazonas/">Ler mais</a></p>
    </div>

</article><article class="boxNew col-sm-6 outro">
    <div class="col-sm-4">
                    <a href="https://blogdapoliticabrasileira.com.br/inflacao-do-aluguel-e-de-805-em-12-meses/"><img src="https://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/predios-1-724x367-o55vfoaxahot9t036vse7l8zvxrs8m66ofuxswfyf0.jpg" width="100%" height="auto" class="img-responsive"></a>
        
                                    <a href="https://blogdapoliticabrasileira.com.br/brasil/" class="tag ptag2">Brasil</a>
    </div>

    <div class="col-sm-8">
        <h2 class="mega3Title fblue mt0"><a href="https://blogdapoliticabrasileira.com.br/inflacao-do-aluguel-e-de-805-em-12-meses/">Inflação do aluguel é de 8,05% em 12 meses</a></h2>
        <time class="fgray pull-left fDate" datetime="2019-03-20 15:33">20/03/2019</time><br/>
        <p><p>De acordo com os dados divulgados nesta terça-feira (19), pela Fundação Getulio Vargas (FGV), o Índice Geral de Preços–Mercado (IGP-M),</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11879" class="share-twitter sd-button share-icon no-text" href="https://blogdapoliticabrasileira.com.br/inflacao-do-aluguel-e-de-805-em-12-meses/?share=twitter" rel="noopener noreferrer" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11879" class="share-facebook sd-button share-icon no-text" href="https://blogdapoliticabrasileira.com.br/inflacao-do-aluguel-e-de-805-em-12-meses/?share=facebook" rel="noopener noreferrer" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11879" class="share-google-plus-1 sd-button share-icon no-text" href="https://blogdapoliticabrasileira.com.br/inflacao-do-aluguel-e-de-805-em-12-meses/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Infla%C3%A7%C3%A3o%20do%20aluguel%20%C3%A9%20de%208%2C05%25%20em%2012%20meses%20https%3A%2F%2Fblogdapoliticabrasileira.com.br%2Finflacao-do-aluguel-e-de-805-em-12-meses%2F" rel="noopener noreferrer" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></p>
        <p><a href="https://blogdapoliticabrasileira.com.br/inflacao-do-aluguel-e-de-805-em-12-meses/">Ler mais</a></p>
    </div>

</article><article class="boxNew col-sm-6 outro">
    <div class="col-sm-4">
                    <a href="https://blogdapoliticabrasileira.com.br/brasil-paraguai-construcao-de-agenda-comum-para-o-agronegocio/"><img src="https://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/agronegocio-724x367-o55tfxaflrgv1d825v9lvp2bh3f4odbstb4n0ittdo.jpg" width="100%" height="auto" class="img-responsive"></a>
        
                                    <a href="https://blogdapoliticabrasileira.com.br/brasil/" class="tag ptag2">Brasil</a>
    </div>

    <div class="col-sm-8">
        <h2 class="mega3Title fblue mt0"><a href="https://blogdapoliticabrasileira.com.br/brasil-paraguai-construcao-de-agenda-comum-para-o-agronegocio/">Brasil-Paraguai: construção de agenda comum para o agronegócio</a></h2>
        <time class="fgray pull-left fDate" datetime="2019-03-20 14:48">20/03/2019</time><br/>
        <p><p>Na última sexta-feira (15), a ministra da Agricultura, Pecuária e Abastecimento, Tereza Cristina e o seu homólogo paraguaio, Denis Lich</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11876" class="share-twitter sd-button share-icon no-text" href="https://blogdapoliticabrasileira.com.br/brasil-paraguai-construcao-de-agenda-comum-para-o-agronegocio/?share=twitter" rel="noopener noreferrer" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11876" class="share-facebook sd-button share-icon no-text" href="https://blogdapoliticabrasileira.com.br/brasil-paraguai-construcao-de-agenda-comum-para-o-agronegocio/?share=facebook" rel="noopener noreferrer" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11876" class="share-google-plus-1 sd-button share-icon no-text" href="https://blogdapoliticabrasileira.com.br/brasil-paraguai-construcao-de-agenda-comum-para-o-agronegocio/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Brasil-Paraguai%3A%20constru%C3%A7%C3%A3o%20de%20agenda%20comum%20para%20o%20agroneg%C3%B3cio%20https%3A%2F%2Fblogdapoliticabrasileira.com.br%2Fbrasil-paraguai-construcao-de-agenda-comum-para-o-agronegocio%2F" rel="noopener noreferrer" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></p>
        <p><a href="https://blogdapoliticabrasileira.com.br/brasil-paraguai-construcao-de-agenda-comum-para-o-agronegocio/">Ler mais</a></p>
    </div>

</article><article class="boxNew col-sm-6 outro">
    <div class="col-sm-4">
                    <a href="https://blogdapoliticabrasileira.com.br/fgv-pib-brasileiro-cresceu-03-de-dezembro-para-janeiro/"><img src="https://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/dinheiro-2-724x367-o55t9ua1dd51w826oqlj8qbx2beluw6cb74i71ujng.png" width="100%" height="auto" class="img-responsive"></a>
        
                                    <a href="https://blogdapoliticabrasileira.com.br/brasil/" class="tag ptag2">Brasil</a>
    </div>

    <div class="col-sm-8">
        <h2 class="mega3Title fblue mt0"><a href="https://blogdapoliticabrasileira.com.br/fgv-pib-brasileiro-cresceu-03-de-dezembro-para-janeiro/">FGV: PIB brasileiro cresceu 0,3% de dezembro para janeiro</a></h2>
        <time class="fgray pull-left fDate" datetime="2019-03-20 14:44">20/03/2019</time><br/>
        <p><p>De acordo com o Monitor do PIB, da Fundação Getulio Vargas (FGV), o Produto Interno Bruto cresceu 0,3%</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11872" class="share-twitter sd-button share-icon no-text" href="https://blogdapoliticabrasileira.com.br/fgv-pib-brasileiro-cresceu-03-de-dezembro-para-janeiro/?share=twitter" rel="noopener noreferrer" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11872" class="share-facebook sd-button share-icon no-text" href="https://blogdapoliticabrasileira.com.br/fgv-pib-brasileiro-cresceu-03-de-dezembro-para-janeiro/?share=facebook" rel="noopener noreferrer" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11872" class="share-google-plus-1 sd-button share-icon no-text" href="https://blogdapoliticabrasileira.com.br/fgv-pib-brasileiro-cresceu-03-de-dezembro-para-janeiro/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=FGV%3A%20PIB%20brasileiro%20cresceu%200%2C3%25%20de%20dezembro%20para%20janeiro%20https%3A%2F%2Fblogdapoliticabrasileira.com.br%2Ffgv-pib-brasileiro-cresceu-03-de-dezembro-para-janeiro%2F" rel="noopener noreferrer" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></p>
        <p><a href="https://blogdapoliticabrasileira.com.br/fgv-pib-brasileiro-cresceu-03-de-dezembro-para-janeiro/">Ler mais</a></p>
    </div>

</article>                        <div class="clearfix"></div>
                    </section>
                </div>

                <div class="col-xs-12 text-center linkMore mt50">
                    <a href="https://blogdapoliticabrasileira.com.br/artigos">Ver mais</a>
                </div>

			</div>

            <div class="clearfix mt70 pull-left w100"></div>
		</div>
		<footer id="fundo">
			<div class="container hidden-sm hidden-xs">
				<a class="logo" href="https://blogdapoliticabrasileira.com.br"><img src="https://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/images/logo.svg" width="100%" height="auto" /></a>
				<div class="row">
					<section class="col-md-4">
						<div class="fb-page" data-href="https://www.facebook.com/blogdapoliticabrasileira/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/blogdapoliticabrasileira/"><a href="https://www.facebook.com/blogdapoliticabrasileira/">Visão Nacional</a></blockquote></div></div>
					</section>
					<section class="col-md-2" id="assuntos">
						<h5>Assuntos</h5>
						<ul>
							<li><a href="https://blogdapoliticabrasileira.com.br/politica/">Política</a></li>
							<li><a href="https://blogdapoliticabrasileira.com.br/economia/">Economia</a></li>
						</ul>
					</section>
					<section class="col-md-2" id="categorias">
						<h5>Categorias</h5>
						<ul id="menu-topo-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7423"><a href="https://blogdapoliticabrasileira.com.br/colunistas/">Colunistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5081"><a href="https://blogdapoliticabrasileira.com.br/contato/">Contato</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="https://blogdapoliticabrasileira.com.br/analises/">Análises</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357"><a href="https://blogdapoliticabrasileira.com.br/artigos/">Artigos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="https://blogdapoliticabrasileira.com.br/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359"><a href="https://blogdapoliticabrasileira.com.br/clipping/">Clipping</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358"><a href="https://blogdapoliticabrasileira.com.br/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5451"><a href="https://blogdapoliticabrasileira.com.br/anuncie/">Anuncie</a></li>
</ul>					</section>
					<section class="col-md-2" id="tags">
						<h5>Tags</h5>
						<a href="https://blogdapoliticabrasileira.com.br/assunto/michel-temer/" class="tag-cloud-link tag-link-160 tag-link-position-1" style="font-size: 14px;">Michel Temer</a>
<a href="https://blogdapoliticabrasileira.com.br/assunto/resumo-politica-brasileira/" class="tag-cloud-link tag-link-794 tag-link-position-2" style="font-size: 14px;">resumo política brasileira</a>
<a href="https://blogdapoliticabrasileira.com.br/assunto/lula/" class="tag-cloud-link tag-link-30 tag-link-position-3" style="font-size: 14px;">Lula</a>
<a href="https://blogdapoliticabrasileira.com.br/assunto/reforma/" class="tag-cloud-link tag-link-244 tag-link-position-4" style="font-size: 14px;">reforma</a>
<a href="https://blogdapoliticabrasileira.com.br/assunto/impeachment/" class="tag-cloud-link tag-link-83 tag-link-position-5" style="font-size: 14px;">impeachment</a>
<a href="https://blogdapoliticabrasileira.com.br/assunto/lava-jato/" class="tag-cloud-link tag-link-330 tag-link-position-6" style="font-size: 14px;">Lava-Jato</a>
<a href="https://blogdapoliticabrasileira.com.br/assunto/stf/" class="tag-cloud-link tag-link-103 tag-link-position-7" style="font-size: 14px;">STF</a>
<a href="https://blogdapoliticabrasileira.com.br/assunto/politica-brasileira-atual/" class="tag-cloud-link tag-link-895 tag-link-position-8" style="font-size: 14px;">política brasileira atual</a>
<a href="https://blogdapoliticabrasileira.com.br/assunto/dilma-rousseff/" class="tag-cloud-link tag-link-20 tag-link-position-9" style="font-size: 14px;">Dilma Rousseff</a>
<a href="https://blogdapoliticabrasileira.com.br/assunto/pt/" class="tag-cloud-link tag-link-45 tag-link-position-10" style="font-size: 14px;">PT</a>
<a href="https://blogdapoliticabrasileira.com.br/assunto/previdencia/" class="tag-cloud-link tag-link-225 tag-link-position-11" style="font-size: 14px;">Previdência</a>
<a href="https://blogdapoliticabrasileira.com.br/assunto/dilma/" class="tag-cloud-link tag-link-8 tag-link-position-12" style="font-size: 14px;">dilma</a>					</section>
					<section class="col-md-2 arquivos" id="arquivos">
						<h5>Arquivo</h5>
						<ul>
								<li><a href='https://blogdapoliticabrasileira.com.br/2019/03/'>março 2019</a></li>
	<li><a href='https://blogdapoliticabrasileira.com.br/2019/02/'>fevereiro 2019</a></li>
	<li><a href='https://blogdapoliticabrasileira.com.br/2019/01/'>janeiro 2019</a></li>
	<li><a href='https://blogdapoliticabrasileira.com.br/2018/12/'>dezembro 2018</a></li>
	<li><a href='https://blogdapoliticabrasileira.com.br/2018/11/'>novembro 2018</a></li>
	<li><a href='https://blogdapoliticabrasileira.com.br/2018/10/'>outubro 2018</a></li>
	<li><a href='https://blogdapoliticabrasileira.com.br/2018/09/'>setembro 2018</a></li>
	<li><a href='https://blogdapoliticabrasileira.com.br/2018/08/'>agosto 2018</a></li>
	<li><a href='https://blogdapoliticabrasileira.com.br/2018/07/'>julho 2018</a></li>
	<li><a href='https://blogdapoliticabrasileira.com.br/2018/06/'>junho 2018</a></li>
	<li><a href='https://blogdapoliticabrasileira.com.br/2018/05/'>maio 2018</a></li>
	<li><a href='https://blogdapoliticabrasileira.com.br/2018/04/'>abril 2018</a></li>
						</ul>
					</section>
				</div>
			</div>
			<br>
			<p class="copyright">Política Brasileira - Copyright &copy; 2019 <br> Todos os direitos reservados</p>
		</footer>
		<!-- Powered by WPtouch: 4.3.28 -->	<div style="display:none">
	<div class="grofile-hash-map-70de51dc58448a92cba62876aace4190">
	</div>
	<div class="grofile-hash-map-e7a7b734055bdfe005bde5f89ae8b3c3">
	</div>
	<div class="grofile-hash-map-78c2d26c58a6bd6886b6628666ef3cd1">
	</div>
	<div class="grofile-hash-map-f58688216fab2e9218ca330157e4d6d0">
	</div>
	<div class="grofile-hash-map-a893751e37d12bfbd1b1b52935650706">
	</div>
	<div class="grofile-hash-map-26a6b070938e32af51100594c02c6c86">
	</div>
	<div class="grofile-hash-map-27ccab350b4d5d746c58a1a0bf8c32c9">
	</div>
	<div class="grofile-hash-map-6edebcc386fe72b7010cb62877a00465">
	</div>
	<div class="grofile-hash-map-343ebe77c7032c77459c8319349ed61e">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/blogdapoliticabrasileira.com.br\/brasil-paraguai-construcao-de-agenda-comum-para-o-agronegocio\/":11876,"https:\/\/blogdapoliticabrasileira.com.br\/ministerio-da-saude-antecipa-campanha-da-gripe-no-amazonas\/":11882,"https:\/\/blogdapoliticabrasileira.com.br\/inflacao-do-aluguel-e-de-805-em-12-meses\/":11879,"https:\/\/blogdapoliticabrasileira.com.br\/fgv-pib-brasileiro-cresceu-03-de-dezembro-para-janeiro\/":11872};
	</script>
<link rel='stylesheet' id='comments_evolved_tabs_css-css'  href='https://blogdapoliticabrasileira.com.br/wp-content/plugins/gplus-comments/assets/styles/plugin.css?ver=1.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://blogdapoliticabrasileira.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blogdapoliticabrasileira.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blogdapoliticabrasileira.com.br/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/blogdapoliticabrasileira.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogdapoliticabrasileira.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201912'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/js/bootstrap.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://blogdapoliticabrasileira.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201912.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'103814157',post:'11876',tz:'-3',srv:'blogdapoliticabrasileira.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '103814157', '11876' ]);
</script>
<!-- Comments Evolved plugin -->
<script>jQuery("#comments-evolved-tabs").tabs();</script>
<!-- //Comments Evolved plugin -->
		<script>
		window.fbAsyncInit = function() {
			FB.init({
				appId    : '785050601616827',
				xfbml    : true,
				version  : 'v2.5'
			});
		};
		(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/pt_BR/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
<script type="text/javascript"> 
/ <![CDATA[ / 
var google_conversion_id = 951943483; 
var google_custom_params = window.google_tag_params; 
var google_remarketing_only = true; 
/ ]]> / 
</script> 
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"> 
</script> 
<noscript> 
<div style="display:inline;"> 
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/951943483/?guid=ON&amp;script=0"/> 
</div> 
</noscript>
	</body>
</html>
