<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		
		
<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>O otimismo com a Era Bolsonaro deve muito a Era Temer &ndash; Política Brasileira</title>
<link rel="canonical" href="https://blogdapoliticabrasileira.com.br/o-otimismo-com-a-era-bolsonaro-deve-muito-a-era-temer/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="O otimismo com a Era Bolsonaro deve muito a Era Temer &ndash; Política Brasileira" />
<meta property="og:description" content="O presidente Michel Temer deixará a Presidência da República menos injustiçado do que creem seus aliados, mas mais injustiçado do que detratam seus adversários. Contra a tendência simplificadora das análises sintéticas das redes sociais, muitas ações na política não são preto no branco." />
<meta property="og:url" content="https://blogdapoliticabrasileira.com.br/o-otimismo-com-a-era-bolsonaro-deve-muito-a-era-temer/" />
<meta property="og:site_name" content="Política Brasileira" />
<meta property="article:publisher" content="https://www.facebook.com/blogdapoliticabrasileira/" />
<meta property="article:author" content="https://pt-br.facebook.com/itamar.garcez" />
<meta property="article:tag" content="bolsonaro" />
<meta property="article:section" content="Brasil" />
<meta property="article:published_time" content="2018-12-30T07:34:53+00:00" />
<meta property="article:modified_time" content="2018-12-30T07:35:31+00:00" />
<meta property="og:updated_time" content="2018-12-30T07:35:31+00:00" />
<meta property="og:image" content="https://blogdapoliticabrasileira.com.br/wp-content/uploads/2017/10/em-2009-temer-reclamava-como-presidente-da-camara-que-o-congresso-estava-e1508288734737.jpg" />
<meta property="og:image:secure_url" content="https://blogdapoliticabrasileira.com.br/wp-content/uploads/2017/10/em-2009-temer-reclamava-como-presidente-da-camara-que-o-congresso-estava-e1508288734737.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="579" />
<meta property="og:image:alt" content="Michel Temer" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="O presidente Michel Temer deixará a Presidência da República menos injustiçado do que creem seus aliados, mas mais injustiçado do que detratam seus adversários. Contra a tendência simplificadora das análises sintéticas das redes sociais, muitas ações na política não são preto no branco." />
<meta name="twitter:title" content="O otimismo com a Era Bolsonaro deve muito a Era Temer &ndash; Política Brasileira" />
<meta name="twitter:image" content="https://blogdapoliticabrasileira.com.br/wp-content/uploads/2017/10/em-2009-temer-reclamava-como-presidente-da-camara-que-o-congresso-estava-e1508288734737.jpg" />
<meta name="twitter:creator" content="@itamargarcez" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/blogdapoliticabrasileira.com.br\/","sameAs":["https:\/\/www.facebook.com\/blogdapoliticabrasileira\/"],"@id":"https:\/\/blogdapoliticabrasileira.com.br\/#organization","name":"Blog da Pol\u00edtica Brasileira","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Política Brasileira &raquo;" href="https://blogdapoliticabrasileira.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Política Brasileira &raquo;" href="https://blogdapoliticabrasileira.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Política Brasileira &raquo; O otimismo com a Era Bolsonaro deve muito a Era Temer" href="https://blogdapoliticabrasileira.com.br/o-otimismo-com-a-era-bolsonaro-deve-muito-a-era-temer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogdapoliticabrasileira.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://blogdapoliticabrasileira.com.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://blogdapoliticabrasileira.com.br/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://blogdapoliticabrasileira.com.br/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=1.11.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='https://blogdapoliticabrasileira.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogdapoliticabrasileira.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogdapoliticabrasileira.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p71ANT-33K' />
<link rel="alternate" type="application/json+oembed" href="https://blogdapoliticabrasileira.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogdapoliticabrasileira.com.br%2Fo-otimismo-com-a-era-bolsonaro-deve-muito-a-era-temer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogdapoliticabrasileira.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogdapoliticabrasileira.com.br%2Fo-otimismo-com-a-era-bolsonaro-deve-muito-a-era-temer%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.12.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":11764,"post_name":"o-otimismo-com-a-era-bolsonaro-deve-muito-a-era-temer","post_title":"O otimismo com a Era Bolsonaro deve muito a Era Temer","post_type":"post","post_author":"18","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":99,"name":"Brasil","slug":"brasil","term_group":0,"term_taxonomy_id":99,"taxonomy":"category","description":"Artigos, an\u00e1lises, entrevistas e not\u00edcias sobre o cen\u00e1rio pol\u00edtico e econ\u00f4mico no Brasil.","parent":0,"count":161,"filter":"raw","cat_ID":99,"category_count":161,"category_description":"Artigos, an\u00e1lises, entrevistas e not\u00edcias sobre o cen\u00e1rio pol\u00edtico e econ\u00f4mico no Brasil.","cat_name":"Brasil","category_nicename":"brasil","category_parent":0}]; _mmunch['postTags'] = [{"term_id":760,"name":"bolsonaro","slug":"bolsonaro","term_group":0,"term_taxonomy_id":760,"taxonomy":"post_tag","description":"","parent":0,"count":26,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Itamar Garcez","ID":18};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="380237" async></script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(222,221,221,.88);}</style>			<style type="text/css" id="wp-custom-css">
				/*
Bem-vindo ao CSS Personalizado!

Para saber como isso funciona, veja http://wp.me/PEmnE-Bt
*/
.branding-container {
	display: none !important;
}			</style>
				<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->

        <link href='https://fonts.googleapis.com/css?family=Francois+One' rel='stylesheet' type='text/css'>
<!-- Facebook Pixel Code --> 
<script> 
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? 
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; 
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; 
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, 
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '990148554361162'); // Insert your pixel ID here. 
fbq('track', 'PageView'); 
</script> 
<noscript><img height="1" width="1" style="display:none" 
src="https://www.facebook.com/tr?id=990148554361162&ev=PageView&noscript=1"
/></noscript> 
<!-- DO NOT MODIFY --> 
<!-- End Facebook Pixel Code -->
<!-- Facebook Pixel Code --> 
<script> 
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? 
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; 
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; 
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, 
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1882527938642432'); // Insert your pixel ID here. 
fbq('track', 'PageView'); 
</script> 
<noscript><img height="1" width="1" style="display:none" 
src="https://www.facebook.com/tr?id=1882527938642432&ev=PageView&noscript=1"
/></noscript> 
<!-- DO NOT MODIFY --> 
<!-- End Facebook Pixel Code -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1834462319903110'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1834462319903110&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
	</head>
	<body>

	<div class="adrotate-cabecalho text-center hidden-xs" id="rotatetop">
		<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->	</div>
	<div class="mask_rotate"></div>


		<header id="topo">
			<nav class="navbar navbar-default">
				<div class="container">
					<div class="navbar-header">
						<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#menu-topo" aria-expanded="false">
							<span class="sr-only">Menu</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
						<a class="navbar-brand" href="https://blogdapoliticabrasileira.com.br">
						<img src="https://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/images/logo.png" width="100%" height="auto" id="logo" class="img-responsive" alt="Blog da Política Brasileira - Conteúdo sobre política e economia no Brasil" /></a>
					</div>
					<div class="collapse navbar-collapse" id="menu-topo">
						<ul id="menu-topo-principal" class="nav navbar-nav"><li id="menu-item-7423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7423"><a href="https://blogdapoliticabrasileira.com.br/colunistas/">Colunistas</a></li>
<li id="menu-item-5081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5081"><a href="https://blogdapoliticabrasileira.com.br/contato/">Contato</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="https://blogdapoliticabrasileira.com.br/analises/">Análises</a></li>
<li id="menu-item-357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357"><a href="https://blogdapoliticabrasileira.com.br/artigos/">Artigos</a></li>
<li id="menu-item-360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="https://blogdapoliticabrasileira.com.br/opiniao/">Opinião</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359"><a href="https://blogdapoliticabrasileira.com.br/clipping/">Clipping</a></li>
<li id="menu-item-358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358"><a href="https://blogdapoliticabrasileira.com.br/entrevistas/">Entrevistas</a></li>
<li id="menu-item-5451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5451"><a href="https://blogdapoliticabrasileira.com.br/anuncie/">Anuncie</a></li>
</ul><ul id="menu-politica" class="nav navbar-nav politica hidden-sm hidden-md hidden-lg"><li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://blogdapoliticabrasileira.com.br/politica/">Política</a></li>
<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-422"><a href="https://blogdapoliticabrasileira.com.br/brasil/">Brasil</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://blogdapoliticabrasileira.com.br/politica/estados/">Estados</a></li>
<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://blogdapoliticabrasileira.com.br/politica/oposicao/">Oposição</a></li>
<li id="menu-item-8126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8126"><a href="https://blogdapoliticabrasileira.com.br/politica/eleicoes-2018/">Eleições 2018</a></li>
<li id="menu-item-8125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8125"><a href="https://blogdapoliticabrasileira.com.br/politica/america-latina/">América Latina</a></li>
<li id="menu-item-8133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8133"><a href="https://blogdapoliticabrasileira.com.br/resumo-da-politica/">Resumo</a></li>
</ul><ul id="menu-economia" class="nav navbar-nav economia hidden-sm hidden-md hidden-lg"><li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://blogdapoliticabrasileira.com.br/economia/">Economia</a></li>
<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="https://blogdapoliticabrasileira.com.br/economia/crise/">Crise</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="https://blogdapoliticabrasileira.com.br/economia/infraestrutura/">Infraestrutura</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="https://blogdapoliticabrasileira.com.br/economia/regulacao/">Regulação</a></li>
<li id="menu-item-8128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8128"><a href="https://blogdapoliticabrasileira.com.br/economia/ajuste/">Ajuste</a></li>
<li id="menu-item-8129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8129"><a href="https://blogdapoliticabrasileira.com.br/reformas/">Reformas</a></li>
</ul>					</div>
				</div>
			</nav>
			<nav class="barra barra-politica hidden-xs">
				<div class="container"><ul id="menu-politica-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://blogdapoliticabrasileira.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-422"><a href="https://blogdapoliticabrasileira.com.br/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://blogdapoliticabrasileira.com.br/politica/estados/">Estados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://blogdapoliticabrasileira.com.br/politica/oposicao/">Oposição</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8126"><a href="https://blogdapoliticabrasileira.com.br/politica/eleicoes-2018/">Eleições 2018</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8125"><a href="https://blogdapoliticabrasileira.com.br/politica/america-latina/">América Latina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8133"><a href="https://blogdapoliticabrasileira.com.br/resumo-da-politica/">Resumo</a></li>
</ul></div>			</nav>
			<nav class="barra barra-economia hidden-xs">
				<div class="container"><ul id="menu-economia-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://blogdapoliticabrasileira.com.br/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="https://blogdapoliticabrasileira.com.br/economia/crise/">Crise</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="https://blogdapoliticabrasileira.com.br/economia/infraestrutura/">Infraestrutura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="https://blogdapoliticabrasileira.com.br/economia/regulacao/">Regulação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8128"><a href="https://blogdapoliticabrasileira.com.br/economia/ajuste/">Ajuste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8129"><a href="https://blogdapoliticabrasileira.com.br/reformas/">Reformas</a></li>
</ul></div>			</nav>
		</header>		<div class="container interna2">
			<div class="row">
                                <div class="col-xs-12 text-center">
                                    <img src="https://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/em-2009-temer-reclamava-como-presidente-da-camara-que-o-congresso-estava-724x367-nslhlfxb9s20j0m3sxco8te9j1n9vt8ugccch41vkg.jpg" width="100%" height="auto" class="img-responsive">
                
                                        <div class="clearfix mt20 pull-left w100"></div>
                    <a href="https://blogdapoliticabrasileira.com.br/politica/" class="tag singletag2 f17 upper">brasil</a>

                    <h1 class="megaTitle fblue">O otimismo com a Era Bolsonaro deve muito a Era Temer</h1>
                    <aside class="meta">
                        <time datetime="2018-12-30 7:34">30/12/2018<br />
                            Publicado em <span class="tipo">Análise</span> por <a href="https://blogdapoliticabrasileira.com.br/autor/itamargarcez/" title="Posts de Itamar Garcez" rel="author">Itamar Garcez</a>                    </aside>
                </div>


                    <div class="clearfix mt40 pull-left w100"></div>


                <section class="col-sm-1-2">
                    <aside class="media">
        <div class="w100 text-center">
        <a href="https://blogdapoliticabrasileira.com.br/autor/itamargarcez/" class="no_underline">
                        <img src='https://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/0a1c625c-dba9-4c70-9262-cf851b420044-120x120-nslhfhltr66088rrhxinttdw2z419m3wxcxorif1dc.jpg' class='img-responsive border-blue'/>        </a>
    </div>
    <div class="text-center">
        <h3 class="mt10 fblue mega3Title"><a href="https://blogdapoliticabrasileira.com.br/autor/itamargarcez/">Itamar Garcez</a></h3>
        <div class="redes mt5">
            &nbsp;
                        <a href="https://pt-br.facebook.com/itamar.garcez" target="_blank" class="no_underline"><span class="icon-facebook3"></span></a>
                                    <a href="https://twitter.com/itamargarcez" target="_blank" class="no_underline"><span class="icon-twitter2"></span></a>
                                    <a href="https://www.linkedin.com/in/itamar-garcez-48252010b" target="_blank" class="no_underline"><span class="icon-linkedin"></span></a>
                    </div>
    </div>
</aside>
                    <a href="#print" class="print">
                        <i class="fa fa-print" aria-hidden="true"><img src="https://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/images/print.jpg" alt="" width="30"></i>
                        <p style="font-size: 12px">Imprimir</p>
                    </a>
                </section>
				<section class="col-sm-7-2" id="post">
					<article class="principal">
						<div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>O presidente Michel Temer deixará a Presidência da República menos injustiçado do que creem seus aliados, mas mais injustiçado do que detratam seus adversários. Contra a tendência simplificadora das análises sintéticas das redes sociais, muitas ações na política não são preto no branco.</p>
<p>Os 65% dos brasileiros confiantes de que a economia vai melhorar em 2019, conforme pesquisa Datafolha revelada no domingo, 23, devem parte de seu otimismo a Temer. O capitão-mor Jair Bolsonaro não partiria de uma base alvíssara caso Dilma Rousseff tivesse completado o mandato.</p>
<p><a href="https://www1.folha.uol.com.br/mercado/2018/12/otimismo-com-economia-dispara-diz-datafolha.shtml">https://www1.folha.uol.com.br/mercado/2018/12/otimismo-com-economia-dispara-diz-datafolha.shtml</a></p>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->Antes de analisar o legado temerista, é preciso recordar que sua trajetória presidencial seria mais bem-sucedida não fossem as ações de Joesley Batista e Rodrigo Janot. Joesley é aquele magarefe que convenceu jornalistas a chamar matadouro de fábrica de proteína animal.</p>
<p>Janot é o afoito procurador que, numa tacada, (1) chancelou o mais escandaloso acordo de deleção premiada do mundo visando deixar solto um corruptor confesso e (2) detonou uma reforma da previdência, cujo objetivo era evitar o colapso das contas públicas e acabar com privilégios. Como as bilionárias regalias de procuradores e juízes.</p>
<p>Com um acordo acertado à velocidade da luz, (3) Janot, embora não fosse juiz, absolveu um criminoso confesso. Ou seja, investigou e inocentou ao mesmo tempo. Um contrassenso jurídico.</p>
<p><strong><em>Bendita herança</em></strong></p>
<p>Nada disso, entretanto, teria acontecido caso Temer tivesse se esquivado de encontros noturnos com meliantes do erário &#8211; no caso, o magarefe. Como resultado, a noite de 7 de março de 2017 foi fatídica não apenas para Temer, mas para reformas como a da previdência, que estava engatilhada, mas gorou.</p>
<p>Temer é um político comum. Habilidoso no jogo partidário, valeu-se das mesmas práticas condenáveis de PT, PSDB e MDB, sua legenda, conforme revelaram à larga a Polícia Federal e o Ministério Público &#8211; mais das vezes ratificadas pelo Judiciário.</p>
<p>Na administração pública, adotou postura diferente do PT, que estacionou no século XIX. Percebeu que responsabilidade fiscal e privatizações não são coisa dos inimigos da classe operária. Ao contrário, são princípios que, aliados a outras ações, ajudam a diminuir as desigualdades.</p>
<p>Assim, se a herança de 13 anos do PT de Dilma Rousseff foi maldita, a de Temer pode pavimentar a retomada do crescimento econômico. Ele pegou o País na mais grave recessão da história e vai entregá-lo no rumo da solvência.</p>
<p>Temer deixará ao sucessor inflação controlada e juros baixos para os padrões brasilianos. Não é pouco.</p>
<p><strong><em>Gastos com teto</em></strong></p>
<p>No seu mandato-tampão, aprovou o teto de gastos. A regra, elementar do ponto de vista da administração hígida, expôs as iniquidades do nosso sistema.</p>
<p>As administrações públicas, nas três esferas, têm se transformado numa máquina de sustentar privilégios de servidores públicos e custear generosas aposentadorias a barnabés, imunes às intempéries do sobe-e-desce da economia. A regra desnudou um Estado que parece ter um único objetivo: sustentar a própria máquina e os privilegiados que a operam.</p>
<p>Neste sistema, dane-se o usuário final, o cidadão que paga impostos. Ou os que não pagam porque não têm renda.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>O debate em torno do teto de gastos mostrou, ainda, que há empresários e empresários. Alguns têm que ralar para bancar a carga tributária asfixiante. Outros, beneficiários das desonerações fiscais, possuem vantagens reiteradamente prorrogadas pelo Governo e pelo Parlamento.</p>
<p>A polêmica reforma trabalhista, por seu turno, não provocou o colapso no emprego anunciado pelos sindicalistas. Mas tampouco mostrou sua eficácia. É preciso esperar para ver suas consequências.</p>
<p>Temer pautou as parcerias com a iniciativa privada e as privatizações. Do estado gigamenso e controlador da era petista, o Brasil pode rumar à era do estado enxuto e que se meta menos na vida das pessoas.</p>
<p><strong><em>Sobram problemas</em></strong></p>
<p>Há problemas? De sobra. A prática da corrupção seguiu em alta nas esferas políticas. A violência, como assassinatos e estupros, continua integrante fúnebre da vida dos brasileiros.</p>
<p>A proteção ao meio ambiente foi escanteada. Os direitos humanos continuaram sendo agredidos.</p>
<p>O buraco nas contas públicas ainda é bilionário. Fosse a União uma empresa privada já teria falido. Mas, pelo menos, foi estancado e, apesar das pautas-bomba do Congresso Nacional e das sentenças-bomba da Suprema Corte, a indicação é de queda.</p>
<p><strong><em>Herança temerista</em></strong></p>
<p>Quem quiser ler um amplo balanço da célere Era Temer pode consultar a página do Ministério da Fazenda. Fato é que o presidente Jair Bolsonaro assumirá o mandato, em janeiro de 2019, em condições melhores do que as herdadas por Temer, em agosto de 2016, quando tomou posse plena da Presidência.</p>
<p><a href="http://www.fazenda.gov.br/balanco-e-perspectivas/">http://www.fazenda.gov.br/balanco-e-perspectivas/</a></p>
<p>O que o novo mandatário vai fazer com a herança temerista serão outros quinhentos. O caminho foi aberto e a receita para voltar a crescer está posta.</p>
<p>De resto, há partidos de oposição, que querem retomar o poder e, para tanto, torcem para que tudo dê errado, e de situação, que pretendem continuar sugando o erário em benefício próprio. E há brasileiros cansados de viver no país do futuro, mas que jaz eternamente no passado.</p>
<p>&nbsp;</p>
<p>* <em>Itamar Garcez é jornalista</em></p>
<p>&nbsp;</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11764" class="share-twitter sd-button share-icon no-text" href="https://blogdapoliticabrasileira.com.br/o-otimismo-com-a-era-bolsonaro-deve-muito-a-era-temer/?share=twitter" rel="noopener noreferrer" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11764" class="share-facebook sd-button share-icon no-text" href="https://blogdapoliticabrasileira.com.br/o-otimismo-com-a-era-bolsonaro-deve-muito-a-era-temer/?share=facebook" rel="noopener noreferrer" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11764" class="share-google-plus-1 sd-button share-icon no-text" href="https://blogdapoliticabrasileira.com.br/o-otimismo-com-a-era-bolsonaro-deve-muito-a-era-temer/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=O%20otimismo%20com%20a%20Era%20Bolsonaro%20deve%20muito%20a%20Era%20Temer%20https%3A%2F%2Fblogdapoliticabrasileira.com.br%2Fo-otimismo-com-a-era-bolsonaro-deve-muito-a-era-temer%2F" rel="noopener noreferrer" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
					</article>
					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Veja mais</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blogdapoliticabrasileira.com.br/a-logica-da-relacao-do-governo-bolsonaro-com-o-congresso/" rel="prev">A lógica da relação do governo Bolsonaro com o Congresso</a></div><div class="nav-next"><a href="https://blogdapoliticabrasileira.com.br/nordeste-a-terceira-arma-de-bolsonaro/" rel="next">Nordeste, a terceira arma de Bolsonaro</a></div></div>
	</nav>

				</section>
							<aside id="sidebar" class="col-md-4 hidden-sm hidden-xs">
	<section id="search-2" class="widget widget_search"><h4>Busque</h4>
        <form class="searchform validate input-group" action="https://blogdapoliticabrasileira.com.br/">
            <input type="text" value="" name="s" class="form-control required" placeholder="Digite o que procuras">
				<span class="input-group-btn">
					<button class="btn btn-primary" id="searchsubmit" type="submit">Ok</button>
				</span>

        </form></section><section id="text-2" class="widget widget_text"><h4>Vídeos da semana</h4>			<div class="textwidget"><iframe src="https://www.youtube.com/embed/wveyCKyJYO4" frameborder="0" allowfullscreen></iframe></div>
		</section><section id="mc_mm_widget-2" class="widget widget_mc_mm_widget"><div class='mailmunch-wordpress-widget mailmunch-wordpress-widget-571653' style='display: none !important;'></div></section><section id="adrotate_widgets-2" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></section><section id="colunistas_widget-2" class="widget widget_colunistas_widget"><h4>Colunistas</h4>					<div class="media">
												<div class="media-left">
							<a href="https://blogdapoliticabrasileira.com.br/autor/itamargarcez/">
								<img src='https://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/0a1c625c-dba9-4c70-9262-cf851b420044-80x80-nslhfhlt9mnfl1i9qd671gnn9omgkp6tg0753ftwyo.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="https://blogdapoliticabrasileira.com.br/autor/itamargarcez/">Itamar Garcez</a></h5>
                                                        
							<p><a href="https://blogdapoliticabrasileira.com.br/nordeste-a-terceira-arma-de-bolsonaro/">Nordeste, a terceira arma de Bolsonaro</a></p><!--
							<p><a href="https://blogdapoliticabrasileira.com.br/autor/itamargarcez/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="https://blogdapoliticabrasileira.com.br/autor/toninho/">
								<img src='https://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/17-80x80-nslhfry1ct1l4r391zn3aw1psx7hxdbv5fdhdhel28.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="https://blogdapoliticabrasileira.com.br/autor/toninho/">Antônio Augusto de Queiroz</a></h5>
                                                        
							<p><a href="https://blogdapoliticabrasileira.com.br/a-logica-da-relacao-do-governo-bolsonaro-com-o-congresso/">A lógica da relação do governo Bolsonaro com o Congresso</a></p><!--
							<p><a href="https://blogdapoliticabrasileira.com.br/autor/toninho/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="https://blogdapoliticabrasileira.com.br/autor/isaacroitman/">
								<img src='https://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/pqIsaac_Roitman2-80x80-nslhg8v4rtoqxqeob6ydjrs0huw3rx717r480gphy8.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="https://blogdapoliticabrasileira.com.br/autor/isaacroitman/">Isaac Roitman</a></h5>
                                                        
							<p><a href="https://blogdapoliticabrasileira.com.br/quem-sera-o-interventor-da-educacao/">Quem será o interventor da educação?</a></p><!--
							<p><a href="https://blogdapoliticabrasileira.com.br/autor/isaacroitman/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="https://blogdapoliticabrasileira.com.br/autor/paulodelgado/">
								<img src='https://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/foto-80x80-nslhfp4isaxq5x7cigf7lerc0rleaa0o51f0xnirkw.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="https://blogdapoliticabrasileira.com.br/autor/paulodelgado/">Paulo Delgado</a></h5>
                                                        
							<p><a href="https://blogdapoliticabrasileira.com.br/a-justica-desesperadamente/">A Justiça, Desesperadamente</a></p><!--
							<p><a href="https://blogdapoliticabrasileira.com.br/autor/paulodelgado/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="https://blogdapoliticabrasileira.com.br/autor/guilhermeotavianosoares/">
								<img src='https://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/perfil-Guilherme-80x80-nslhhda6xp82syryr6fc0zku1fcvywnhpb63nd1kio.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="https://blogdapoliticabrasileira.com.br/autor/guilhermeotavianosoares/">Guilherme Otaviano Soares</a></h5>
                                                        
							<p><a href="https://blogdapoliticabrasileira.com.br/o-banco-de-reservas-petista/">O banco de reservas Petista</a></p><!--
							<p><a href="https://blogdapoliticabrasileira.com.br/autor/guilhermeotavianosoares/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="https://blogdapoliticabrasileira.com.br/colunista/everardomaciel/">
								<img src='https://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/Everardo-80x80-nslhfwn8az80qswfajo85cv0rukbzuuiu2mwrv7m74.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="https://blogdapoliticabrasileira.com.br/colunista/everardomaciel/">Everardo Maciel</a></h5>
                                                        
							<p><a href="https://blogdapoliticabrasileira.com.br/uniao-europeia-competicao-fiscal/">Incertezas e desafios da competição fiscal</a></p><!--
							<p><a href="https://blogdapoliticabrasileira.com.br/colunista/everardomaciel/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="https://blogdapoliticabrasileira.com.br/colunista/murillo-de-aragao-cientista-politico/">
								<img src='https://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/murillao2-566x360-80x80-nslhfq2cz4z0hj5zcytu5wism5grhz4eh62iexhdeo.png'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="https://blogdapoliticabrasileira.com.br/colunista/murillo-de-aragao-cientista-politico/">Murillo de Aragão</a></h5>
                                                        
							<p><a href="https://blogdapoliticabrasileira.com.br/os-caminhos-divididos-do-centro/">Os caminhos divididos do centro</a></p><!--
							<p><a href="https://blogdapoliticabrasileira.com.br/colunista/murillo-de-aragao-cientista-politico/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="https://blogdapoliticabrasileira.com.br/colunista/andregustavo/">
								<img src='https://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/9bae4486-8542-471e-8cfe-0b6112346232-80x80-nslhfttpqh45rz0ir0gcfvkmzoy8crjbtoogc1bsps.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="https://blogdapoliticabrasileira.com.br/colunista/andregustavo/">André Gustavo</a></h5>
                                                        
							<p><a href="https://blogdapoliticabrasileira.com.br/militares-49-anos-ai-5/">A tragédia do óbvio</a></p><!--
							<p><a href="https://blogdapoliticabrasileira.com.br/colunista/andregustavo/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div>					<div class="media">
												<div class="media-left">
							<a href="https://blogdapoliticabrasileira.com.br/colunista/thiagodearagao/">
								<img src='https://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/112-80x80-nslhfjhhnaq089fjfdzg6g6kggd703ea49i41zr4m8.jpg'/>							</a>
						</div>
						<div class="media-body">
							<h5 class="media-heading"><a href="https://blogdapoliticabrasileira.com.br/colunista/thiagodearagao/">Thiago de Aragão</a></h5>
                                                        
							<p><a href="https://blogdapoliticabrasileira.com.br/previdencia-psdb-kandir/">Previdência: o fantasma Kandir sobre um (de novo) PSDB vacilante</a></p><!--
							<p><a href="https://blogdapoliticabrasileira.com.br/colunista/thiagodearagao/">Ver todos textos publicados +</a></p>
							-->
						</div>
					</div></aside>
                <div class="col-xs-12 hidden-print">
                    

<!-- *******************************************************************************************************************-->
<!-- Comments Evolved for Wordpress v1.6.3 ( http://wordpress.org/plugins/gplus-comments/ ) -->
<!-- *******************************************************************************************************************-->

<!-- comments-evolved-tabs -->
<script type="text/javascript">
jQuery(document).ready(function($) {
  window.comment_tab_width = $('#comments-evolved-tabs').innerWidth();
});
</script>
<div id="comments-evolved-tabs">
<a name="comments"></a>
    <ul class="controls inline clearfix">
    <li class="active" id='comments-evolved-facebook-control'><a href='#comments-evolved-facebook-tab'><span id='comments-evolved-facebook-label'>Facebook</span></a></li>
<li id='comments-evolved-gplus-control'><a href='#comments-evolved-gplus-tab'><span id='comments-evolved-gplus-label'>G+</span></a></li>
  </ul>
  <!-- comments-evolved-facebook-tab -->
<div id='comments-evolved-facebook-tab' class='comments-evolved-embed-container content-tab clearfix'>
<div id="fb-root"></div>
<div id="fb-comments">Loading Facebook Comments ...</div>
<script type="text/javascript">
  jQuery(document).ready(function($)
  {
    $('#fb-comments').html('<div class="fb-comments" data-width="'+window.comment_tab_width+'" data-href="https://blogdapoliticabrasileira.com.br/o-otimismo-com-a-era-bolsonaro-deve-muito-a-era-temer/" data-num-posts="20" data-colorscheme="light" data-mobile="auto"></div>');
  });
</script>
<script async type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1">FB.init();</script>
<noscript>Please enable JavaScript to view the <a href="https://www.facebook.com/">comments powered by Facebook.</a></noscript>


</div>
<!-- // comments-evolved-facebook-tab -->
<!-- comments-evolved-gplus-tab -->
<div id='comments-evolved-gplus-tab' class='comments-evolved-embed-container content-tab clearfix'>
<script type="text/javascript">
  jQuery(document).ready(function($) {
    $('#comments-evolved-gplus-tab').html('<div class="g-comments" data-width="'+window.comment_tab_width+'" data-href="https://blogdapoliticabrasileira.com.br/o-otimismo-com-a-era-bolsonaro-deve-muito-a-era-temer/" data-first_party_property="BLOGGER" data-view_type="FILTERED_POSTMOD">Loading Google+ Comments ...</div>');
  });
</script>
<script async type="text/javascript" src="//apis.google.com/js/plusone.js?callback=gpcb"></script>
<noscript>Please enable JavaScript to view the <a href="https://plus.google.com/">comments powered by Google+.</a></noscript>
</div>
<!-- // comments-evolved-gplus-tab -->
</div>
<!-- //comments-evolved-tabs -->
                </div>

                <hr class="mt20 pull-left w100"/>
                <div class="clearfix mt20 pull-left w100"></div>
                <div class="row hidden-print">
                    <section class="lista row mt50">
                        <h3 class="mega2Title upper fgray col-xs-12"><p class="col-xs-12">Artigos relacionados</p></h3>
                        <div class="clearfix mt20 pull-left w100"></div>
                        <article class="boxNew col-sm-6 outro">
    <div class="col-sm-4">
                    <a href="https://blogdapoliticabrasileira.com.br/nordeste-a-terceira-arma-de-bolsonaro/"><img src="https://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/JairBolsonaro-SergioLima-8mai2018-868x644-724x367-nyfulo5h1m1v3skazr7u23reo9v6j7r9hnssua81ks.jpg" width="100%" height="auto" class="img-responsive"></a>
        
                                    <a href="https://blogdapoliticabrasileira.com.br/brasil/" class="tag ptag2">Brasil</a>
    </div>

    <div class="col-sm-8">
        <h2 class="mega3Title fblue mt0"><a href="https://blogdapoliticabrasileira.com.br/nordeste-a-terceira-arma-de-bolsonaro/">Nordeste, a terceira arma de Bolsonaro</a></h2>
        <time class="fgray pull-left fDate" datetime="2018-12-30 7:38">30/12/2018</time><br/>
        <p><p>O Nordeste deve ser a terceira arma do capitão-mor Jair Bolsonaro para transformar as expectativas da campanha eleitoral num governo bem-sucedido. A deixa foi dada pelo general Augusto Heleno, futuro ministro do GSI (Gabinete de Segurança Institucional) do governo eleito.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11766" class="share-twitter sd-button share-icon no-text" href="https://blogdapoliticabrasileira.com.br/nordeste-a-terceira-arma-de-bolsonaro/?share=twitter" rel="noopener noreferrer" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11766" class="share-facebook sd-button share-icon no-text" href="https://blogdapoliticabrasileira.com.br/nordeste-a-terceira-arma-de-bolsonaro/?share=facebook" rel="noopener noreferrer" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11766" class="share-google-plus-1 sd-button share-icon no-text" href="https://blogdapoliticabrasileira.com.br/nordeste-a-terceira-arma-de-bolsonaro/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Nordeste%2C%20a%20terceira%20arma%20de%20Bolsonaro%20https%3A%2F%2Fblogdapoliticabrasileira.com.br%2Fnordeste-a-terceira-arma-de-bolsonaro%2F" rel="noopener noreferrer" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></p>
        <p><a href="https://blogdapoliticabrasileira.com.br/nordeste-a-terceira-arma-de-bolsonaro/">Ler mais</a></p>
    </div>

</article><article class="boxNew col-sm-6 outro">
    <div class="col-sm-4">
                    <a href="https://blogdapoliticabrasileira.com.br/o-otimismo-com-a-era-bolsonaro-deve-muito-a-era-temer/"><img src="https://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/em-2009-temer-reclamava-como-presidente-da-camara-que-o-congresso-estava-724x367-nslhlfx1lkk53m9zd7cqndzc01pckll4x7op04td6k.jpg" width="100%" height="auto" class="img-responsive"></a>
        
                                    <a href="https://blogdapoliticabrasileira.com.br/brasil/" class="tag ptag2">Brasil</a>
    </div>

    <div class="col-sm-8">
        <h2 class="mega3Title fblue mt0"><a href="https://blogdapoliticabrasileira.com.br/o-otimismo-com-a-era-bolsonaro-deve-muito-a-era-temer/">O otimismo com a Era Bolsonaro deve muito a Era Temer</a></h2>
        <time class="fgray pull-left fDate" datetime="2018-12-30 7:34">30/12/2018</time><br/>
        <p><p>O presidente Michel Temer deixará a Presidência da República menos injustiçado do que creem seus aliados, mas mais injustiçado do que detratam seus adversários. Contra a tendência simplificadora das análises sintéticas das redes sociais, muitas ações na política não são preto no branco.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11764" class="share-twitter sd-button share-icon no-text" href="https://blogdapoliticabrasileira.com.br/o-otimismo-com-a-era-bolsonaro-deve-muito-a-era-temer/?share=twitter" rel="noopener noreferrer" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11764" class="share-facebook sd-button share-icon no-text" href="https://blogdapoliticabrasileira.com.br/o-otimismo-com-a-era-bolsonaro-deve-muito-a-era-temer/?share=facebook" rel="noopener noreferrer" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11764" class="share-google-plus-1 sd-button share-icon no-text" href="https://blogdapoliticabrasileira.com.br/o-otimismo-com-a-era-bolsonaro-deve-muito-a-era-temer/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=O%20otimismo%20com%20a%20Era%20Bolsonaro%20deve%20muito%20a%20Era%20Temer%20https%3A%2F%2Fblogdapoliticabrasileira.com.br%2Fo-otimismo-com-a-era-bolsonaro-deve-muito-a-era-temer%2F" rel="noopener noreferrer" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></p>
        <p><a href="https://blogdapoliticabrasileira.com.br/o-otimismo-com-a-era-bolsonaro-deve-muito-a-era-temer/">Ler mais</a></p>
    </div>

</article><article class="boxNew col-sm-6 outro">
    <div class="col-sm-4">
                    <a href="https://blogdapoliticabrasileira.com.br/a-logica-da-relacao-do-governo-bolsonaro-com-o-congresso/"><img src="https://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/Centrão-724x367-nslhl9c69qb4ucjjfmicnxn3ucls2pv0kb4an734e4.jpg" width="100%" height="auto" class="img-responsive"></a>
        
                                    <a href="https://blogdapoliticabrasileira.com.br/brasil/" class="tag ptag2">Brasil</a>
    </div>

    <div class="col-sm-8">
        <h2 class="mega3Title fblue mt0"><a href="https://blogdapoliticabrasileira.com.br/a-logica-da-relacao-do-governo-bolsonaro-com-o-congresso/">A lógica da relação do governo Bolsonaro com o Congresso</a></h2>
        <time class="fgray pull-left fDate" datetime="2018-12-17 14:27">17/12/2018</time><br/>
        <p><p>O presidente eleito, sob o argumento de que a estrutura partidária está viciada e só age à base do toma lá dá cá, fez campanha prometendo que não negociaria com os partidos a formação de seu governo, mas, tão logo eleito, passou a negociar indicações com as bancadas informais, temáticas</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11762" class="share-twitter sd-button share-icon no-text" href="https://blogdapoliticabrasileira.com.br/a-logica-da-relacao-do-governo-bolsonaro-com-o-congresso/?share=twitter" rel="noopener noreferrer" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11762" class="share-facebook sd-button share-icon no-text" href="https://blogdapoliticabrasileira.com.br/a-logica-da-relacao-do-governo-bolsonaro-com-o-congresso/?share=facebook" rel="noopener noreferrer" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11762" class="share-google-plus-1 sd-button share-icon no-text" href="https://blogdapoliticabrasileira.com.br/a-logica-da-relacao-do-governo-bolsonaro-com-o-congresso/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=A%20l%C3%B3gica%20da%20rela%C3%A7%C3%A3o%20do%20governo%20Bolsonaro%20com%20o%20Congresso%20https%3A%2F%2Fblogdapoliticabrasileira.com.br%2Fa-logica-da-relacao-do-governo-bolsonaro-com-o-congresso%2F" rel="noopener noreferrer" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></p>
        <p><a href="https://blogdapoliticabrasileira.com.br/a-logica-da-relacao-do-governo-bolsonaro-com-o-congresso/">Ler mais</a></p>
    </div>

</article><article class="boxNew col-sm-6 outro">
    <div class="col-sm-4">
                    <a href="https://blogdapoliticabrasileira.com.br/intelectuais-atiram-em-bolsonaro-mas-acertam-no-pt-2/"><img src="https://blogdapoliticabrasileira.com.br/wp-content/uploads/bfi_thumb/15825836-689-724x367-nzi3vclkg5mruaept7jnlu98vu2wvul406r6dkz1to.jpg" width="100%" height="auto" class="img-responsive"></a>
        
                                    <a href="https://blogdapoliticabrasileira.com.br/brasil/" class="tag ptag2">Brasil</a>
    </div>

    <div class="col-sm-8">
        <h2 class="mega3Title fblue mt0"><a href="https://blogdapoliticabrasileira.com.br/intelectuais-atiram-em-bolsonaro-mas-acertam-no-pt-2/">Intelectuais atiram em Bolsonaro, mas acertam no PT</a></h2>
        <time class="fgray pull-left fDate" datetime="2018-11-29 15:02">29/11/2018</time><br/>
        <p><p>A ascensão de Jair Bolsonaro à Presidência da República provocou histeria nos intelectuais da chamada esquerda. Diante da desconcertante simplificação da realidade por parte do capitão reformado, a elite acadêmica tem reagido com espasmos carentes de razão.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11760" class="share-twitter sd-button share-icon no-text" href="https://blogdapoliticabrasileira.com.br/intelectuais-atiram-em-bolsonaro-mas-acertam-no-pt-2/?share=twitter" rel="noopener noreferrer" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11760" class="share-facebook sd-button share-icon no-text" href="https://blogdapoliticabrasileira.com.br/intelectuais-atiram-em-bolsonaro-mas-acertam-no-pt-2/?share=facebook" rel="noopener noreferrer" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11760" class="share-google-plus-1 sd-button share-icon no-text" href="https://blogdapoliticabrasileira.com.br/intelectuais-atiram-em-bolsonaro-mas-acertam-no-pt-2/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Intelectuais%20atiram%20em%20Bolsonaro%2C%20mas%20acertam%20no%20PT%20https%3A%2F%2Fblogdapoliticabrasileira.com.br%2Fintelectuais-atiram-em-bolsonaro-mas-acertam-no-pt-2%2F" rel="noopener noreferrer" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></p>
        <p><a href="https://blogdapoliticabrasileira.com.br/intelectuais-atiram-em-bolsonaro-mas-acertam-no-pt-2/">Ler mais</a></p>
    </div>

</article>                        <div class="clearfix"></div>
                    </section>
                </div>

                <div class="col-xs-12 text-center linkMore mt50">
                    <a href="https://blogdapoliticabrasileira.com.br/artigos">Ver mais</a>
                </div>

			</div>

            <div class="clearfix mt70 pull-left w100"></div>
		</div>
		<footer id="fundo">
			<div class="container hidden-sm hidden-xs">
				<a class="logo" href="https://blogdapoliticabrasileira.com.br"><img src="https://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/images/logo.svg" width="100%" height="auto" /></a>
				<div class="row">
					<section class="col-md-4">
						<div class="fb-page" data-href="https://www.facebook.com/blogdapoliticabrasileira/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/blogdapoliticabrasileira/"><a href="https://www.facebook.com/blogdapoliticabrasileira/">Visão Nacional</a></blockquote></div></div>
					</section>
					<section class="col-md-2" id="assuntos">
						<h5>Assuntos</h5>
						<ul>
							<li><a href="https://blogdapoliticabrasileira.com.br/politica/">Política</a></li>
							<li><a href="https://blogdapoliticabrasileira.com.br/economia/">Economia</a></li>
						</ul>
					</section>
					<section class="col-md-2" id="categorias">
						<h5>Categorias</h5>
						<ul id="menu-topo-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7423"><a href="https://blogdapoliticabrasileira.com.br/colunistas/">Colunistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5081"><a href="https://blogdapoliticabrasileira.com.br/contato/">Contato</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="https://blogdapoliticabrasileira.com.br/analises/">Análises</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357"><a href="https://blogdapoliticabrasileira.com.br/artigos/">Artigos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="https://blogdapoliticabrasileira.com.br/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359"><a href="https://blogdapoliticabrasileira.com.br/clipping/">Clipping</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358"><a href="https://blogdapoliticabrasileira.com.br/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5451"><a href="https://blogdapoliticabrasileira.com.br/anuncie/">Anuncie</a></li>
</ul>					</section>
					<section class="col-md-2" id="tags">
						<h5>Tags</h5>
						<a href="https://blogdapoliticabrasileira.com.br/assunto/michel-temer/" class="tag-cloud-link tag-link-160 tag-link-position-1" style="font-size: 14px;">Michel Temer</a>
<a href="https://blogdapoliticabrasileira.com.br/assunto/resumo-politica-brasileira/" class="tag-cloud-link tag-link-794 tag-link-position-2" style="font-size: 14px;">resumo política brasileira</a>
<a href="https://blogdapoliticabrasileira.com.br/assunto/lula/" class="tag-cloud-link tag-link-30 tag-link-position-3" style="font-size: 14px;">Lula</a>
<a href="https://blogdapoliticabrasileira.com.br/assunto/reforma/" class="tag-cloud-link tag-link-244 tag-link-position-4" style="font-size: 14px;">reforma</a>
<a href="https://blogdapoliticabrasileira.com.br/assunto/impeachment/" class="tag-cloud-link tag-link-83 tag-link-position-5" style="font-size: 14px;">impeachment</a>
<a href="https://blogdapoliticabrasileira.com.br/assunto/lava-jato/" class="tag-cloud-link tag-link-330 tag-link-position-6" style="font-size: 14px;">Lava-Jato</a>
<a href="https://blogdapoliticabrasileira.com.br/assunto/stf/" class="tag-cloud-link tag-link-103 tag-link-position-7" style="font-size: 14px;">STF</a>
<a href="https://blogdapoliticabrasileira.com.br/assunto/politica-brasileira-atual/" class="tag-cloud-link tag-link-895 tag-link-position-8" style="font-size: 14px;">política brasileira atual</a>
<a href="https://blogdapoliticabrasileira.com.br/assunto/dilma-rousseff/" class="tag-cloud-link tag-link-20 tag-link-position-9" style="font-size: 14px;">Dilma Rousseff</a>
<a href="https://blogdapoliticabrasileira.com.br/assunto/pt/" class="tag-cloud-link tag-link-45 tag-link-position-10" style="font-size: 14px;">PT</a>
<a href="https://blogdapoliticabrasileira.com.br/assunto/previdencia/" class="tag-cloud-link tag-link-225 tag-link-position-11" style="font-size: 14px;">Previdência</a>
<a href="https://blogdapoliticabrasileira.com.br/assunto/dilma/" class="tag-cloud-link tag-link-8 tag-link-position-12" style="font-size: 14px;">dilma</a>					</section>
					<section class="col-md-2 arquivos" id="arquivos">
						<h5>Arquivo</h5>
						<ul>
								<li><a href='https://blogdapoliticabrasileira.com.br/2018/12/'>dezembro 2018</a></li>
	<li><a href='https://blogdapoliticabrasileira.com.br/2018/11/'>novembro 2018</a></li>
	<li><a href='https://blogdapoliticabrasileira.com.br/2018/10/'>outubro 2018</a></li>
	<li><a href='https://blogdapoliticabrasileira.com.br/2018/09/'>setembro 2018</a></li>
	<li><a href='https://blogdapoliticabrasileira.com.br/2018/08/'>agosto 2018</a></li>
	<li><a href='https://blogdapoliticabrasileira.com.br/2018/07/'>julho 2018</a></li>
	<li><a href='https://blogdapoliticabrasileira.com.br/2018/06/'>junho 2018</a></li>
	<li><a href='https://blogdapoliticabrasileira.com.br/2018/05/'>maio 2018</a></li>
	<li><a href='https://blogdapoliticabrasileira.com.br/2018/04/'>abril 2018</a></li>
	<li><a href='https://blogdapoliticabrasileira.com.br/2018/03/'>março 2018</a></li>
	<li><a href='https://blogdapoliticabrasileira.com.br/2018/02/'>fevereiro 2018</a></li>
	<li><a href='https://blogdapoliticabrasileira.com.br/2018/01/'>janeiro 2018</a></li>
						</ul>
					</section>
				</div>
			</div>
			<br>
			<p class="copyright">Política Brasileira - Copyright &copy; 2019 <br> Todos os direitos reservados</p>
		</footer>
		<!-- Powered by WPtouch: 4.3.28 -->	<div style="display:none">
	<div class="grofile-hash-map-a893751e37d12bfbd1b1b52935650706">
	</div>
	<div class="grofile-hash-map-26a6b070938e32af51100594c02c6c86">
	</div>
	<div class="grofile-hash-map-27ccab350b4d5d746c58a1a0bf8c32c9">
	</div>
	<div class="grofile-hash-map-6edebcc386fe72b7010cb62877a00465">
	</div>
	<div class="grofile-hash-map-343ebe77c7032c77459c8319349ed61e">
	</div>
	<div class="grofile-hash-map-9bf1c30f5f980db2e94a969d178b4105">
	</div>
	<div class="grofile-hash-map-765ec7b103c2388786793ad227ebd25c">
	</div>
	<div class="grofile-hash-map-39eb6cbe21ee5aa33944aba9792d3223">
	</div>
	<div class="grofile-hash-map-cc00570775445cd7837e51c24ff880db">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/blogdapoliticabrasileira.com.br\/o-otimismo-com-a-era-bolsonaro-deve-muito-a-era-temer\/":11764,"https:\/\/blogdapoliticabrasileira.com.br\/nordeste-a-terceira-arma-de-bolsonaro\/":11766,"https:\/\/blogdapoliticabrasileira.com.br\/a-logica-da-relacao-do-governo-bolsonaro-com-o-congresso\/":11762,"https:\/\/blogdapoliticabrasileira.com.br\/intelectuais-atiram-em-bolsonaro-mas-acertam-no-pt-2\/":11760};
	</script>
<link rel='stylesheet' id='comments_evolved_tabs_css-css'  href='https://blogdapoliticabrasileira.com.br/wp-content/plugins/gplus-comments/assets/styles/plugin.css?ver=1.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://blogdapoliticabrasileira.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blogdapoliticabrasileira.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blogdapoliticabrasileira.com.br/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/blogdapoliticabrasileira.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogdapoliticabrasileira.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201901'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://blogdapoliticabrasileira.com.br/wp-content/themes/polbr/js/bootstrap.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://blogdapoliticabrasileira.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogdapoliticabrasileira.com.br/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'103814157',post:'11764',tz:'-3',srv:'blogdapoliticabrasileira.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '103814157', '11764' ]);
</script>
<!-- Comments Evolved plugin -->
<script>jQuery("#comments-evolved-tabs").tabs();</script>
<!-- //Comments Evolved plugin -->
		<script>
		window.fbAsyncInit = function() {
			FB.init({
				appId    : '785050601616827',
				xfbml    : true,
				version  : 'v2.5'
			});
		};
		(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/pt_BR/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
<script type="text/javascript"> 
/ <![CDATA[ / 
var google_conversion_id = 951943483; 
var google_custom_params = window.google_tag_params; 
var google_remarketing_only = true; 
/ ]]> / 
</script> 
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"> 
</script> 
<noscript> 
<div style="display:inline;"> 
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/951943483/?guid=ON&amp;script=0"/> 
</div> 
</noscript>
	</body>
</html>
